Принтер HP LaserJet Professional P1560 и P1600 series

HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Принтер HP LaserJet Professional P1560 и P1600 series

 Български

Информация за търговската марка и авторските права

    Авторски права и лиценз

    © 2011 Copyright Hewlett-Packard Development Company, L.P.

    Възпроизвеждане, адаптация или превод без предварително писмено разрешение е забранено, освен каквото е разрешено според авторските права.

    Информацията, която се съдържа вътре е обект на промяна без забележка.

    Единствените гаранции на продуктите HP и услуги са посочени в дадените декларации за гаранция, придружаващи такива продукти и услуги. Нищо в тях не трябва да бъде тълкувано като съставна част на допълнителна гаранция. HP не носят отговорност за технически или редакторски грешки или съдържащи се вътре пропуски.

    Част номер: CE663-90945

    Edition 1, 3/2011

    Търговски марки

    Adobe®, Acrobat® и PostScript® са търговски марки на Adobe Systems Incorporated.

    Intel® Core™ е търговска марка на Intel Corporation в САЩ и други страни/региони.

    Microsoft®, Windows®, Windows® XP и Windows Vista® са регистрирани в САЩ търговски марки на Microsoft Corporation.

    ENERGY STAR и марката ENERGY STAR са регистрирани в САЩ марки.


Принтер HP LaserJet Professional P1560 и P1600 series

Конвенции, използвани в това ръководство

    СЪВЕТ:

    Съветите предоставят полезни напътствия или клавишни комбинации.
    ЗАБЕЛЕЖКА:

    Бележките предоставят важна информация, обясняваща някакво понятие, или за завършване на задача.
    ВНИМАНИЕ:

    Бележките „внимание“ отбелязват процедури, които се препоръчват за избягване на загуба на данни или повреда на продукта.
    ПРЕДУПРЕЖДЕНИЕ!

    Предупрежденията ви сигнализират за конкретни процедури за избягване на наранявания, катастрофална загуба на данни или тежка повреда на продукта.


Основни сведения за принтера

Основни сведения за принтера
  • Съпоставка на продукта
  • Екологични характеристики
  • Функции на продукта
  • Изгледи на продукта


Основни сведения за принтера

Съпоставка на продукта

    Принтер HP LaserJet Professional P1560 series
    Принтер HP LaserJet Professional P1600 series
    ●
    Скорост: 22 страници A4 в минута, 23 страници Letter в минута
    ●
    Тави: Отвор за приоритетно зареждане (10 листа) и основна входна тава (250 листа)
    ●
    Изходна касета: 125 листа
    ●
    Свързване: Порт Hi-Speed USB 2.0
    ●
    Двустранно печатане: Ръчно двустранно печатане (с драйвера на принтера и бутона „старт“ [image] на панела за управление)
    ●
    Скорост: 25 стр/мин A4, 26 стр/мин Letter
    ●
    Тави: Отвор за приоритетно зареждане (10 листа) и основна входна тава (250 листа)
    ●
    Изходна касета: 125 листа
    ●
    Свързване: Порт Hi-Speed USB 2.0 и вградена възможност за включване в мрежа
    ●
    Двустранно печатане: Автоматично двустранно печатане


Основни сведения за принтера

Екологични характеристики

    DUPLEX (ДВУСТРАННО)
    Икономисвайте хартия, като използвате двустранен печат като ваша настройка по подразбиране за печат.
    ●
    Принтер HP LaserJet Professional P1560 series поддържа ръчно двустранно печатане.
    ●
    Принтер HP LaserJet Professional P1600 series поддържа автоматично и ръчно двустранно печатане.
    Рециклиране
    Намалете отпадъците, като използвате рециклирана хартия.
    Рециклирайте печатащите касети, като използвате процедурата на HP за връщане.
    Икономия на енергия
    Продуктът може да пести енергия с влизане в режим на автоматично изключване.
    HP Smart Web Printing
    Използвайте HP Smart Web Printing, за да избирате, съхранявате и организирате текст и графики от няколко уеб страници и след това да ги редактирате и да отпечатвате точно това, което виждате на екрана. Това ви дава необходимия контрол за отпечатване на значимата информация, като намалите отпадъците.
    Изтеглете HP Smart Web Printing от тази уеб страница: www.hp.com/go/smartweb.


Основни сведения за принтера

Функции на продукта

    Полза
    Поддържащи характеристики
    Качество на печат
    ●
    Оригинална касета на HP.
    ●
    Реални 600 x 600 точки на инч (dpi) текст и графика.
    ●
    FastRes (1200 dpi).
    ●
    Регулируеми настройки за оптимизиране на качеството на печат.
    Поддържани операционни системи
    ●
    Windows 7 (32-битова и 64-битова)
    ●
    Windows Vista (32-битова и 64-битова)
    ●
    Windows XP (32-битова и 64-битова)
    ●
    Windows Server 2008 (32-битова и 64-битова)
    ●
    Windows Server 2003 (32-битова и 64-битова)
    ●
    Mac OS X v10.4, v10.5 и v10.6
    Лекота при използване
    ●
    Функцията HP Smart Install инсталира софтуера на продукта, когато свържете USB кабел между продукта и компютър.
    ●
    Оригиналната печатащата касета HP се инсталира лесно.
    ●
    Удобен достъп до печатащата касета и до пътя на хартията през вратичката на касетата.
    ●
    Тавата за хартия може да се регулира с една ръка.
    Удобно боравене с хартията
    ●
    Основна входна тава за бланки, пликове, етикети, фолио, материали с нестандартни размери, пощенски картички и дебела хартия.
    ●
    Отвор за приоритетно зареждане за бланки, пликове, етикети, фолио, материали с нестандартни размери, пощенски картички и дебела хартия.
    ●
    Горна изходна касета за 125 листа.
    ●
    Печат от двете страни
    ●
    Принтер HP LaserJet Professional P1560 series: Ръчно двустранно печатане.
    ●
    Принтер HP LaserJet Professional P1600 series: Автоматично двустранно печатане.
    Връзки на интерфейса
    ●
    Порт Hi-Speed USB 2.0
    ●
    Вграден вътрешен принтерен сървър за свързване с мрежа 10/100Base-T (само за мрежовите модели).
    Пестене на енергия
    ●
    Продуктът автоматично пести електричество, като значително намалява консумацията на енергия, когато не печата.
    Икономичен печат
    ●
    С функциите за печатане на N страници върху една (печатане на повече от една страница на един лист) и печатане от двете страни се пести хартия.
    ●
    Икономичен режим (може да пести тонер).
    Консумативи
    ●
    Страница със състоянието на консумативите и индикатори, отчитащи приблизителното оставащо ниво на консумативите. Не е налична за консумативи, които не са с марката HP.
    ●
    Удостоверение за оригинални печатащи касети на HP.
    ●
    Лесна поръчка на допълнителни консумативи.
    Достъпност
    ●
    Онлайн ръководството за потребителя е подходящо за устройства за четене на текст от екран.
    ●
    Всички вратички и капаци могат да се отворят с една ръка.
    Безопасност
    ●
    Отвор за ключалка Kensington отзад на продукта.


Основни сведения за принтера

Изгледи на продукта

Този раздел предоставя информация по следните теми:

  • Изглед на предна и лява страни
  • Изглед отзад
  • Местоположение на серийния номер и номера на модела
  • Разположение на панела за управление


Основни сведения за принтера

Изглед на предна и лява страни
    Принтер HP LaserJet Professional P1560 и P1600 series

    Принтер HP LaserJet Professional P1560 и P1600 series, изглед отпред

    1
    Изходна касета
    2
    Удължение на изходната тава
    3
    Отвор за приоритетно зареждане
    4
    Основна входна тава
    5
    Бутон за захранване
    6
    Щифт за повдигане на вратичката на касетата
    7
    Панел за управление


Основни сведения за принтера

Изглед отзад
    Принтер HP LaserJet Professional P1560 и P1600 series

    Принтер HP LaserJet Professional P1560 и P1600 series, изглед отзад

    1
    USB порт
    Вътрешен мрежов порт HP (само Принтер HP LaserJet Professional P1600 series)
    2
    Гнездо за захранващия кабел
    3
    Фиксатор Kensington
    4
    Модул за двустранно печатане и заден капак за достъп при засядане (само Принтер HP LaserJet Professional P1600 series)


Основни сведения за принтера

Местоположение на серийния номер и номера на модела

    Етикетът с продуктовия и серийния номер е отзад на продукта.

    Местоположение на етикета с модела и серийния номер


Основни сведения за принтера

Разположение на панела за управление

    На панела за управление има четири лампички и два бутона.

    ЗАБЕЛЕЖКА:

    Вижте Начини на светене на панела за управление за описание на значението на цветовете на лампичките.

    Панел за управление на Принтер HP LaserJet Professional P1560 и P1600 series

    Панел за управление на Принтер HP LaserJet Professional P1560 и P1600 series

    1
    Лампичка за тонера [image]: когато печатащата касета e на свършване, лампичката за тонера [image] свети. Когато печатащата касета е извадена от продукта, лампичката за тонера [image] мига.
    2
    Лампичка за внимание [image]: показва, че вратичката на печатащата касета e отворена или има други грешки.
    3
    Лампичка за готовност [image]: когато продуктът e готов за печат, лампичката за готовност [image] свети. Когато продуктът обработва данни, лампичката за готовност [image] мига.
    4
    Лампичка за старт [image]: показва, че има грешка, но може да се продължи (заедно с лампичката за внимание [image]).
    5
    Бутон „старт“ [image] : за да отпечатате страница с настройките, натиснете и задръжте бутона „старт“ [image] и след това пуснете бутона, когато лампичката за готовност [image] мига. За да отпечатате страница за демонстрация, натиснете и пуснете бутона „старт“ [image]. Когато лампичката за старт [image] мига, натиснете бутона „старт“ [image] за продължаване на задачата за печат.
    6
    Бутон за отмяна [image]: за да отмените задачата за печат, натиснете бутона за отмяна [image].


Софтуер за Windows

Софтуер за Windows
  • Поддържани операционни системи за Windows
  • Поддържани драйвери за принтери за Windows
  • Изберете правилния драйвер за принтер за Windows
  • Приоритет на настройките за печат
  • Смяна на настройките на драйвера на принтера за Windows
  • Премахване на софтуер за Windows
  • Поддържани помощни програми за Windows


Софтуер за Windows

Поддържани операционни системи за Windows

    Продуктът се доставя със софтуер за следните операционни системи Windows®:

    ●
    Windows 7 (32-битова и 64-битова)
    ●
    Windows Vista (32-bit и 64-bit)
    ●
    Windows XP (32-битова и 64-битова)
    ●
    Windows Server 2008 (32-битова и 64-битова)
    ●
    Windows Server 2003 (32-битова и 64-битова)

    За повече информация за минаване от Windows 2000 Server към Windows Server 2003 с използване на „Посочи и отпечатай“ или „Терминални услуги и печатане“ на Windows Server 2003 отидете на http://www.microsoft.com.


Софтуер за Windows

Поддържани драйвери за принтери за Windows

    Продуктът идва със софтуер за Windows, който позволява на компютъра да комуникира с продукта. Този софтуер се нарича драйвер на принтера. Драйверите на принтера осигуряват достъп до характеристики на продукта, като отпечатване върху хартия със специален размер, преоразмеряване на документи и поставяне на водни знаци.

    ЗАБЕЛЕЖКА:

    По-нови драйвери има на www.hp.com/support/ljp1560series или www.hp.com/support/ljp1600series.

    Освен драйверите за принтера, инсталирани от HP Smart Install или от компактдиска на продукта, следните драйвери за принтер могат да се изтеглят от Интернет:

    ●
    Универсален драйвер за принтер PCL за Windows (HP UPD PCL 5) (само Принтер HP LaserJet Professional P1600 series)
    ●
    Драйвер XPS (XML спецификация на хартия)
    ЗАБЕЛЕЖКА:

    За допълнителна информация относно UPD вж. www.hp.com/go/upd.


Софтуер за Windows

Изберете правилния драйвер за принтер за Windows
ЗАБЕЛЕЖКА:

Само Принтер HP LaserJet Professional P1600 series поддържа универсалния драйвер за печат HP.

Когато е възможно, ползвайте драйверите за принтер, инсталирани от HP Smart Install или от компактдиска на продукта. Драйверът UPD е допълнителен, резервен драйвер за принтер.

Този раздел предоставя информация по следните теми:

  • Универсален драйвер за печат на HP (УДП)


Софтуер за Windows

Универсален драйвер за печат на HP (УДП)
    ЗАБЕЛЕЖКА:

    За да ползвате HP UPD, трябва да изключите функцията HP Smart Install на продукта.

    Универсалният драйвер за печат на HP (УДП) за Windows е един-единствен драйвер, които ви позволява незабавен достъп до практически всяко LaserJet устройство на HP от произволно местоположение, без да е необходимо да изтегляте отделни драйвери. Той е изграден въз основа на утвърдената технология на HP за драйвери за печат, тестван е изцяло и се използва с много софтуерни програми. Това е мощно решение, което е показало стабилна работа във времето.

    Универсалният драйвер за печат на HP (УДП) комуникира директно с всяко устройство на HP, събира информация за конфигурацията и след това персонализира потребителския интерфейс, така че да показва само наличните за устройството функции. Той автоматично разрешава наличните функции за продукта, като например двустранния печат и подшиването с телбод, така че не се налага да ги разрешавате ръчно.

    За повече информация вижте www.hp.com/go/upd.


Софтуер за Windows

Приоритет на настройките за печат

    Промените в настройките за печат са с различен приоритет в зависимост от това, къде са направени промените:

    ЗАБЕЛЕЖКА:

    Имената на командите и диалоговите прозорци може да варират в зависимост от софтуерната програма.
    ●
    Диалогов прозорец Page Setup (Настройка на страница): Щракнете върху Page Setup (Настройка на страница) или подобна команда от менюто File (Файл) на програмата, в която работите, за да отворите този диалогов прозорец. Променените тук настройки имат приоритет пред настройките, направени където и да било другаде.
    ●
    Диалогов прозорец Print (Печат): Щракнете върху Print (Печат), Print Setup (Настройки на печат) или подобна команда от менюто File (Файл) на програмата, в която работите, за да отворите този диалогов прозорец. Настройките, променени в диалоговия прозорец Print (Печат) имат по-нисък приоритет спрямо промените, направени в диалоговия прозорец Page Setup (Настройка на страницата).
    ●
    Диалогов прозорец Printer Properties (Свойства на принтера) (драйвер на принтера): Щракнете върху Properties (Свойства) в диалоговия прозорец Print (Печат), за да отворите драйвера на принтера. Настройките, променени в диалоговия прозорец Printer Properties (Свойства на принтера), имат по-нисък приоритет спрямо настройките, направени на което и да било друго място в печатащата програма. Тук може да промените повечето от настройките за печат.
    ●
    Настройки по подразбиране на драйверите на принтера: Настройките по подразбиране на драйвера на принтера определят настройките, използвани във всички задания за печат освен ако настройките не са променени в диалоговите прозорци Page Setup (Настройка на страница), Print (Печатане) или Printer Properties (Свойства на принтера).


Софтуер за Windows

Смяна на настройките на драйвера на принтера за Windows

    Промяна на настройките за всички задания за печат, докато не се затвори софтуерната програма
    Промяна на настройките по подразбиране за всички задания за печат
    Промяна на настройките за конфигуриране на устройството
    1.
    В менюто File (Файл) на софтуерната програма щракнете върху Print (Печат).
    2.
    Изберете драйвера, след което щракнете върху Properties (Свойства) или Preferences (Предпочитания).
    Стъпките може да са различни, но тази процедура е най-често срещаната.
    1.
    Windows XP, Windows Server 2003 и Windows Server 2008 (при изглед по подразбиране на менюто Старт): Щракнете върху Start (Старт), а след това върху Printers and Faxes (Принтери и факсове).

    или

    Windows XP, Windows Server 2003 и Windows Server 2008 (при класически изглед на меню „Старт“): Щракнете върху Старт, след това върху Настройки, след което щракнете върху Принтери.

    или

    Windows Vista и Windows 7: Щракнете върху Старт, след това върху Контролен панел, след това в категорията за Хардуер и звук изберете Принтер.

    2.
    Щракнете с десния бутон върху иконата на драйвера и след това изберете Printing Preferences (Предпочитания за печат).
    1.
    Windows XP, Windows Server 2003 и Windows Server 2008 (при изглед по подразбиране на менюто Старт): Щракнете върху Start (Старт), а след това върху Printers and Faxes (Принтери и факсове).

    или

    Windows XP, Windows Server 2003 и Windows Server 2008 (при класически изглед на меню „Старт“): Щракнете върху Старт, след това върху Настройки, след което щракнете върху Принтери.

    или

    Windows Vista и Windows 7: Щракнете върху Старт, след това върху Контролен панел, след това в категорията за Хардуер и звук изберете Принтер.

    2.
    Щракнете с десния бутон върху иконата на драйвера и след това изберете Properties (Свойства).
    3.
    Щракнете върху раздел Device Settings (Настройки на устройството).


Софтуер за Windows

Премахване на софтуер за Windows

Този раздел предоставя информация по следните теми:

  • Използвайте помощната програма за деинсталиране, за да премахнете софтуера на Windows
  • Използвайте контролния панел на Windows, за да премахнете софтуера


Софтуер за Windows

Използвайте помощната програма за деинсталиране, за да премахнете софтуера на Windows

    1.
    Щракнете върху Start (Старт), а след това щракнете върху All Programs (Всички програми).
    2.
    Щракнете върху HP, а след това щракнете върху Принтер HP LaserJet Professional P1560 и P1600.
    3.
    Щракнете върху Uninstall (Деинсталиране), а след това следвайте указанията на екрана, за да премахнете софтуера.


Софтуер за Windows

Използвайте контролния панел на Windows, за да премахнете софтуера
    Windows XP

    1.
    Щракнете върху Старт, Контролен панел и след това върху Добавяне или премахване на програми.
    2.
    Намерете и изберете продукта от списъка.
    3.
    Щракнете върху бутона Промяна/премахване, за да премахнете софтуера.

    Windows Vista и Windows 7

    1.
    Щракнете върху Старт, Контролен панел и след това върху Програми и компоненти.
    2.
    Намерете и изберете продукта от списъка.
    3.
    Изберете опцията Деинсталиране/промяна.


Софтуер за Windows

Поддържани помощни програми за Windows
ЗАБЕЛЕЖКА:

Само Принтер HP LaserJet Professional P1600 series поддържа помощни програми за Windows.

Този раздел предоставя информация по следните теми:

  • HP Web Jetadmin
  • Вграден Web сървър HP


Софтуер за Windows

HP Web Jetadmin

    HP Web Jetadmin представлява прост програмен инструмент за управление на печатащи периферни устройства и такива за работа с изображения, който помага да се оптимизира използването на устройството, да се контролират разходите при цветен печат, да се защитават устройствата и да се опрости управлението на консумативите, като се осигурява дистанционно управление, изпреварващо наблюдение, отстраняване на неизправности при проблеми със защитата и отчитане при тези устройства.

    За да изтеглите текущата версия на HP Web Jetadmin и най-новия списък с поддържани хост системи, посетете www.hp.com/go/webjetadmin.

    Когато е инсталиран на хост сървър, клиент на Windows може да получи достъп до HP Web Jetadmin, с помощта на използвания уеб браузър (напр. Microsoft® Internet Explorer) за връзка с хоста с HP Web Jetadmin.


Софтуер за Windows

Вграден Web сървър HP
    ЗАБЕЛЕЖКА:

    Само Принтер HP LaserJet Professional P1600 series поддържа вградения уеб сървър HP.

    Продуктът е оборудван с вграден уеб сървър, който предоставя достъп до информация за продукта и мрежовите дейности. Тази информация се появява с уеб браузъра, като например Microsoft Internet Explorer, Apple Safari или Firefox.

    Вграденият уеб сървър се намира в устройството. Той не е зареден на мрежов сървър.

    Вграденият уеб сървър предоставя интерфейс за устройството, който може да се използва от всеки, който има свързан с мрежа компютър и стандартен уеб браузър. Не се инсталира или конфигурира специален софтуер, но на вашия компютър трябва да има поддържан Уеб браузър. За да получите достъп до вградения уеб сървър, въведете IP адреса на устройството в браузъра в реда за адрес. (Може да намерите IP адреса, като разпечатате страницата с конфигурацията. За повече информация относно отпечатване на страницата с конфигурацията вж. Печат на информационни страници.)

    За пълно описание на функциите и възможностите на вградения Уеб сървър вж. Раздели на вградения уеб сървър.


Използване на продукта с Mac

Използване на продукта с Mac
  • Софтуер за Mac
  • Печат с Mac


Използване на продукта с Mac

Софтуер за Mac

Този раздел предоставя информация по следните теми:

  • Поддържани операционни системи за Macintosh
  • Поддържани драйвери на принтери за Macintosh
  • Премахване на софтуер за Mac
  • Приоритет за настройки за печат за Mac
  • Смяна на настройките на драйвера на принтера за Macintosh
  • Софтуер за Mac
  • Поддържани помощни програми за Mac


Използване на продукта с Mac

Поддържани операционни системи за Macintosh

    Устройството поддържа следните операционни системи за Macintosh:

    ●
    Mac OS X v10.4, v10.5 и v10.6
    ЗАБЕЛЕЖКА:

    Поддържат се процесори PPC и Intel® Core™.


Използване на продукта с Mac

Поддържани драйвери на принтери за Macintosh

    Инсталиращият софтуер на HP LaserJet software предоставя PostScript® файлове с описание на принтера, CUPS драйвер и помощни програми за принтер на HP за Mac OS X. PPD файлът за принтера на HP заедно с CUPS драйвера предоставя пълна функционалност за печат и достъп до специфични функции на принтера на HP.


Използване на продукта с Mac

Премахване на софтуер за Mac

    Използвайте помощната програма за деинсталиране, за да премахнете софтуера.

    1.
    Преминете към следната папка:

    Library/Printers/hp/laserjet/P1100_P1560_P1600Series/
    2.
    Щракнете двукратно върху файла HP Uninstaller.app.
    3.
    Щракнете върху бутона Продължи, след което следвайте инструкциите на екрана, за да премахнете софтуера.


Използване на продукта с Mac

Приоритет за настройки за печат за Mac

    На промените в настройките на принтера се дава приоритет в зависимост от това къде се правят промените:

    ЗАБЕЛЕЖКА:

    Имената на командите и диалоговите прозорци може да са различни в зависимост от вашата софтуерна програма.
    ●
    Диалогов прозорец Настройка на страница: Щракнете върху Настройка на страница или подобна команда от менюто Файл на програмата, в която работите, за да отворите този диалогов прозорец. Променените тук настройки имат приоритет пред настройките, направени където и да било другаде.
    ●
    Диалогов прозорец Печат: Щракнете върху Печат, Настройка на печат или подобна команда в менюто Файл на програмата, в която работите, за да отворите този диалогов прозорец. Настройките, променени в диалогов прозорец Печат, са с по-нисък приоритет и не презаписват промените, направени в диалогов прозорец Настройка на страница.
    ●
    Настройки по подразбиране на драйвера на принтера: Настройките по подразбиране на драйвера на принтера, използвани при всички задания за печат, освен ако настройките не са променени в диалоговите прозорци Настройка на страницата или Печат.


Използване на продукта с Mac

Смяна на настройките на драйвера на принтера за Macintosh

    Промяна на настройките за всички задания за печат, докато не се затвори софтуерната програма
    Промяна на настройките по подразбиране за всички задания за печат
    Промяна на настройките за конфигуриране на устройството
    1.
    В менюто File (Файл) щракнете върху Print (Печат).
    2.
    Променете желаните настройки в различните менюта.
    1.
    В менюто File (Файл) щракнете върху Print (Печат).
    2.
    Променете желаните настройки в различните менюта.
    3.
    В менюто Presets (Предварителни настройки) щракнете върху Save as (Запиши като) и въведете името на предварителната настройка.
    Тези настройки се записват в менюто Presets (Готови типове). За да използвате новите настройки, трябва да изберете опцията за готовия тип всеки път, когато отваряте програма и печатате.
    Mac OS X v10.4
    1.
    От менюто на Apple щракнете върху System Preferences (Системни предпочитания) и после върху Print & Fax (Печат и Факс).
    2.
    Щракнете върху Printer Setup (Настройка на принтера).
    3.
    Щракнете върху менюто Installable Options (Опции за инсталиране).
    Mac OS X v10.5 и v10.6
    1.
    От менюто на Apple щракнете върху System Preferences (Системни предпочитания) и после върху Print & Fax (Печат и Факс).
    2.
    Щракнете върху Options & Supplies (Опции и консумативи).
    3.
    Щракнете върху менюто Driver (Драйвер).
    4.
    Изберете драйвера от списъка и конфигурирайте опциите за инсталиране.


Използване на продукта с Mac

Софтуер за Mac

Този раздел предоставя информация по следните теми:

  • Помощната програма за принтер на HP за Mac


Използване на продукта с Mac

Помощната програма за принтер на HP за Mac

    Използвайте HP LaserJet Utility, за да отпечатате страниците с информация за продукта и да промените настройката за автоматично изключване за компютър с Mac.

    За отваряне на HP LaserJet Utility направете следното.

    ▲
    Отворете опашката за печат и щракнете върху иконата Помощна програма.


Използване на продукта с Mac

Поддържани помощни програми за Mac

Този раздел предоставя информация по следните теми:

  • Вграден Web сървър HP


Използване на продукта с Mac

Вграден Web сървър HP
    ЗАБЕЛЕЖКА:

    Само Принтер HP LaserJet Professional P1600 series поддържа вградения уеб сървър HP.

    Продуктът е оборудван с вграден уеб сървър, който предоставя достъп до информация за продукта и мрежовите дейности. Тази информация се появява с уеб браузъра, като например Microsoft Internet Explorer, Apple Safari или Firefox.

    Вграденият уеб сървър се намира в устройството. Той не е зареден на мрежов сървър.

    Вграденият уеб сървър предоставя интерфейс за устройството, който може да се използва от всеки, който има свързан с мрежа компютър и стандартен уеб браузър. Не се инсталира или конфигурира специален софтуер, но на вашия компютър трябва да има поддържан Уеб браузър. За да получите достъп до вградения уеб сървър, въведете IP адреса на устройството в браузъра в реда за адрес. (Може да намерите IP адреса, като разпечатате страницата с конфигурацията. За повече информация относно отпечатване на страницата с конфигурацията вж. Печат на информационни страници.)

    За пълно описание на функциите и възможностите на вградения Уеб сървър вж. Раздели на вградения уеб сървър.


Използване на продукта с Mac

Печат с Mac

Този раздел предоставя информация по следните теми:

  • Създаване и използване на готови типове за печат в Macintosh
  • Преоразмеряване на документите за печат на размер хартия по избор
  • Печатане на титулна страница
  • Печатане на много страници на един лист хартия в Macintosh
  • Двустранен печат с Mac


Използване на продукта с Mac

Създаване и използване на готови типове за печат в Macintosh

    Използвайте готови типове за печат, за да запаметите текущите настройки на драйвера за принтера за повторна употреба.

    Създаване на готов тип за печат

    1.
    В менюто File (Файл) щракнете върху Print (Печат).
    2.
    Изберете драйвера.
    3.
    Изберете настройките за печат.
    4.
    В прозореца Presets (Готови типове) щракнете върху Save As... (Запиши като...) и въведете име на готов тип.
    5.
    Щракнете върху OK.

    Използване на готови типове за печат

    1.
    В менюто File (Файл) щракнете върху Print (Печат).
    2.
    Изберете драйвера.
    3.
    В прозореца Presets (Готови типове) изберете готовия тип за печат, който искате да използвате.

    ЗАБЕЛЕЖКА:

    За да използвате настройките по подразбиране на драйвера на принтера, изберете Standard (Стандартни).


Използване на продукта с Mac

Преоразмеряване на документите за печат на размер хартия по избор

    Можете да мащабирате документ, така че да се побере на различни размери хартия.

    1.
    В менюто File (Файл) щракнете върху Print (Печат).
    2.
    Отворете менюто Paper Handling (Боравене с хартия).
    3.
    В областта Destination Paper Size (Размер на целевата хартия) изберете Scale to fit paper size (Оразмери за съвпадане с размера хартия), след което изберете размера от падащото меню.
    4.
    Ако искате да използвате само хартия, по-малка от документа, изберете Scale down only (Само намали мащаба).


Използване на продукта с Mac

Печатане на титулна страница

    Можете да печатате отделна титулна страница за вашия документ, която да включва съобщение (например "Поверително").

    1.
    В менюто File (Файл) щракнете върху Print (Печат).
    2.
    Изберете драйвера.
    3.
    Отворете менюто Cover Page (Титулна страница) и след това изберете дали да отпечатате титулната страница Before Document (Преди документа), или After Document (След документа).
    4.
    В менюто Cover Page Type (Тип на титулната страница) изберете съобщението, което искате да отпечатате на титулната страница.
    ЗАБЕЛЕЖКА:

    За да отпечатате празна титулна страница, изберете Standard (Стандартна) като Cover Page Type (Тип титулна страница).


Използване на продукта с Mac

Печатане на много страници на един лист хартия в Macintosh

    Можете да отпечатвате по повече от една страница на един лист хартия. Тази функция предоставя ценово ефективен начин за печатане на чернови.

    Много страници на лист

    1.
    В менюто File (Файл) щракнете върху Print (Печат).
    2.
    Изберете драйвера.
    3.
    Отворете менюто Layout (Оформление).
    4.
    До Pages per Sheet (Страници на лист) изберете броя страници, които искате да печатате на всеки лист (1, 2, 4, 6, 9 или 16).
    5.
    До Layout Direction (Посока на оформлението), изберете поредността и пласирането на страниците на листа.
    6.
    До Borders (Полета) изберете вида поле, което да се отпечатва около всяка страница на листа.


Използване на продукта с Mac

Двустранен печат с Mac

Този раздел предоставя информация по следните теми:

  • Автоматично
  • Ръчно


Използване на продукта с Mac

Автоматично
    ЗАБЕЛЕЖКА:

    Автоматично двустранно печатане се поддържа само за продукта Принтер HP LaserJet Professional P1600 series.

    Драйверът на принтера поддържа само определени размери материали за автоматично двустранно печатане. Ползвайте процедурата за ръчно двустранно печатане за материалите с размери, които не присъстват в драйвера на принтера.

    Автоматичното двустранно печатане е включено по подразбиране. За да изключите автоматичното двустранно печатане, променете конфигурационните настройки на продукта. Вижте Смяна на настройките на драйвера на принтера за Macintosh.

    1.
    Поставете достатъчно хартия във входната тава, за да осигурите изпълнението на задачата за печат. Ако зареждате специална хартия като бланки, поставете я с лицевата страна надолу в тавата.
    2.
    В менюто File (Файл) щракнете върху Print (Печат).
    3.
    Отворете менюто Layout (Оформление).
    4.
    До Two-Sided (Двустранен) изберете или Long-Edge Binding (Подвързване откъм дългия край), или Short-Edge Binding (Подвързване откъм късия край).
    5.
    Щракнете върху Print (Печат).


Използване на продукта с Mac

Ръчно

    1.
    Поставете достатъчно хартия във входната тава, за да осигурите изпълнението на задачата за печат. Ако зареждате специална хартия като бланки, поставете я с лицевата страна надолу в тавата.
    2.
    В менюто File (Файл) щракнете върху Print (Печат).
    3.
    Mac OS X v10.4: В падащия списък Layout (Оформление) изберете Long-edged binding (Подвързване по дългата страна) или Short-edged binding (Подвързване по късата страна).

    или

    Mac OS X v10.5 и v10.6: Щракнете върху отметката Two-sided (Двустранно).

    4.
    Щракнете върху Печат. Следвайте инструкциите в диалоговия прозорец, който се отваря на екрана на компютъра, преди да поставите изходното тесте в тавата за отпечатване на втората половина.
    5.
    Отидете при продукта и махнете празните листове хартия, които са в тавата.
    6.
    Извадете отпечатаното тесте от изходната касета и го поставете с отпечатаната страна надолу в тавата с горния край, насочен към продукта.
    7.
    Щракнете върху бутона Продължаване, за да довършите задачата за печат.


Свързване на продукта

Свързване на продукта
  • Поддържани мрежови операционни системи
  • Свързване с USB
  • Свързване в мрежа


Свързване на продукта

Поддържани мрежови операционни системи
ЗАБЕЛЕЖКА:

Само Принтер HP LaserJet Professional P1600 series поддържа мрежови функции.

Следните операционни системи поддържат мрежов печат:

●
Windows 7 (32-битова и 64-битова)
●
Windows Vista (Starter Edition, 32-битова и 64-битова)
●
Windows XP (32-битова, сервизен пакет 2)
●
Windows XP (64-битова, сервизен пакет 1)
●
Windows Server 2008 (32-битова и 64-битова)
●
Windows Server 2003 (сервизен пакет 1)
●
Mac OS X v10.4, v10.5 и v10.6

Този раздел предоставя информация по следните теми:

  • Отказ от поделяне на принтера


Свързване на продукта

Отказ от поделяне на принтера

    HP не поддържа мрежово свързване “peer-to-peer”, тъй като това е функция на операционната система на Microsoft, а не на драйверите за принтери на НР. Отидете на сайта на Microsoft www.microsoft.com.


Свързване на продукта

Свързване с USB

Този продукт поддържа връзка USB 2.0. Трябва да ползвате USB кабел тип „A-B“, не по-дълъг от 2 метра (6,56 фута).

Този раздел предоставя информация по следните теми:

  • Инсталиране на устройството с HP Smart Install
  • Инсталиране от компактдиск


Свързване на продукта

Инсталиране на устройството с HP Smart Install
    ЗАБЕЛЕЖКА:

    Този тип инсталация се поддържа само за Windows.

    Функцията HP Smart Install ви позволява да инсталирате драйвера и софтуера за продукта, като свържете продукта с компютър чрез USB кабел.

    ЗАБЕЛЕЖКА:

    При HP Smart Install не се изисква инсталационен компактдиск. Не поставяйте компактдиска за инсталиране на софтуера в компактдисковото устройство на компютъра.

    1.
    Включете продукта.
    2.
    Свържете USB кабела.
    3.
    Програмата HP Smart Install трябва да се стартира автоматично. Следвайте указанията за инсталиране на екрана, за да инсталирате софтуера за принтера.
    ●
    Ако HP Smart Install не стартира автоматично, е възможно функцията AutoPlay на компютъра ви да е забранена. Влезте в компютъра и щракнете двукратно върху устройството HP Smart Install, за да стартирате програмата.
    ●
    Ако програмата поиска от вас да изберете тип на връзката, изберете опцията Конфигуриране за печат по USB.


Свързване на продукта

Инсталиране от компактдиск

    1.
    Поставете инсталационния компактдиск със софтуера в CD устройството на компютъра.
    ЗАБЕЛЕЖКА:

    Не свързвайте USB кабела, докато не получите подкана.
    2.
    Ако програмата за инсталиране не се отвори автоматично, прегледайте съдържанието на компактдиска и стартирайте файла SETUP.EXE.
    3.
    Следвайте указанията на екрана за инсталиране на софтуера.

    Когато ползвате компактдиска за инсталиране на софтуера, можете да изберете следните типове инсталации:

    ●
    Лесно инсталиране (препоръчва се)

    Няма да бъдете питани за приемане или промяна на настройките по подразбиране.

    ●
    Разширено инсталиране

    Ще бъдете питани за приемане или промяна на настройките по подразбиране.


Свързване на продукта

Свързване в мрежа

Принтер HP LaserJet Professional P1600 series може да се свързва с мрежи по вътрешния мрежов порт HP.

Този раздел предоставя информация по следните теми:

  • Поддържани мрежови протоколи
  • Инсталиране на продукта в кабелна мрежа
  • Конфигуриране на мрежовите настройки


Свързване на продукта

Поддържани мрежови протоколи

    За да свържете продукт с мрежови възможности към своята мрежа, трябва да имате мрежа, която поддържа следния протокол:

    ●
    Функционална кабелна TCP/IP мрежа


Свързване на продукта

Инсталиране на продукта в кабелна мрежа
    ЗАБЕЛЕЖКА:

    За да решите проблеми по свързването с мрежа, вижте Разрешаване на проблеми с връзката.

    Можете да инсталирате продукта в мрежа с помощта на HP Smart Install или от компактдиска на продукта. Преди да започнете процедурата за инсталиране:

    ●
    Свържете CAT-5 Ethernet кабел към свободен порт на Ethernet концентратор или маршрутизатор.
    ●
    Свържете Ethernet кабела към Ethernet порта отзад на продукта.
    ●
    Уверете се, че една от лампичките за мрежата свети на мрежовия порт отзад на продукта.

    свързване в мрежа

    HP Smart Install в кабелна мрежа
    ЗАБЕЛЕЖКА:

    Този тип инсталация се поддържа само за Windows.

    1.
    Отпечатайте страница с настройките и намерете IP адреса на продукта. Вижте Печат на информационни страници.
    2.
    Отворете Web браузър на компютъра, на който искате да инсталирате продукта.
    3.
    Въведете IP адреса на продукта в реда за адрес на браузъра.
    4.
    Щракнете върху бутона HP Smart Install.
    5.
    Щракнете върху бутона Download (Изтегляне).
    6.
    Следвайте инструкциите за инсталиране на екрана, за да завършите инсталирането на продукта.

    Инсталиране от компактдиск в кабелна мрежа
    ЗАБЕЛЕЖКА:

    Когато ползвате компактдиска за инсталиране на софтуера, можете да изберете „Лесно инсталиране“ (за препоръчване) или „Разширено инсталиране“ (ще получите питане за приемане или промени на настройките по подразбиране).

    1.
    Поставете инсталационния компактдиск със софтуера в CD устройството на компютъра.
    2.
    Ако програмата за инсталиране не се отвори автоматично, прегледайте съдържанието на компактдиска и стартирайте файла SETUP.EXE.
    3.
    Следвайте указанията на екрана за конфигуриране на продукта и инсталиране на софтуера.
    ЗАБЕЛЕЖКА:

    Задължително изберете Конфигуриране за печат по мрежата, когато получите искане за това.


Свързване на продукта

Конфигуриране на мрежовите настройки

Този раздел предоставя информация по следните теми:

  • Преглед или промяна на мрежови настройки
  • Задаване или смяна на мрежовата парола
  • IP адрес
  • Настройки за скоростта и дуплекса на връзката


Свързване на продукта

Преглед или промяна на мрежови настройки

    Може да използвате вградения уеб сървър (EWS), за да прегледате или смените настройките на IP конфигурацията.

    1.
    Отпечатайте страница с конфигурацията и намерете IP адреса.
    ●
    Ако използвате IPv4, IP адресът съдържа само цифри. Той има следния формат:

    xxx.xxx.xxx.xxx
    ●
    Ако използвате IPv6, IP адресът е шестнадесетична комбинация от знаци и цифри. Той има формат от вида:

    xxxx::xxx:xxxx:xxxx:xxxx
    2.
    Отворете вградения уеб сървър, като въведете IP адреса на принтера в адресния ред на уеб браузъра.
    3.
    Щракнете върху раздела Networking (Работа в мрежа), за да получите информация за мрежата. При необходимост може да промените настройките.


Свързване на продукта

Задаване или смяна на мрежовата парола

    Използвайте вградения уеб сървър за задаване на мрежова парола или за смяна на съществуваща парола.

    1.
    Отворете вградения уеб сървър, щракнете върху раздела Работа в мрежа и после върху връзката Парола.
    ЗАБЕЛЕЖКА:

    Ако преди това е била зададена парола, получавате подкана да въведете паролата. Въведете паролата, след което щракнете върху бутона Apply (Приложи).

    2.
    Въведете новата парола в полето Парола и в полето Confirm Password (Потвърждаване на парола).
    3.
    В долната част на прозореца щракнете върху бутона Apply (Приложи), за да запишете паролата.


Свързване на продукта

IP адрес

    IP адресът на продукта може да се настрои ръчно или да се конфигурира автоматично с помощта на DHCP, BootP или AutoIP.

    За да смените IP адреса ръчно, ползвайте раздела Мрежа във вградения уеб сървър HP.


Свързване на продукта

Настройки за скоростта и дуплекса на връзката
    ЗАБЕЛЕЖКА:

    В този раздел дуплекс означава двупосочна комуникация, а не двустранен печат.

    Ползвайте раздела Мрежа във вградения уеб сървър, за да зададете скоростта на връзката, ако е необходимо.

    Неправилните промени скоростта на връзката може да попречат на комуникацията на принтера с други мрежови устройства. За повечето ситуации оставете принтера в автоматичен режим. Промените може да предизвикат изключване и след това включване на принтера. Правете промени само когато продуктът не печата.


Хартия и печатни носители

Хартия и печатни носители
  • Разбиране на начина за използване на хартията и печатните носители
  • Водачи за специална хартия или специални печатни носители
  • Смяна на драйвера на принтера, за да отговаря на типа и размера на носителя
  • Поддържани размери на хартията
  • Поддържани типове хартия
  • Капацитет на тавите и касетите
  • Зареждане на тавите за хартия


Хартия и печатни носители

Разбиране на начина за използване на хартията и печатните носители

    Това устройство поддържа различни видове хартия и печатни носители в съответствие с указанията в това ръководство за потребителя. Хартия или печатни носители, които не отговарят на тези указания може да доведат до лошо качество на печата, повече засядания и преждевременно износване на устройството.

    За най-добри резултати използвайте само хартия и печатни носители с марка HP, предназначени за лазерни принтери или за универсална употреба. Не използвайте хартия и печатни носители за мастилено-струйни принтери. Компанията Hewlett-Packard не може да препоръча използването на други марки носители, защото HP няма контрол върху тяхното качество.

    Възможни са случаи, когато хартията отговаря на всички изисквания, приведени в това ръководство за потребителя, и въпреки това пак да не се получат задоволителни резултати. Това може да е в резултат от неправилно боравене, недопустими температури и/или нива на влажност или други променливи, върху които компанията Hewlett-Packard няма контрол.

    ВНИМАНИЕ:

    Използването на хартия или печатни носители, които не отговарят на спецификациите на компанията Hewlett-Packard, може да причини проблеми на продукта, изискващи ремонт. Този ремонт не се покрива от гаранцията или споразуменията за сервизно обслужване на Hewlett-Packard.


Хартия и печатни носители

Водачи за специална хартия или специални печатни носители

    Това устройство поддържа печат на специални носители. Използвайте следните указания, за да получите удовлетворителни резултати. Когато използвате специална хартия или печатни носители, проверете дали сте задали типа и размера в драйвера за принтера, за да постигнете най-добри резултати.

    ВНИМАНИЕ:

    Устройствата HP LaserJet използват фюзери, за да се свържат частиците на сухия тонер към хартията в абсолютно точните места. Хартията на HP за лазерни принтери е предвидена да издържа много висока температура. Използването на хартия за мастиленоструйни принтери може да повреди устройството.

    Тип носител
    Какво да правите
    Какво да не правите
    Пликове
    ●
    Съхранявайте пликовете плоски.
    ●
    Използвайте пликове, при които шевът се простира по цялата дължина до ъгъла на плика.
    ●
    Използвайте отлепящи се адхезивни ленти, които са одобрени за използване при лазерни принтери.
    ●
    Не използвайте пликове, които са набръчкани, намачкани, прилепнали един към друг или повредени по някакъв друг начин.
    ●
    Не използвайте пликове, които са с кламери, закопчалки, прозорчета или изпъкнали покрития.
    ●
    Не използвайте самозалепващи адхезиви или други синтетични материали.
    Етикети
    ●
    Използвайте само етикети, които нямат оголени подложки между тях.
    ●
    Използвайте етикети, които не са огънати.
    ●
    Използвайте само пълни листове с етикети.
    ●
    Не използвайте етикети, които са набръчкани или са покрити с мехурчета, или са повредени.
    ●
    Не печатайте листове с частично покритие с етикети.
    Прозрачни фолиа
    ●
    Използвайте само прозрачни фолиа, които са одобрени за използване за печат при лазерни принтери.
    ●
    Поставяйте прозрачните фолиа върху равна повърхност след изваждането им от продукта.
    ●
    Не използвайте прозрачни печатни носители, които не са одобрени за печат при лазерни принтери.
    Бланки или предварително отпечатани формуляри
    ●
    Използвайте само бланки или формуляри, одобрени за използване при лазерни принтери.
    ●
    Не използвайте релефни или метализирани бланки.
    Тежка хартия
    ●
    Използвайте само тежка хартия, която е одобрена за използване при лазерни принтери и отговаря на изискванията за теглото при този продукт.
    ●
    Не използвайте хартия, която е по-тежка от позволената според спецификацията за препоръчания носител при този продукт, освен ако не е хартия на НР, одобрена за използване при този продукт.
    Гланцова хартия или хартия с покритие
    ●
    Използвайте само гланцова хартия или такава с покритие, която е одобрена за използване при лазерни принтери.
    ●
    Не използвайте гланцова хартия или такава с покритие, предназначена за използване при мастилено-струйни принтери.


Хартия и печатни носители

Смяна на драйвера на принтера, за да отговаря на типа и размера на носителя

    Избирането на носител по тип и размер може да доведе до значително по-добро качество на печат на тежка хартия, гланцова хартия и прозрачни фолиа за проектори. Използването на грешни настройки може да доведе до незадоволително качество на печат. Винаги печатайте по Type (Тип) при специални печатни носители, например етикети и прозрачни фолиа. Винаги печатайте по Size (Размер) при пликове.

    1.
    В менюто File (Файл) на софтуерната програма щракнете върху Print (Печат).
    2.
    Изберете драйвер, след което щракнете върху Properties (Свойства) или Preferences (Предпочитания).
    3.
    Щракнете върху раздел Paper/Quality (Хартия/Качество).
    4.
    В полето със списък Типът е или Размерът е изберете правилния тип или размер на носителя.
    5.
    Щракнете върху OK.


Хартия и печатни носители

Поддържани размери на хартията

    Този продукт поддържа различни размери хартия и се приспособява за различни носители.

    ЗАБЕЛЕЖКА:

    За да получите най-добри резултати при печат, изберете съответния размер хартия и го въведете в драйвера ви за печат преди печатането.

    Драйверът на принтера поддържа само определени размери материали за автоматично двустранно печатане. Ползвайте процедурата за ръчно двустранно печатане за материалите с размери, които не присъстват в драйвера на принтера.

    Поддържани размери на хартия и носители за печат
    Размер
    Размери
    Основна входна тава
    Отвор за приоритетно зареждане
    Letter
    216 x 279 мм
    отметка
    отметка
    Legal
    216 x 356 мм
    отметка
    отметка
    A4
    210 x 297 мм
    отметка
    отметка
    Executive
    184 x 267 мм
    отметка
    отметка
    8,5 x 13
    216 x 330 мм
    отметка
    отметка
    A5
    148 x 210 мм
    отметка
    отметка
    A6
    105 x 148 мм
    отметка
    отметка
    B5 (JIS)
    182 x 257 мм
    отметка
    отметка
    16k
    184 x 260 мм
    195 x 270 мм
    197 x 273 мм
    отметка
    отметка
    По избор
    Минимално: 76 x 127 мм
    Максимално: 216 x 356 мм
    отметка
    отметка

    Поддържани пликове и пощенски картички
    Размер
    Размери
    Основна входна тава
    Отвор за приоритетно зареждане
    Плик #10
    105 x 241 мм
    отметка
    отметка
    Плик DL
    110 x 220 мм
    отметка
    отметка
    Плик C5
    162 x 229 мм
    отметка
    отметка
    Плик B5
    176 x 250 мм
    отметка
    отметка
    Плик Monarch
    98 x 191 мм
    отметка
    отметка
    Японска пощенска картичка
    100 x 148 мм
    отметка
    отметка
    Двойна японска картичка завъртяна
    148 x 200 мм
    отметка
    отметка


Хартия и печатни носители

Поддържани типове хартия

    За пълен списък на конкретните типове хартии с марката на HP, поддържани от този принтер, посетете www.hp.com/support/ljp1560series или www.hp.com/support/ljp1600series.

    Тип хартия (драйвер за принтера)
    Основна входна тава
    Отвор за приоритетно зареждане
    Обикновена
    отметка
    отметка
    Рециклирана
    отметка
    отметка
    Паус
    отметка
    отметка
    Лека
    отметка
    отметка
    Средно тежка
    отметка
    отметка
    Тежка
    отметка
    отметка
    Много тежка
    отметка
    отметка
    Бланки
    отметка
    отметка
    Предварително напечатана
    отметка
    отметка
    Перфорирана
    отметка
    отметка
    Цветна
    отметка
    отметка
    Луксозна
    отметка
    отметка
    Груба
    отметка
    отметка
    Плик
    отметка
    отметка
    Етикети
    отметка
    отметка
    Картон
    отметка
    отметка
    Прозрачно фолио
    отметка
    отметка
    Пощенски картички
    отметка
    отметка


Хартия и печатни носители

Капацитет на тавите и касетите

    Тава или касета
    Тип хартия
    Спецификации
    Количество
    Основна входна тава
    Хартия
    Диапазон:
    60 г/м2 луксозна до 163 г/м2 луксозна
    250 листа 75 г/м2 луксозна
    Пликове
    60 г/м2 документна хартия до 90 г/м2 документна хартия
    до 10 плика
    Прозрачни фолиа
    Минимално 0,13 мм дебела
    До 125 листа прозрачно фолио
    Отвор за приоритетно зареждане
    Хартия
    Диапазон:
    60 г/м2 луксозна до 163 г/м2 луксозна
    Равностойността на 10 листа 75 г/м2 луксозна
    Прозрачни фолиа
    Минимално 0,13 мм дебела
    Максимална височина на топчето: 1 мм
    Изходна касета
    Хартия
    Обхват:
    60 г/м2 луксозна до 163 г/м2 луксозна
    До 125 листа 75 г/м2 луксозна
    Прозрачни фолиа
    Минимално 0,13 мм дебела
    До 75 листа прозрачно фолио
    Пликове
    По-малко от 60 г/м2 луксозна до 90 г/м2 луксозна
    До 10 плика


Хартия и печатни носители

Зареждане на тавите за хартия
ВНИМАНИЕ:

Ако се опитвате да печатате върху носител, който е набръчкан, прегънат или повреден по някакъв начин, може да предизвикате засядане. За повече информация вж. Изчистване на заседнала хартия.

Този раздел предоставя информация по следните теми:

  • Отвор за приоритетно зареждане
  • Главна входна тава
  • Ориентация на хартията за зареждане в тавите


Хартия и печатни носители

Отвор за приоритетно зареждане

    Отворът за приоритетно зареждане побира до 10 листа хартия или един плик, един лист фолио или един лист етикети или картон. Заредете хартията с горната част напред, а страната, върху която ще се печата, обърната нагоре. За да предотвратите засядане и изкривяване на листите, винаги регулирайте страничните водачи за носителите, преди да я заредите.


Хартия и печатни носители

Главна входна тава

    Основната входна тава побира 250 страници хартия 75 г/м2 или по-малко страници по-дебел материал (височина на топчето до 25 мм ).

    Заредете медията с горната част напред, а страната, върху която ще се печата, обърната нагоре. За да предотвратите заседнали и изкривени страници, винаги регулирайте страничните и предните водачи на медията.

    ЗАБЕЛЕЖКА:

    Когато добавяте нова хартия, не забравяйте да отстраните напълно тази, която е във входната тава, и подравнявайте цялото тесте. Това помага да се предотврати поемането на няколко листа хартия наведнъж в продукта и намалява риска от засядане на хартия.


Хартия и печатни носители

Ориентация на хартията за зареждане в тавите

    Ползвайте само материали, които се препоръчват за лазерни принтери. Вижте Поддържани размери на хартията.

    Ако използвате хартия, която изисква специфична ориентация, поставете я съгласно информацията в следната таблица:

    Тип хартия
    Как се зарежда хартията
    Предварително отпечатана хартия или бланки
    ●
    С лицевата страна нагоре
    ●
    Горният ръб е насочен към продукта
    Перфорирана
    ●
    С лицевата страна нагоре
    ●
    Отвори към лявата страна на продукта
    Плик
    ●
    С лицевата страна нагоре
    ●
    Левият къс ръб е насочен към продукта

    ЗАБЕЛЕЖКА:

    Ползвайте отвора за приоритетно зареждане за отпечатване на един плик или друг специален материал. Ползвайте основната входна тава за отпечатване на няколко плика или други специални материали.

    1.
    Преди да заредите медията, плъзнете водачите на медията навън, за да се разширят малко повече от медията.

    Плъзнете водачите на медията навън

    2.
    Поставете медията в тавата и регулирайте водачите на медията спрямо съответната ширина.

    Поставете медия и регулирайте водачите


Задачи за печат

Задачи за печат
  • Отменяне на задание за печат
  • Печат с Windows


Задачи за печат

Отменяне на задание за печат

Можете да спрете заявка за печат от панела за управление или от софтуерната програма. За указания за спиране на заявката за печат от компютър в мрежа вижте онлайн помощта за конкретния мрежов софтуер.

ЗАБЕЛЕЖКА:

След като сте отменили задание за печат, може е да мине известно време, преди печатането да спре.

Този раздел предоставя информация по следните теми:

  • Спиране на текущото задание за печат от контролния панел
  • Спиране на текущото задание за печат от програма


Задачи за печат

Спиране на текущото задание за печат от контролния панел

    ▲
    Натиснете бутона за отмяна [image] на панела за управление.


Задачи за печат

Спиране на текущото задание за печат от програма

    Когато изпратите задачата за печат, за кратко на екрана ще се появи диалогов прозорец, който ще ви даде възможност за отмените задачата за печат.

    Ако няколко заявки бъдат изпратени до продукта от софтуера, те може да чакат на опашката за печат (например в „Управление на печата“ на Windows). Вижте в документацията на софтуерната програма за конкретни указания за отмяна на заявка за печат от компютъра.

    Ако дадено задание за печат чака на опашка за печат или в принтерен спулер, изтрийте го оттам.

    1.
    Windows XP, Windows Server 2008 и Windows Server 2003 (при изглед на менюто „Старт“ по подразбиране): Щракнете върху Старт и след това щракнете върху Принтери и факсове.

    или

    Windows XP, Windows Server 2008 и Windows Server 2003 (при класически изглед на меню „Старт“): Щракнете върху Старт и след това щракнете върху Принтери.

    или

    Windows Vista и Windows 7: Щракнете върху Старт, след това върху Контролен панел, след това в категорията за Хардуер и звук изберете Принтер.

    2.
    В списъка на принтерите щракнете двукратно върху името на този принтер, за да се отвори опашката за печат или спулера.
    3.
    Изберете задачата за печат, която искате да отмените, щракнете с десния бутон върху нея, а след това върху Отказ или Изтриване.


Задачи за печат

Печат с Windows

Този раздел предоставя информация по следните теми:

  • Отваряне на драйвера на принтера на Windows
  • Помощ за произволна опция за печат с Windows
  • Промяна на броя на копията за печат с Windows
  • Отпечатване на цветен текст като черен с Windows
  • Запишете настройките за печат по избор за повторно използване с Windows
  • Подобряване на качеството на печат с Windows
  • Отпечатване на първа или последна страница на различна хартия с Windows
  • Мащабиране на документ до размер за побиране на страницата с Windows
  • Добавяне на воден знак към документ с Windows
  • Двустранен печат с Windows
  • Създаване на брошура с Windows
  • Отпечатване: няколко страници на лист с Windows
  • Избор на ориентация на страницата с Windows
  • Използване на HP ePrint


Задачи за печат

Отваряне на драйвера на принтера на Windows

    1.
    В менюто Файл в софтуерната програма щракнете върху Печат.
    2.
    Изберете продукта, след което щракнете върху менюто Свойства или Предпочитания.


Задачи за печат

Помощ за произволна опция за печат с Windows

    Помощта за драйвера на принтера се намира отделно от Помощта за програмата. В помощта за драйвера на принтера са дадени обяснения за бутоните, квадратчетата за отметка и падащите списъци, налични в драйвера на принтера. Тя също включва инструкции за стандартни печатни задачи, като например печат от двете страни, отпечатване на много страници на един лист хартия и отпечатване на първата или титулната страница на различна хартия.

    Активирайте екраните с помощна информация за драйвера на принтера по един от следните начини:

    ●
    В диалоговия прозорец Свойства на драйвера на принтера щракнете върху бутона Помощ.
    ●
    Натиснете клавиша F1 от клавиатурата на компютъра.
    ●
    Щракнете върху въпросителния знак в горния десен ъгъл на драйвера на принтера.
    ●
    Щракнете с десния бутон на мишката върху произволен елемент в драйвера.


Задачи за печат

Промяна на броя на копията за печат с Windows

    1.
    Отворете драйвера на принтера, щракнете върху бутона Свойства или Предпочитания, след което щракнете върху раздела Разширени.
    2.
    В областта Копия настройте броя на копията с помощта на клавишите със стрелки.

    Ако ще отпечатвате множество копия, поставете отметка в квадратчето Комплектувай, за да комплектувате копията.

    3.
    Щракнете върху бутона OK.


Задачи за печат

Отпечатване на цветен текст като черен с Windows

    1.
    Отворете драйвера на принтера, щракнете върху бутона Свойства или Предпочитания, след което щракнете върху раздела Разширени.
    2.
    Поставете отметка на Печат на целия текст като черен.
    3.
    Щракнете върху бутона OK.


Задачи за печат

Запишете настройките за печат по избор за повторно използване с Windows

Този раздел предоставя информация по следните теми:

  • Използване на набори за бърз печат
  • Създаване на набор за бърз печат по избор


Задачи за печат

Използване на набори за бърз печат

    1.
    Отворете драйвера на принтера, след което щракнете върху бутона Свойства или Предпочитания. Появява се падащият списък Набори с бързи задачи за печат във всички раздели без раздела Услуги.
    2.
    В падащия списък Набори с бързи задачи за печат изберете един от наборите за бързи задачи, след което щракнете върху OK, за да отпечатате задачата с предварително зададени настройки.


Задачи за печат

Създаване на набор за бърз печат по избор

    1.
    Отворете драйвера на принтера, след което щракнете върху бутона Свойства или Предпочитания. Появява се падащият списък Набори с бързи задачи за печат във всички раздели без раздела Услуги.
    2.
    Изберете като основа един от съществуващите набори за бързи задачи
    3.
    Изберете опциите за печат за новия набор.
    4.
    Щракнете върху Запамети като, въведете име за новия набор за бърз печат, след което щракнете върху бутона OK.


Задачи за печат

Подобряване на качеството на печат с Windows

Този раздел предоставя информация по следните теми:

  • Изберете размер на страницата
  • Изберете тип хартия
  • Изберете разделителна способност на печата


Задачи за печат

Изберете размер на страницата

1.
Отворете драйвера на принтера, щракнете върху бутона Свойства или Предпочитания, след което щракнете върху раздела Хартия/качество.
2.
Изберете размер от падащия списък Размерът е.
3.
Щракнете върху бутона OK.

Този раздел предоставя информация по следните теми:

  • Изберете размер на страницата по избор


Задачи за печат

Изберете размер на страницата по избор

    1.
    Отворете драйвера на принтера и щракнете върху раздела Хартия/качество.
    2.
    Щракнете върху бутона По избор. Ще се отвори диалоговият прозорец Настройки за сканиране по избор.
    3.
    Въведете име за размера по избор, определете размерите и щракнете върху Запиши.
    4.
    Щракнете върху бутона Затвори, след което върху бутона OK.


Задачи за печат

Изберете тип хартия

    1.
    Отворете драйвера на принтера, щракнете върху бутона Свойства или Предпочитания, след което щракнете върху раздела Хартия/качество.
    2.
    Изберете тип от падащия списък Типът е.
    3.
    Щракнете върху бутона OK.


Задачи за печат

Изберете разделителна способност на печата

    1.
    Отворете драйвера на принтера, щракнете върху бутона Свойства или Предпочитания, след което щракнете върху раздела Хартия/качество.
    2.
    В областта Качество на печат изберете опция от падащия списък. За информация относно всяка от наличните опции вижте онлайн помощта на драйвера на принтера.
    ЗАБЕЛЕЖКА:

    За да използвате разделителна способност с качество на чернова, в областта Качество на печат поставете отметка на Икономичен режим.

    3.
    Щракнете върху бутона OK.


Задачи за печат

Отпечатване на първа или последна страница на различна хартия с Windows

    1.
    Отворете драйвера на принтера, щракнете върху бутона Свойства или Предпочитания, след което щракнете върху раздела Хартия/качество.
    2.
    Поставете отметка в квадратчето Използване на друга хартия/корици, след което изберете нужните настройки за предната корица, другите страници и задната корица.
    3.
    Щракнете върху бутона OK.


Задачи за печат

Мащабиране на документ до размер за побиране на страницата с Windows

    1.
    Отворете драйвера на принтера, щракнете върху бутона Свойства или Предпочитания, след което щракнете върху раздела Ефекти.
    2.
    Поставете отметка в квадратчето Отпечатай документа при, след което изберете размер от падащия списък.
    3.
    Щракнете върху бутона OK.


Задачи за печат

Добавяне на воден знак към документ с Windows

    1.
    Отворете драйвера на принтера, щракнете върху бутона Свойства или Предпочитания, след което щракнете върху раздела Ефекти.
    2.
    Изберете воден знак от падащия списък Водни знаци.

    За да отпечатате водния знак само на първата страница, поставете отметка в квадратчето Само първата страница. Иначе водният знак ще се отпечата на всяка страница.

    3.
    Щракнете върху бутона OK.


Задачи за печат

Двустранен печат с Windows

Този раздел предоставя информация по следните теми:

  • Автоматично
  • Ръчно


Задачи за печат

Автоматично
    ЗАБЕЛЕЖКА:

    Автоматично двустранно печатане се поддържа само за продукта Принтер HP LaserJet Professional P1600 series.

    Драйверът на принтера поддържа само определени размери материали за автоматично двустранно печатане. Ползвайте процедурата за ръчно двустранно печатане за материалите с размери, които не присъстват в драйвера на принтера.

    За да можете да използвате функцията за автоматичен двустранен печат, трябва да изберете квадратчето за отметка Разрешаване на автоматичен дуплекс в раздела Настройки на устройството в диалоговия прозорец със свойства на принтера. Вж. Смяна на настройките на драйвера на принтера за Windows.

    1.
    Заредете хартия с лицето надолу в отвора за приоритетно зареждане или в основната входна тава.

    Ориентация на хартията

    2.
    Отворете драйвера на принтера и след това щракнете върху раздела Завършване.
    3.
    Щракнете върху квадратчето за отметка Печат от двете страни. Ако ще подвързвате документа по дължината на горния ръб, щракнете върху квадратчето с отметка Обръщане на страниците.
    4.
    На компютъра щракнете върху бутона OK, за да отпечатате задачата.


Задачи за печат

Ръчно

    За да можете да използвате функцията за ръчен двустранен печат, трябва да изберете квадратчето за отметка Разрешаване на ръчен дуплекс в раздела Настройки на устройството в диалоговия прозорец със свойства на принтера. Вж. Смяна на настройките на драйвера на принтера за Windows.

    1.
    Заредете хартия с лицето надолу в отвора за приоритетно зареждане или в основната входна тава.

    Ориентация на хартията

    2.
    Отворете драйвера на принтера и след това щракнете върху раздела Завършване.
    3.
    Щракнете върху квадратчето с отметка Печат от двете страни (ръчно). Ако ще подвързвате документа по дължината на горния ръб, щракнете върху квадратчето с отметка Обръщане на страниците.
    4.
    Натиснете бутона OK, за да се отпечата първата страна на заданието.
    5.
    Извадете отпечатаното топче от изходната касета, като запазите ориентацията на хартията, и го поставете с отпечатаната страна надолу в основната входна тава.

    Ориентация на хартията

    6.
    На панела за управление на продукта натиснете бутона „старт“ [image] за отпечатване на втората страна на задачата.


Задачи за печат

Създаване на брошура с Windows

    1.
    Отворете драйвера на принтера, щракнете върху бутона Свойства или Предпочитания, след което щракнете върху раздела Завършване.
    2.
    Щракнете върху квадратчето с отметка Печат от двете страни (ръчно).
    3.
    В падащия списък Оформление на брошура щракнете върху опцията Подвързване отляво или Подвързване отдясно. Полето Страници на лист ще бъде зададено автоматично на 2 страници на лист.
    4.
    Щракнете върху бутона OK.


Задачи за печат

Отпечатване: няколко страници на лист с Windows

    1.
    Отворете драйвера на принтера, щракнете върху бутона Свойства или Предпочитания, след което щракнете върху раздела Завършване.
    2.
    Изберете броя на страниците на един лист от падащия списък Страници на един лист.
    3.
    Изберете съответните опции за Отпечатване на граници на страницата, Ред на страниците и Ориентация.
    4.
    Щракнете върху бутона OK.


Задачи за печат

Избор на ориентация на страницата с Windows

    1.
    Отворете драйвера на принтера, щракнете върху бутона Свойства или Предпочитания, след което щракнете върху раздела Завършване.
    2.
    В областта Ориентация изберете опцията Портрет или Пейзаж.

    За да отпечатате изображението на страницата наобратно, изберете опцията Завъртане на 180 градуса.

    3.
    Щракнете върху бутона OK.


Задачи за печат

Използване на HP ePrint

HP ePrint е пакет от уеб базирани услуги за печат, които позволяват на поддържан продукт на HP да печата следните типове документи:

●
Имейл съобщения и прикачени файлове, изпратени директно към имейл адреса на продукта на HP
●
Документи от избрани приложения за печат на мобилни устройства

Този раздел предоставя информация по следните теми:

  • Използване на HP Cloud Print
  • Използване на AirPrint


Задачи за печат

Използване на HP Cloud Print

    Използвайте HP Cloud Print за печатане на имейл съобщения и прикачени файлове, като ги изпратите към имейл адреса на продукта на HP от устройство с разрешени имейли.

    ЗАБЕЛЕЖКА:

    Устройството трябва да е свързано към кабелна или безжична мрежа. За да използвате HP Cloud Print, първо трябва да имате достъп до интернет и да разрешите уеб услугите на HP.

    1.
    Разрешете уеб услугите на HP във вградения уеб сървър на HP (EWS), като изпълните следните стъпки:

    a.
    След като устройството е свързано към мрежата, отпечатайте страница с конфигурацията и намерете IP адреса на устройството.
    b.
    На вашия компютър отворете уеб браузър и въведете IP адреса на устройството в реда за адрес. Появява се вграденият уеб сървър на HP.
    c.
    Щракнете върху раздела Уеб услуги на HP. Ако вашата мрежа не използва прокси сървър за достъп до интернет, преминете на следващата стъпка. Ако вашата мрежа използва прокси сървър за достъп до интернет, изпълнете тези инструкции, преди да преминете на следващата стъпка.

    a.
    Изберете раздела Настройки на прокси сървъра.
    b.
    Отметнете квадратчето Отметнете това квадратче, ако вашата мрежа използва прокси сървър за достъп до интернет.
    c.
    В полето Прокси сървър въведете адреса и номера на порта на прокси сървъра и след това щракнете върху бутона Apply (Приложи).

    d.
    Изберете раздела Уеб услуги на HP и щракнете върху бутона Разреши. Устройството конфигурира връзката към интернет и след това се показва съобщение, че ще се отпечата лист с информация.
    e.
    Щракнете върху бутона OK. Разпечатва се страница за ePrint. На страницата за ePrint потърсете имейл адреса, който автоматично се присвоява на устройството.

    2.
    За да отпечатате документ, прикачете го към имейл съобщение и след това изпратете съобщението към имейл адреса на устройството. Отидете на www.hpeprintcenter.com за списък на поддържаните типове документи
    3.
    Ако искате, използвайте уеб сайта на HP ePrintCenter, за да зададете настройки за защитата и да конфигурирате настройки за печат по подразбиране за всички задания на HP ePrint, изпратени към този продукт:

    a.
    Отворете уеб браузър и отидете на www.hpeprintcenter.com.
    b.
    Щракнете върху Влизане и въведете идентификационните си данни за HP ePrintCenter или се регистрирайте за нов акаунт.
    c.
    Изберете вашето устройство от списъка или щракнете върху бутона + Добави принтер, за да го добавите. За да добавите устройството, се нуждаете от кода му, което е частта от имейла на устройството, която се намира преди символа @.
    ЗАБЕЛЕЖКА:

    Този код е валиден само 24 часа, след като сте разрешили уеб услугите на HP. Ако срокът изтече, следвайте инструкциите, за да разрешите отново уеб услугите на HP и да получите нов код.

    d.
    Щракнете върху бутона Настройка. Появява се диалоговият прозорец Настройки на HP ePrint. Налични са три раздела:
    ●
    Позволени податели. За да предотвратите отпечатването на неочаквани документи на устройството, щракнете върху раздела Позволени податели. Щракнете върху Само позволени податели и след това добавете имейл адресите, за които искате да позволите задания на ePrint.
    ●
    Опции за печат. За да конфигурирате настройки по подразбиране за всички задания на ePrint, щракнете върху раздела Опции за печат и след това изберете настройките, които искате да използвате.
    ●
    Разширени. За да промените имейл адреса на устройството, щракнете върху раздела Разширени


Задачи за печат

Използване на AirPrint

    Директно печатане чрез AirPrint на Apple се поддържа за iOS 4.2 или по-нова версия. Използвайте AirPrint за директно печатане на устройството от iPad (iOS 4.2), iPhone (3GS или по-нова версия) или iPod touch (трето поколение или по-ново) в следните приложения:

    ●
    Поща
    ●
    Снимки
    ●
    Safari
    ●
    Избиране на приложения на трети страни
    ЗАБЕЛЕЖКА:

    Устройството трябва да е свързано към кабелна или безжична мрежа.

    За да печатате, изпълнете следните стъпки:

    1.
    Натиснете елемента действие [image].
    2.
    Натиснете Печат.
    ЗАБЕЛЕЖКА:

    Ако печатате за първи път или устройството, което сте избирали преди това, не е налично, трябва да изберете устройство, за да продължите.

    3.
    Конфигурирайте опциите за печат и след това натиснете Печат.


Управление и поддържане

Управление и поддържане
  • Печат на информационни страници
  • Използване на вградения уеб сървър на HP
  • Настройки за пестене
  • Настройки за тих режим
  • Управление на консумативи и принадлежности
  • Почистване на принтера
  • Актуализации за принтера


Управление и поддържане

Печат на информационни страници

Можете да отпечатате следните информационни страници.

Този раздел предоставя информация по следните теми:

  • Конфигурационна страница
  • Страница за състоянието на консумативите
  • Пробна страница


Управление и поддържане

Конфигурационна страница

    В конфигурационната страница са посочени текущите настройки и свойства на принтера. Тази страница съдържа и отчет за дневника на състоянието. За да отпечатате страницата с настройките, извършете една от следните операции:

    ●
    Натиснете и задръжте бутона „старт“ [image], когато лампичката за готовност [image] свети и не се отпечатват други задания. Пуснете бутона „старт“ [image], когато лампичката за готовност [image] започне да мига. Страницата с настройките се отпечатва.
    ●
    Изберете Страница за конфигуриране от падащото меню Печат на информационни страници в раздела Услуги на предпочитанията за принтера.
    ●
    Само за Принтер HP LaserJet Professional P1600 series: отворете вградения уеб сървър (вижте Отваряне на вградения уеб сървър), щракнете върху раздела Информация и след това изберете Печат на информационни страници. Щракнете върху бутона Печат до Печат на страница с настройките.


Управление и поддържане

Страница за състоянието на консумативите

    Страницата за състоянието на консумативите предоставя следната информация:

    ●
    Приблизителният процент оставащ тонер в печатащата касета (показва се само ако е инсталирана оригинална печатаща касета HP)
    ●
    Броят на обработените страници и задачи за печат (показва се само ако е инсталирана оригинална печатаща касета HP)
    ●
    Информация за доставки и рециклиране

    За да отпечатате страница за състоянието на консумативите, извършете една от следните операции:

    ●
    Изберете на Страница за състоянието на консумативите от падащото меню Печат на информационни страници в раздела Услуги на предпочитанията за принтера.
    ●
    Само за Принтер HP LaserJet Professional P1600 series: отворете вградения уеб сървър (вижте Отваряне на вградения уеб сървър), щракнете върху раздела Информация и след това изберете Печат на информационни страници. Щракнете върху бутона Печат до Печат на страницата за консумативи.


Управление и поддържане

Пробна страница

    Страницата за демонстрация съдържа примери за текст и графика. За да отпечатате страницата за демонстрация, извършете една от следните операции:

    ●
    Натиснете и отпуснете бутона „старт“ [image], когато лампичката за готовност [image] свети и не се отпечатват други задания. Страницата за демонстрация се отпечатва.
    ●
    Изберете Страница за демонстрация от падащото меню Печат на информационни страници в раздела Услуги на предпочитанията за принтера.


Управление и поддържане

Използване на вградения уеб сървър на HP
ЗАБЕЛЕЖКА:

Само Принтер HP LaserJet Professional P1600 series поддържа вградения уеб сървър.

Ползвайте вградения уеб сървър (EWS), за да видите състоянието на продукта и мрежата и да управлявате функциите за печат от компютъра.

●
Преглед на информацията за състоянието на принтера
●
Определяне на оставащото време до изчерпване на всички консумативи и поръчване на нови
●
Преглед и промяна на настройките по подразбиране за конфигурация на принтера
●
Преглед и промяна на конфигурацията на мрежата

Не е необходимо да инсталирате софтуер на компютъра. Трябва да използвате един от тези поддържани уеб браузъри:

●
Microsoft Internet Explorer 6.0 (и по-нови)
●
Firefox 1.0 (или по-нова версия)
●
Mozilla 1.6 (или по-нова версия)
●
Opera 7.0 (или по-нова версия)
●
Safari 1.2 (или по-нова версия)
●
Konqueror 3.2 (или по-нова версия)

Вграденият уеб сървър работи, когато продуктът е свързан с TCP/IP мрежа. Вграденият уеб сървър не поддържа връзки по IPX или директно свързване по USB.

ЗАБЕЛЕЖКА:

Нямате нужда от достъп до Интернет, за да отворите и ползвате вградения уеб сървър. Ако обаче щракнете върху връзка на някоя от страниците, трябва да имате достъп до Интернет, за да отворите свързания сайт.

Този раздел предоставя информация по следните теми:

  • Отваряне на вградения уеб сървър
  • Раздели на вградения уеб сървър


Управление и поддържане

Отваряне на вградения уеб сървър

    За да отворите вградения уеб сървър, въведете IP адреса или името на хоста на продукта в полето за адрес на поддържан уеб браузър. За да намерите IP адреса, отпечатайте страницата с настройките от продукта, като натиснете и задържите бутона старт [image], когато лампичката за готовност [image] свети и не се печатат други задания. Пуснете бутона „старт“ [image], когато лампичката за готовност [image] започне да мига. Страницата с настройките се отпечатва.

    ЗАБЕЛЕЖКА:

    Принтер HP LaserJet Professional P1600 series поддържа IPv4 и IPv6. За повече информация отидете на www.hp.com/go/ljp1600series.

    СЪВЕТ:

    След като намерите URL адреса, запазете го, за да може в бъдеще да се връщате лесно към него.

    Вграденият уеб сървър има четири раздела, които съдържат настройки и информация за продукта: раздел Информация, раздел Настройки, раздел HP Smart Install и раздел Мрежа.


Управление и поддържане

Раздели на вградения уеб сървър

Този раздел предоставя информация по следните теми:

  • Раздел „Информация“
  • Раздел „Настройки“
  • Раздел „Мрежа“
  • Раздел HP Smart Install
  • Връзки


Управление и поддържане

Раздел „Информация“

    Групата от страници на раздела „Информация“ се състои от следните страници:

    ●
    Състояние на устройството показва състоянието на принтера и консумативите на HP.
    ●
    Конфигурация на устройството показва информацията от страницата с настройките.
    ●
    Състояние на консумативите показва състоянието на консумативите на HP и предоставя номенклатурните им номера. За да поръчате нови консумативи, щракнете върху Покупка на консумативи в горната дясна част на прозореца.
    ●
    Резюме на мрежата показва информацията, която се намира на страницата с резюме на мрежата.
    ●
    Печат на информационни страници ви позволява да отпечатате страницата с настройките или страницата за състоянието на консумативите.


Управление и поддържане

Раздел „Настройки“

    Използвайте този раздел, за да конфигурирате принтера от компютъра си. Ако принтерът е свързан към мрежа, винаги се консултирайте с администратора на принтера преди да промените настройките в този раздел.


Управление и поддържане

Раздел „Мрежа“

    Мрежовите администратори могат да използват този раздел да контролират настройките за принтера, свързани с мрежата, когато той е свързан чрез мрежа, базирана на IP.


Управление и поддържане

Раздел HP Smart Install
    ЗАБЕЛЕЖКА:

    Този раздел се поддържа само за Windows.

    Ползвайте този раздел за изтегляне и инсталиране на драйвера на принтера.


Управление и поддържане

Връзки

    Връзките се намират в горната дясна част на страниците за състоянието. Трябва да имате достъп до Интернет, за да може да използвате тези връзки. Ако ползвате мрежова връзка по телефон и не сте успели да се свържете, когато сте отворили вградения уеб сървър за пръв път, трябва да се свържете, преди да можете да посетите тези уебсайтове. За да се свържете, може да се наложи да затворите вградения уеб сървър и да го отворите пак.

    ●
    Покупка на консумативи. Щракнете върху тази връзка, за да се свържете с уебсайта Sure Supply (www.hp.com/post-embed/ordersupplies-na) и да поръчате оригинални консумативи HP от HP или избран от вас риселър.
    ●
    Поддръжка. Свържете се със сайта за поддръжка на продукта. Можете да търсите помощ по общи теми.


Управление и поддържане

Настройки за пестене

Този раздел предоставя информация по следните теми:

  • EconoMode (Икономичен режим)
  • Режим на автоматично изключване


Управление и поддържане

EconoMode (Икономичен режим)

    Този принтер има опция EconoMode (Икономичен режим) за отпечатване на чернови на документи. Чрез EconoMode (Икономичен режим) може да се използва по-малко тонер и да се намали разхода на страница. Използването на EconoMode (Икономичен режим) може да намали обаче и качеството на печат.

    HP не препоръчва постоянно използване на икономичен режим. Ако използвате непрекъснато икономичен режим, е възможно тонерът да издържи по-дълго от механичните части на печатащата касета. Ако при тези обстоятелства качеството на печат започне да намалява, трябва да поставите нова печатаща касета, дори и да има останал тонер в касетата.

    Включете или изключете EconoMode (Икономичен режим) по някой от тези начини:

    ●
    В „Свойства на принтера“ на Windows отворете раздела Хартия/Качество и изберете опцията Икономичен режим.
    ●
    Във вградения Web сървър (само Принтер HP LaserJet Professional P1600 series) отворете раздела Настройки и изберете опцията Настройки за PCL. Ползвайте падащия списък Настройки, за да изберете Включен или Изключен.
    ЗАБЕЛЕЖКА:

    Изключването на икономичен режим с вградения Web сървър се отразява само на задачите за печат, които ползват универсалния драйвер за принтер PCL 5 (който може да се изтегли от Интернет).

    За да изключите икономичен режим за задачите за печат, които ползват драйвера на принтера от компактдиска на продукта, трябва да изключите Икономичен режим в драйвера на принтера.

    ●
    В помощната програма за принтер HP за Macintosh щракнете върху Настройки за печата и след това щракнете върху Икономичен режим и плътност на тонера.


Управление и поддържане

Режим на автоматично изключване

    Автоматичното изключване е функция за пестене на енергия на този продукт. След изтичане на определен от потребителя период от време, продуктът автоматично намалява консумацията на електроенергия (автоматично изключване). Продуктът се превключва с състояние на готовност, когато бъде натиснат даден бутон или се получи задача за печат. Когато продуктът е в режим на автоматично изключване, всички лампички на контролния панел, както и светодиодът за захранване са изключени.

    ЗАБЕЛЕЖКА:

    Въпреки че лампичките не светят в режима на автоматично изключване, продуктът ще работи нормално след получаване на задача за печат.

    Безжичните модели не поддържат режима за автоматично включване/изключване. Режим на заспиване с консумация на енергия 3,4W се поддържа в безжичните модели.

    Промяна на времето на забавяне на автоматичното изключване

    Можете да промените времето, в което продуктът остава неактивен (забавяне на автоматичното изключване), преди да се превключи в режим на автоматично изключване.

    ЗАБЕЛЕЖКА:

    Настройката за забавяне на режима на автоматично изключване по подразбиране е 5 минути.

    1.
    Отворете свойствата на принтера и щракнете върху раздела Настройки на устройството.
    2.
    Изберете забавянето на автоматичното изключване от падащия списък Автоматично изключване.

    ЗАБЕЛЕЖКА:

    Променената настройка няма да стане активна, докато не се изпрати задача за печат към продукта.


Управление и поддържане

Настройки за тих режим

    Този принтер има тих режим, който намалява шума по време на печатане. Когато тихият режим е включен, принтерът печата с по-ниска скорост.

    ЗАБЕЛЕЖКА:

    Тихият режим намалява скоростта на печат на продукта, което може да подобри качеството на печата.

    Следвайте тези стъпки, за да активирате тихия режим.

    1.
    Отворете свойствата на принтера и щракнете върху раздела Настройки на устройството.
    2.
    Щракнете върху опцията Включване, за да включите функцията Тих режим.


Управление и поддържане

Управление на консумативи и принадлежности

Ако се използва, съхранява и следи правилно, печатащата касета може да гарантира високо качество на печата.

Този раздел предоставя информация по следните теми:

  • Работа с печатащите касети
  • Инструкции за смяна


Управление и поддържане

Работа с печатащите касети

Този раздел предоставя информация по следните теми:

  • Съхраняване на печатащи касети
  • Правила на HP за непроизведени от HP печатащи касети
  • HP гореща линия за измами и Уеб сайт
  • Рециклиране на консумативи


Управление и поддържане

Съхраняване на печатащи касети

    Не отстранявайте печатащата касета от опаковката й, докато не сте готови да я използвате.

    ВНИМАНИЕ:

    За да предотвратите повреда на печатащата касета, не я излагайте на светлина за повече от няколко минути.


Управление и поддържане

Правила на HP за непроизведени от HP печатащи касети

    Hewlett-Packard не препоръчва използването на касети за печат, непроизведени от HP, независимо дали са нови, или възстановени.

    ЗАБЕЛЕЖКА:

    Повреди, причинени от непроизведени от HP печатащи касети, не се покриват от гаранцията на HP , както и от договорите за обслужване.

    За поставяне на нова оригинална печатаща касета на HP вж. Замяна на печатащата касета.


Управление и поддържане

HP гореща линия за измами и Уеб сайт

    Позвънете на HP гореща линия за измами (1-877-219-3183, безплатно в Северна Америка) или отидете на www.hp.com/go/anticounterfeit, когато инсталирате печатаща касета HP и съобщение на контролния панел ви каже, че това не е касета, произведена от HP. HP ще ви помогнат да определите дали тя е оригинална и ще предприемат мерки да решат проблема.

    Вашата печатаща касета може да не оригинална печатаща касета HP, ако забележите следното:

    ●
    Случват ви се голям брой проблеми с печатащата касета.
    ●
    Касетата не изглежда, както изглежда обикновено (например, липсва оранжевата защитна лента, или опаковката се различава от HP опаковка).


Управление и поддържане

Рециклиране на консумативи

    За да инсталирате нова HP печатаща касета, следвайте инструкциите, които са включени в кутията на новия консуматив, или вж. ръководството за начинаещи.

    За да рециклирате консумативите, поставете използвания консуматив в кутията, в която е доставен новият. Използвайте приложения етикет за връщане, за да изпратите консуматива на HP за рециклиране. За пълна информация вж. ръководството за рециклиране, което е приложено към всеки нов HP консуматив.


Управление и поддържане

Инструкции за смяна

Този раздел предоставя информация по следните теми:

  • Преразпределяне на тонера
  • Замяна на печатащата касета
  • Сменете придърпващата ролка
  • Сменете разделителната подложка


Управление и поддържане

Преразпределяне на тонера

    Когато в печатащата касета остане малко количество тонер, на отпечатаната страница може да се появят избледнели или светли зони. Възможно е временно да подобрите качеството на печат чрез преразпределение на тонера.

    1.
    Отворете вратичката за печатащата касета и извадете касетата.

    Изваждане на печатащата касета

    2.
    За да преразпределите тонера, внимателно разклатете печатащата касета от предната към задната страна.

    ВНИМАНИЕ:

    Ако по дрехите ви попадне тонер, избършете го със суха кърпа и изперете дрехата в студена вода. Горещата вода фиксира тонера върху тъканта.

    3.
    Поставете отново печатащата касета в принтера и след това затворете вратичката на касетата.

    Поставяне на печатащата касета

    Ако отпечатъкът все още е светъл, поставете нова печатаща касета.


Управление и поддържане

Замяна на печатащата касета

    1.
    Отворете вратичката за печатащата касета и извадете старата касета. Вижте информацията за рециклиране в кутията на печатащата касета.

    изваждане на печатащата касета

    2.
    Извадете новата печатаща касета от плика.
    ВНИМАНИЕ:

    За да предотвратите повреда на печатащата касета, я хванете от двете страни.
    3.
    Издърпайте накрайника и извадете докрай лентата от касетата. Поставете накрайника в кутията на печатащата касета за връщане за рециклиране.

    отстраняване на запечатващата лента

    4.
    Леко разклатете печатащата касета напред-назад, за да се разпредели тонерът равномерно вътре в касетата.

    разклащане на печатащата касета

    5.
    Поставете печатащата касета в продукта и след това затворете вратичката на печатащата касета.

    поставяне на печатащата касета

    ВНИМАНИЕ:

    Ако тонер попадне върху дрехите ви, избършете го със суха кърпа и изперете дрехите в студена вода. Топлата вода ще фиксира тонера в тъканта.

    ЗАБЕЛЕЖКА:

    Когато тонерът e на свършване, на отпечатаната страница се появяват избледнели или светли области. Възможно е временно да подобрите качеството на печат чрез преразпределение на тонера. За да се разпредели отново тонерът, извадете касетата от продукта и леко я разклатете напред-назад.


Управление и поддържане

Сменете придърпващата ролка

    Нормалната употреба с добра медия предизвиква износване. Използването на медия с по-лошо качество изисква по-честа смяна на придърпващата ролка.

    Ако принтерът редовно не успява да поема (няма поемане на листа от хартията), може да е необходима смяна или почистване на придърпващата ролка. За да поръчате нова придърпваща ролка, вижте Почистване на придърпващата ролка.

    ПРЕДУПРЕЖДЕНИЕ!

    Преди да сменяте придърпващата ролка, с бутона за захранване изключете продукта и го изчакайте да изстине.
    ВНИМАНИЕ:

    Ако не извършите тази процедура, можете да повредите продукта.

    1.
    Отворете вратичката за печатащата касета и извадете касетата.
    ВНИМАНИЕ:

    За да предотвратите повреда на печатащата касета, ограничете излагането й на директна светлина. Покрийте печатащата касета с лист хартия.

    изваждане на печатащата касета

    2.
    Намерете придърпващата ролка.

    намиране на придърпващата ролка

    3.
    Освободете малките, бели езичета от всяка страна на придърпващата ролка и завъртете ролката към предната страна.

    освобождаване на езичетата

    4.
    Внимателно издърпайте придърпващата ролка нагоре и навън.

    отстраняване на придърпващата ролка

    5.
    Позиционирайте новата придърпваща ролка в слота. Кръглият и правоъгълният слот от всяка страна предотвратяват неправилното поставяне на ролката.

    позициониране на новата придърпваща ролка

    6.
    Завъртете горната част на придърпващата ролка настрани от вас, докато двете страни застанат на място.

    завъртане на горната част

    7.
    Поставете печатащата касета в продукта и след това затворете вратичката на печатащата касета.

    поставяне на печатащата касета


Управление и поддържане

Сменете разделителната подложка

    Нормалната употреба с добра медия предизвиква износване. Използването на медия с по-лошо качество изисква по-честа смяна на разделителната подложка.

    Ако принтерът редовно тегли по няколко листа от хартията едновременно, може да е необходима смяна на разделителната подложка.

    ПРЕДУПРЕЖДЕНИЕ!

    Преди да сменяте разделителната подложка, с бутона за захранване изключете продукта и го изчакайте да изстине.
    ЗАБЕЛЕЖКА:

    Почистете придърпващата ролка преди да смените разделителната подложка. Вижте Почистване на придърпващата ролка.

    1.
    Извадете хартията и затворете основната входна тава. Сложете принтера да легне върху предната му страна.
    2.
    Отвъртете двата винта в долната част на принтера, които държат разделителната подложка на място.

    отстраняване на винтове

    3.
    Отстранете разделителната подложка.

    отстраняване на разделителната подложка

    4.
    Поставете нова разделителна подложка и я закрепете на мястото й.

    поставяне на новата разделителна подложка

    5.
    Включете захранващия кабел на продукта в стенния контакт и след това включете продукта.

    включване на принтера


Управление и поддържане

Почистване на принтера

Този раздел предоставя информация по следните теми:

  • Почистване на придърпващата ролка
  • Почистете пътя на листа
  • Почистване на областта на печатащата касета
  • Почистване на външните части на принтера


Управление и поддържане

Почистване на придърпващата ролка

    Ако искате да почистите придърпващата ролка преди да решите да я подмените, следвайте указанията по-долу:

    1.
    Извадете захранващия кабел от продукта и след това извадете придърпващата ролка, както е описано в Сменете придърпващата ролка.
    2.
    Напоете кърпа, която не оставя влакна, с медицински спирт и избършете ролката с нея.

    почистване на ролката

    ПРЕДУПРЕЖДЕНИЕ!

    Алкохолът е запалим. Дръжте алкохола и кърпата далеч от открит пламък. Преди да затворите принтера и да включите захранващия кабел, оставете алкохолът да изсъхне напълно.

    ЗАБЕЛЕЖКА:

    В някои части на Калифорния разпоредбите за замърсяване на въздуха ограничават ползването на течен медицински спирт (IPA) като почистващ препарат. В тези зони на Калифорния не следвайте горните препоръки, а използвайте сух парцал, който не отделя власинки, навлажнен с вода, за да почистите придърпващата ролка.

    3.
    С кърпа, която не оставя влакна, избършете придърпващата ролка и почистете отделените замърсявания.

    избърсване на придърпващата ролка

    4.
    Оставете придърпващата ролка да изсъхне напълно, преди да я инсталирате обратно в принтера.

    поставяне обратно на придърпващата ролка

    5.
    Включете захранващия кабел в продукта.


Управление и поддържане

Почистете пътя на листа

    Ако наблюдавате петна или точки от мастилото в тонера, почистете пътя на хартията. За целта може да използвате прозрачно фолио, за да отстраните праха и тонера от пътя на хартията. Не използвайте документна или груба хартия.

    разпечатки с петна или точки

    ЗАБЕЛЕЖКА:

    За най-добри резултати ползвайте лист прозрачно фолио. Ако нямате прозрачно фолио, можете да ползвате копирна хартия (60 до 163 г/м2) с гладка повърхност.

    1.
    Уверете се, че изделието не извършва някаква операция и индикаторът за готовност Изваждане на печатащата касета свети.
    2.
    Заредете материала във входната тава.
    3.
    Отворете Свойства на принтера.
    4.
    Щракнете върху раздела Настройки на устройството.
    5.
    В полето Страница за почистване щракнете върху бутона Старт, за да пуснете страницата за почистване.

    ЗАБЕЛЕЖКА:

    Процедурата за почистване отнема около 2 минути. Страницата за почистване спира периодично по време на почистването. Не изключвайте изделието, докато не приключи почистването. Може да се наложи да повторите процедурата за почистване няколко пъти, за да почистите изделието цялостно.


Управление и поддържане

Почистване на областта на печатащата касета

    Не е необходимо да почиствате често областта на печатащата касета. Въпреки това, почистването на тази област може да подобри качеството на отпечатаните страници.

    ПРЕДУПРЕЖДЕНИЕ!

    Преди да почиствате продукта, изключете го, като извадите захранващия кабел и изчакате продукта да изстине.

    1.
    Извадете захранващия кабел от продукта. Отворете вратичката за печатащата касета и извадете касетата.

    изваждане на печатащата касета

    ВНИМАНИЕ:

    Не докосвайте черната попиваща трансферна ролка вътре в принтера. Може да повредите принтера по този начин.
    ВНИМАНИЕ:

    За да избегнете повреда, не излагайте печатащата касета на светлина за продължително време. Покрийте я с парче хартия.
    2.
    Използвайте кърпа, която не оставя влакна, за да избършете остатъците по пътя на листа и кухината за печатащата касета.

    почистване на пътя на медията

    3.
    Заменете печатащата касета и затворете вратичката й.

    обратно поставяне на касетата за печат

    4.
    Включете захранващия кабел в продукта.

    включване на захранващия кабел


Управление и поддържане

Почистване на външните части на принтера

    Използвайте мека и влажна кърпа без власинки, за да избършете прах, петна и зацапвания по външните части на устройството.


Управление и поддържане

Актуализации за принтера

Този раздел предоставя информация по следните теми:

  • Актуализации на фърмуера


Управление и поддържане

Актуализации на фърмуера

    Актуализации на фърмуера и софтуера и указания за инсталирането можете да намерите в www.hp.com/support/ljp1560series или www.hp.com/support/ljp1600series. Щракнете върху Сваляния и драйвери, щракнете върху операционната система и след това изберете сваляне за продукта.


Разрешаване на проблеми

Разрешаване на проблеми
  • Разрешаване на общи проблеми
  • Възстановяване на настройките по подразбиране
  • Начини на светене на панела за управление
  • Изчистване на заседнала хартия
  • Решаване на проблеми при боравенето с хартия
  • Решаване на проблеми с качество на изображението
  • Разрешаване на проблеми с производителността
  • Разрешаване на проблеми с връзката
  • Решаване на проблеми със софтуера на принтера


Разрешаване на проблеми

Разрешаване на общи проблеми

Ако принтерът не отговаря правилно, изпълнете стъпките от следния списък в посочената последователност. Ако принтерът не минава някоя стъпка, следвайте следните предложения за отстраняване на неизправности. Ако някоя стъпка разреши проблема, можете да спрете, без да извършвате останалите стъпки в списъка.

Този раздел предоставя информация по следните теми:

  • Списък за отстраняване на неизправности
  • Фактори, които се отразяват на работата на принтера


Разрешаване на проблеми

Списък за отстраняване на неизправности

    1.
    Уверете се, че лампичката за готовност на продукта [image] свети. Ако нито една лампичка не свети, извършете следните стъпки:

    a.
    Отворете и след това затворете вратичката на печатащата касета, за да деактивирате режима на автоматично изключване.
    b.
    Проверете свързването на захранващия кабел.
    c.
    Уверете се, че бутонът за включване e включен.
    d.
    Уверете се, че напрежението в мрежата е правилното за конфигурацията на мощността на принтера. (Вижте етикета на гърба на принтера за изискваното напрежение.) Ако използвате разклонител и напрежението му не покрива изискванията, включете принтера директно към контакта. Ако вече е включен в контакт, изпробвайте друг контакт.
    e.
    Уверете се, че печатащата касета e инсталирана правилно.
    f.
    Ако никоя от тези мерки не възстанови захранването, свържете се с HP Customer Care (Поддръжка на клиенти на HP).

    2.
    Проверете окабеляването.

    a.
    Проверете кабелните връзки между принтера и компютъра или мрежовия порт. Уверете се, че връзките са сигурни.
    b.
    Уверете се, че самият кабел не е повреден, като използвате друг, ако е възможно.
    c.
    Проверете мрежовата връзката. Вж. Разрешаване на проблеми с мрежата.

    3.
    Проверете дали не са включени лампите на панела за управление. Вижте Начини на светене на панела за управление.
    4.
    Уверете се, че хартията, която използвате, отговаря на спецификациите.
    5.
    Уверете се, че софтуерът на принтера е инсталиран правилно.
    6.
    Уверете се, че сте инсталирали драйвера на принтера за този продукт. Проверете програмата, за да се уверите, че използвате драйвера на принтера за този продукт.
    7.
    Отпечатайте конфигурационна страница. Вж. Печат на информационни страници.

    a.
    Ако страницата не се отпечатва, проверете дали има хартия поне в една от тавите.
    b.
    Ако хартията заседне в принтера, вж. Изчистване на заседнала хартия.

    8.
    Ако страницата с конфигурацията се разпечата, проверете следното.

    a.
    Ако страницата не се отпечатва правилно, проблемът е в хардуера. Свържете се с HP Customer Care (Поддръжка на клиенти на HP).
    b.
    Ако страницата се отпечата правилно, хардуерът на продукта работи. Проблемът е в компютъра, който използвате, в драйвера на принтера или в програмата.

    9.
    Отпечатайте кратък документ от друга програма, която е работила преди. Ако това решение проработи, проблемът е в програмата, която използвате. Ако това решение не работи (документът не се отпечатва), извършете следните стъпки:

    a.
    Опитайте се да разпечатате документа от друг компютър, на който е инсталиран софтуерът на принтера.
    b.
    Ако сте свързали продукта с мрежата, свържете продукта направо към компютъра с USB кабела. Пренасочете продукта към правилния порт или инсталирайте отново софтуера, след което изберете новия вид връзка, която използвате.
    c.
    Ако качеството на печата е неприемливо, изпълнете следните стъпки:
    ●
    Проверете дали тези настройки за печат са правилни за материала, който използвате. Вижте Смяна на драйвера на принтера, за да отговаря на типа и размера на носителя.
    ●
    Използвайте процедурите в Решаване на проблеми с качество на изображението, за да решите проблемите с качеството на печата.


Разрешаване на проблеми

Фактори, които се отразяват на работата на принтера

    Няколко фактора се отразяват на времето за отпечатване на задание:

    ●
    Максимална скорост на принтера, измерена в страници на минута (ppm)
    ●
    Използването на специална хартия (като например прозрачно фолио, тежка хартия и хартия с размер по избор)
    ●
    Времето, необходимо на принтера, за обработка и изтегляне
    ●
    Сложността и размерът на графичните изображения
    ●
    Скоростта на компютъра, който използвате
    ●
    USB връзката
    ●
    Конфигурации на В/И на продукта
    ●
    Мрежовата операционна система и настройките на мрежата (ако е приложимо)


Разрешаване на проблеми

Възстановяване на настройките по подразбиране

    За да възстановите фабрично заложените настройки на принтера, следвайте тези стъпки.

    1.
    Изключете принтера.
    2.
    Включете отново принтера и докато се инициализира, натиснете и задръжте и двата бутона от контролния панел, докато всички лампички започнат да мигат в унисон.


Разрешаване на проблеми

Начини на светене на панела за управление

    Легенда за лампичките за състоянието
    Символ за „не свети“1
    Символ за „свети“1
    Символ за „мига“1

    1 За описание на символите и лампичките на панела за управление вижте Разположение на панела за управление.

    Лампички на панела за управление
    Положение на лампичката
    Светлинна схема
    Състояние на продукта
    Действие
    Всички лампички не светят
    ЗАБЕЛЕЖКА:

    Фоновата светлина на бутона на захранването не свети.
    всички лампички не светят
    Продуктът е в режим на автоматично изключване или е изключен.
    Натиснете бутона за захранване, за да деактивирате режима на автоматично изключване или да включите продукта
    Всички лампички не светят
    ЗАБЕЛЕЖКА:

    Фоновата светлина на бутона на захранването свети.
    всички лампички не светят
    Модулът за форматиране не е свързан правилно към продукта.
    1.
    Изключете продукта.
    2.
    Изчакайте 30 секунди и след това включете продукта.
    3.
    Изчакайте продуктът да се инициализира.
    Обърнете към отдела за поддръжка на клиенти на HP. Вж. Поддръжка на клиенти.
    Лампичките за внимание [image], готовност [image] и старт [image] се редуват. Лампичката за тонера [image] не свети.
    ЗАБЕЛЕЖКА:

    Фоновата светлина на бутона на захранването свети.
    лампичките за внимание, готовност и старт мигат, а лампичката за тонера не свети
    Модулът за форматиране се инициализира.
    Не е необходимо никакво действие. Изчакайте да изтече времето за инициализиране. Продуктът ще се превключи в състояние на готовност след изтичане на времето за инициализиране.
    Всички лампички се редуват.
    ЗАБЕЛЕЖКА:

    Фоновата светлина на бутона на захранването свети.
    лампичките за внимание, готовност, старт и тонер мигат
    Продуктът обработва страница за почистване.
    Не е необходимо никакво действие. Изчакайте да свърши процедурата за почистване. Продуктът ще влезе в състояние на готовност след приключване на процедурата за почистване.
    Лампичката за готовност [image] свети, а всички други лампички не светят.
    ЗАБЕЛЕЖКА:

    Фоновата светлина на бутона на захранването свети.
    лампичката за готовност свети, а всички други лампички не светят
    Продуктът e в състояние на готовност.
    Не е необходимо никакво действие. Продуктът е готов да получи задача за печат.
    Лампичката за готовност [image] мига, а всички други лампички не светят.
    ЗАБЕЛЕЖКА:

    Фоновата светлина на бутона на захранването свети.
    лампичката за готовност мига, а всички други лампички не светят
    Продуктът получава или обработва данни.
    Не е необходимо никакво действие. Продуктът получава или обработва задача за печат.
    За да отмените текущата задача, натиснете бутона за отмяна [image].
    Лампичката за внимание [image] мига, а всички други лампички не светят.
    ЗАБЕЛЕЖКА:

    Фоновата светлина на бутона на захранването свети.
    лампичката за внимание мига, а всички други лампички не светят
    В продукта е възникнала грешка, която може да се коригира при самия продукт – например задръстване, отворен капак или липса на хартия в съответната тава.
    Проверете продукта, определете грешката и я коригирайте. Ако грешката е липса на хартия в съответната тава или продуктът е в режим на ръчно подаване на хартия, поставете подходящ тип хартия в тавата и следвайте екранните инструкции или отворете и затворете вратичката на печатащата касета, за да възобновите отпечатването.
    Лампичката за внимание [image] мига, лампичката за готовност [image] свети, а другите лампички не светят.
    ЗАБЕЛЕЖКА:

    Фоновата светлина на бутона на захранването свети.
    лампичката за внимание мига, а лампичката за готовност свети
    Възникнала е повтаряща се грешка, от която продуктът ще се възстанови сам.
    За да излезете от грешката и да отпечатате наличните данни, натиснете бутона „старт“ [image].
    Ако възстановяването след грешката е успешно, продуктът продължава да обработва данните и довършва задачата.
    Ако възстановяването не е успешно, продуктът продължава в състояние на повтаряща се грешка. Опитайте се да отстраните носителите от пътя на медията и включете и изключете захранването на продукта.
    Лампичките за внимание [image], готовност [image] и старт [image] светят. Лампичката за тонера [image] не свети.
    ЗАБЕЛЕЖКА:

    Фоновата светлина на бутона на захранването свети.
    лампичките за внимание, готовност и старт мигат
    Възникнала е фатална грешка, от която продуктът не може да се възстанови.
    1.
    Изключете продукта.
    2.
    Изчакайте 30 секунди и след това включете продукта.
    3.
    Изчакайте продуктът да се инициализира.
    Ако грешката не бъде отстранена, свържете се с отдела за поддръжка на клиенти на HP. Вж. Поддръжка на клиенти.
    Лампичките за готовност [image] и тонер [image] светят.
    ЗАБЕЛЕЖКА:

    Фоновата светлина на бутона на захранването свети.
    лампичките за готовност и тонер светят
    Печатащата касета е към края на приблизителния си жизнен цикъл.
    Поръчайте нова печатаща касета и я подгответе за използване. Вижте Поръчка на части, принадлежности и консумативи.
    Лампичката за тонера [image] мига.
    ЗАБЕЛЕЖКА:

    Фоновата светлина на бутона на захранването свети.
    лампичката за тонера мига
    Печатащата касета е отстранена от продукта.
    Поставете отново печатащата касета в продукта.


Разрешаване на проблеми

Изчистване на заседнала хартия

Когато изваждате заседнали листове, много внимавайте да не скъсате заседналата хартия. Ако малко парче хартия остане в продукта, то може да причини още засядания.

ВНИМАНИЕ:

Преди почистването на заседнала хартия изключете принтера и извадете захранващия кабел.

Този раздел предоставя информация по следните теми:

  • Често срещани причини за засядания
  • Местоположения на засядане
  • Извадете заседналите листа от входните тави
  • Изваждане на заседнали листа от модула за двустранно печатане
  • Прочистване на засядания от изходните зони
  • Прочистване на засядания от вътрешността на принтера
  • Разрешаване на повтарящи се засядания
  • Промяна на настройката за възстановяване при засядане


Разрешаване на проблеми

Често срещани причини за засядания
    ●
    Входните тави са заредени неправилно или са препълнени.
    ЗАБЕЛЕЖКА:

    Когато добавяте нови материали, на които се печата, винаги изваждайте материалите от тавата и изправяйте цялото топче. Така се избягва подаване на няколко листа и се намаляват засяданията на материали.

    ●
    Материалът не отговаря на препоръчителните спецификации на HP.
    ●
    Продуктът трябва да се почисти, за да няма хартиен прах и други частици по пътя на листа.

    Неизпеченият тонер може да остане в принтера след засядане на хартия. Този тонер се изчиства след отпечатването на няколко листа.

    ВНИМАНИЕ:

    Ако тонер попадне върху дрехите или ръцете, измийте ги със студена вода. Топлата вода ще фиксира тонера в тъканта.


Разрешаване на проблеми

Местоположения на засядане

    На следните места в принтера може да се появят засядания.

    Местоположение на засядането

    1
    Вътрешни области
    2
    Входни тави
    3
    Изходни касети
    4
    Заден капак и модул за двустранно печатане (Принтер HP LaserJet Professional P1600 series)


Разрешаване на проблеми

Извадете заседналите листа от входните тави
    ВНИМАНИЕ:

    Не използвайте остри предмети, като пинцети или дългоусти клещи за отстраняване на заседнала хартия. Повреда, причинена от остри предмети, не се покрива от гаранцията.

    Когато изваждате заседнал носител, издърпвайте носителя направо навън от продукта. Издърпването под ъгъл може да повреди продукта.
    ЗАБЕЛЕЖКА:

    В зависимост от това къде се намира засядането, някои от следните стъпки може да не са необходими.

    1.
    Отворете вратичката за печатащата касета и извадете касетата.

    Извадете печатащата касета

    2.
    Извадете топчето от основната входна тава или отвора за приоритетно зареждане.

    Извадете хартията от входната тава

    3.
    Хванете с две ръце тази част от заседналия носител, която се вижда най-добре (това включва и средната част), и внимателно го изтеглете от продукта.

    Отстранете заседналата хартия

    4.
    Поставете отново печатащата касета, след което затворете вратичката на печатащата касета.

    Сменете печатащата касета


Разрешаване на проблеми

Изваждане на заседнали листа от модула за двустранно печатане
    ЗАБЕЛЕЖКА:

    Само Принтер HP LaserJet Professional P1600 series има автоматичен модул за двустранно печатане.

    1.
    Отворете вратичката за печатащата касета и извадете касетата.

    Извадете печатащата касета

    2.
    Отворете задния капак.

    Отворете задния капак

    3.
    Внимателно хванете заседналата хартия и бавно я издърпайте навън от продукта

    Извадете заседналия лист

    4.
    Затворете задния капак.

    Затворете задния капак

    5.
    Поставете отново печатащата касета, след което затворете вратичката на печатащата касета.

    Сменете печатащата касета


Разрешаване на проблеми

Прочистване на засядания от изходните зони
    ВНИМАНИЕ:

    Не използвайте остри предмети, като пинцети или дългоусти клещи, за отстраняване на заседнала хартия. Повреда, причинена от остри предмети, не се покрива от гаранцията.

    1.
    Отворете вратичката за печатащата касета и извадете касетата.

    Извадете печатащата касета

    2.
    Дръжте вратичката за печатащата касета отворена и с две ръце хванете отстрани заседналия носител, който се вижда най-добре (включително средата), и внимателно го издърпайте от продукта.

    Изваждане на заседнала хартия

    3.
    Поставете отново съответната печатаща касета, след което затворете вратичката на печатащата касета.

    Сменете печатащата касета


Разрешаване на проблеми

Прочистване на засядания от вътрешността на принтера

    1.
    Отворете вратичката за печатащата касета и извадете касетата.

    Извадете печатащата касета

    ВНИМАНИЕ:

    За да предотвратите повреда, не излагайте печатащата касета на пряка светлина. Покрийте я с лист хартия.
    2.
    Ако можете да видите заседналата хартия, внимателно я хванете и бавно я издърпайте от продукта.
    ЗАБЕЛЕЖКА:

    Ако не можете да видите заседналата хартия, минете на следващата стъпка.

    Ако успешно сте извадили заседналата хартия, пропуснете следващата стъпка.

    Отстранете заседналата хартия

    3.
    Натиснете зеления палец, след което отворете капака за достъп при засядане, внимателно хванете заседналата хартия и бавно я издърпайте от продукта.

    отворете капака за засядане и извадете заседналата хартия

    4.
    Поставете отново съответната печатаща касета, след което затворете вратичката на печатащата касета.

    Замяна на печатащата касета


Разрешаване на проблеми

Разрешаване на повтарящи се засядания
    ●
    Проверете дали входящата тава не е препълнена. Капацитетът на входящата врата варира в зависимост от типа носител за печат, който използвате.
    ●
    Проверете дали водачите на носителя са настроени правилно.
    ●
    Проверете дали входящата тава е поставена стабилно на мястото си.
    ●
    Не добавяйте носител във входящата тава, докато продуктът печата.
    ●
    Използвайте само размери и типове носители, препоръчани от HP.
    ●
    Не разлиствайте носителя, преди да го поставите в тавата. За да разхлабите пакета, хванете го здраво с двете ръце и огънете носителя, като завъртите ръце в противоположна посока.
    ●
    Не оставяйте носителя да се натрупа в изходната касета. Типът носител за печат и използваното количество тонер влияят върху капацитета на изходната касета.
    ●
    Проверете връзката на захранването. Уверете се, че захранващият кабел е свързан здраво към продукта и захранващата кутия. Свържете захранващия кабел към заземен контакт.


Разрешаване на проблеми

Промяна на настройката за възстановяване при засядане

    Когато е включена функцията Jam Recovery (Възстановяване след засядане), продуктът отпечатва отново всички страници, които са били повредени по време на засядането.

    1.
    Отворете диалоговия прозорец със свойства на продукта.
    2.
    Щракнете върху раздела Настройки на устройството.
    3.
    Щракнете върху опцията Автоматично или върху Изкл. под Възстановяване при засядане.


Разрешаване на проблеми

Решаване на проблеми при боравенето с хартия

    Следващите проблеми с материалите водят до отклонения в качеството на печата, засядане или повреди на продукта.

    Проблем
    Причина
    Решение
    Лошо качество на печат или залепване на тонера
    Хартията e твърде влажна, твърде груба, твърде тежка, релефна е или е от дефектна партида.
    Опитайте друг вид хартия, с коефициент на Шефилд между 100 и 250, с 4% до 6% съдържание на влажност.
    Неотпечатани букви, засядане или нагъване
    Хартията е съхранявана неправилно.
    Съхранявайте хартията в хоризонтално положение във влагоустойчивата опаковка.
    Двете страни на хартията се различават.
    Обърнете хартията обратно.
    Излишно нагъване
    Хартията е много влажна, има неправилна посока на влакната или е с дребнозърнеста структура.
    Използвайте хартия с надлъжно разположение на влакната.
    Хартията е различна от двете страни.
    Обърнете хартията обратно.
    Засядане, повреда на принтера
    Хартията има контури или перфорации.
    Използвайте хартия, която няма контури или перфорации.
    Проблеми с подаването
    Хартията има назъбени краища.
    Използвайте висококачествена хартия, който е подходяща за лазерни принтери.
    Хартията е различна от двете страни.
    Обърнете хартията обратно.
    Хартията е много влажна, много груба, много тежка или много гладка,има неправилна посока на влакната, има дребнозърнеста структура, или е релефна или е от партида с дефектна хартия.
    Опитайте друг вид хартия, с коефициент на Шефилд между 100 и 250, с 4% до 6% съдържание на влажност.
    Използвайте хартия с надлъжно разположение на влакната.
    Отпечатъкът е изкривен (разкривен).
    Водачите на медията не са регулирани правилно.
    Извадете всички материали от тавата, изправете топчето и заредете отново материалите в тавата. Регулирайте водачите на материала по ширината и дължината на материала, който ползвате, и опитайте да печатате отново.
    Подава се повече от един лист наведнъж.
    Тавата може да е претоварена.
    Отстранете част от медията от тавата.
    Медията може би е набръчкана, прегъната или повредена.
    Проверете дали медията не е набръчкана, прегъната или повредена. Опитайте да отпечатате върху медия от нов или различен пакет.
    Продуктът не поема материал от тавата.
    Принтерът може да е в режим на ръчно подаване.
    Уверете се, че продуктът не е в режим на ръчно подаване и отпечатайте отново задачата.
    Придърпващата ролка може да е замърсена или повредена.
    Свържете се с HP Customer Care (Потребителска поддръжка на HP). Вижте Обслужване и поддръжка или листовката с инструкции, предоставена в кутията.
    Регулаторът за дължината на хартията в основната входна тава е настроен за дължина, която е по-голяма от размера на материала.
    Настройте регулатора за дължина на хартията на правилната дължина.


Разрешаване на проблеми

Решаване на проблеми с качество на изображението

Можете да предотвратите повечето проблеми с качеството на печат, като следвате тези указания.

●
Използвайте хартия, която отговаря на спецификациите на HP. Вж. Хартия и печатни носители.
●
При необходимост почистете принтера. Вж. Почистете пътя на листа.

Този раздел предоставя информация по следните теми:

  • Примери за дефекти в изображението
  • Оптимизиране и подобряване на качеството на изображението


Разрешаване на проблеми

Примери за дефекти в изображението

Този раздел предоставя информация за това как да установявате и коригирате дефекти при печат.

ЗАБЕЛЕЖКА:

Ако тези стъпки не отстранят проблема, свържете се с упълномощен дилър на HP или сервизен представител.

Този раздел предоставя информация по следните теми:

  • Светъл печат или избледняване
  • Петна от тонера
  • Неотпечатани букви
  • Вертикални линии
  • Сив фон
  • Зацапване на тонера
  • Неизпечен тонер
  • Вертикални повтарящи се дефекти
  • Безформени символи
  • Изкривена страница
  • Нагъване или набръчкване
  • Гънки или чупки
  • Пръски от тонера
  • Влага


Разрешаване на проблеми

Светъл печат или избледняване

    Светъл печат или блед печат
    ●
    Печатащата касета е към края на жизнения цикъл.
    ●
    Преразпределяне на тонера за удължаване на живота. Вижте Преразпределяне на тонера.
    ●
    Може би носителят не отговаря на изискванията на Hewlett-Packard (например носителят е много влажен или много груб).
    ●
    Ако цялата страница е светла, избрана е настройка за плътност на печата, която е много светла, или е включен EconoMode (икономичен режим). Регулирайте плътността на печата и деактивирайте EconoMode (икономичен режим) от „Свойства на принтера“.


Разрешаване на проблеми

Петна от тонера

    Петна от тонера
    ●
    Може би носителят не отговаря на изискванията на Hewlett-Packard (например носителят а е много влажен или много груб).
    ●
    Може би принтерът се нуждае от почистване. Вижте Почистване на принтера.
    ●
    Печатащата касета може да е дефектна. Инсталирайте нова оригинална печатаща касета на HP.


Разрешаване на проблеми

Неотпечатани букви

    Неотпечатани букви
    ●
    Един лист от носителя може да е дефектен. Опитайте да отпечатате заданието повторно.
    ●
    Съдържанието на влага в носителя е непостоянно или носителят има влажни петна по повърхността си. Опитайте да отпечатате с нов носител.
    ●
    Носителят е от лоша партида. Производствените процеси могат да причинят отхвърляне на тонера от някои области. Опитайте друг тип или марка носител.
    ●
    Поставете продукта в тих режим и изпратете задачата за печат отново. Вижте Настройки за тих режим.
    ●
    Печатащата касета може да е дефектна. Инсталирайте нова оригинална печатаща касета на HP.


Разрешаване на проблеми

Вертикални линии

    Вертикални линии
    Фоточувствителният барабан в печатащата касета вероятно е надраскан. Инсталирайте нова оригинална печатаща касета на HP.


Разрешаване на проблеми

Сив фон

    Сив фон
    ●
    Сменете носителя с такъв с по-леко базисно тегло.
    ●
    Проверете работната среда на продукта. В много сухи помещения (с ниска влажност) може да се получи увеличаване на фоновото затъмняване.
    ●
    Настройката за плътността може да е много висока. Регулирайте настройката за плътността.
    ●
    Инсталирайте нова оригинална печатаща касета на HP.


Разрешаване на проблеми

Зацапване на тонера

    Зацапване на тонера
    ●
    Ако се появи зацапване от тонера върху водещия ръб на носителя, може би водачите на носителя са мръсни. Избършете водачите на носителя със суха кърпа без мъх.
    ●
    Проверете типа и качеството на носителя.
    ●
    Температурата на изпичащия модул може да е много ниска. Проверете дали в драйвера на принтера е избран подходящ тип носител.
    ●
    Поставете продукта в тих режим и изпратете задачата за печат отново. Вижте Настройки за тих режим.
    ●
    Инсталирайте нова оригинална печатаща касета на HP.


Разрешаване на проблеми

Неизпечен тонер

    Неизпечен тонер
    ●
    Температурата на изпичащия модул може да е много ниска. Проверете дали в драйвера на принтера е избран подходящ тип носител.
    ●
    Почистете вътрешността на принтера.
    ●
    Проверете типа и качеството на носителя.
    ●
    Поставете продукта в тих режим и изпратете задачата за печат отново. Вижте Настройки за тих режим.
    ●
    Включете принтера директно към електрически контакт вместо към силова шина.


Разрешаване на проблеми

Вертикални повтарящи се дефекти

    Вертикални повтарящи се дефекти
    ●
    Печатащата касета може да е повредена. Ако едно и също петно се повтаря на едно и също място на страницата, поставете нова оригинална печатаща касета HP.
    ●
    Вътрешните части може да са зацапани с тонер. Ако дефектите се появяват върху гърба на страницата, проблемът може би ще изчезне след отпечатването на още няколко страници.
    ●
    Проверете дали в драйвера на принтера е избран подходящ тип носител.


Разрешаване на проблеми

Безформени символи

    Безформени символи
    ●
    Ако символите са с разкривена форма и се получават вдлъбнати изображения, може пакетът с носителя да е много хлъзгав. Пробвайте с друг носител.
    ●
    Ако символите са с неправилна форма, от която се получава вълнообразен ефект, принтерът може да има нужда от сервизно обслужване. Отпечатайте конфигурационна страница. Ако символите са с неправилна форма, свържете се с упълномощен дилър на HP или сервизен представител.


Разрешаване на проблеми

Изкривена страница

    Изкривена страница
    ●
    Проверете дали носителят е зареден правилно и дали водачите на носителя не са много стегнати или много разхлабени спрямо тестето с носителя.
    ●
    Входната касета може да е препълнена.
    ●
    Проверете типа и качеството на носителя.


Разрешаване на проблеми

Нагъване или набръчкване

    Нагъване или набръчкване
    ●
    Проверете типа и качеството на носителя. При висока температура и влажност се получава нагъване на носителя.
    ●
    Носителят може да е престоял дълго във входната тава. Обърнете обратно тестето с носителя в тавата. Опитайте също да завъртите носителя на 180° във входната тава.
    ●
    Поставете продукта в тих режим и изпратете задачата за печат отново. Вижте Настройки за тих режим.
    ●
    Температурата на изпичащия модул може да е много висока. Проверете дали в драйвера на принтера е избран подходящ тип носител. Ако проблемът продължава, изберете тип носител, който използва по-ниска температура на изпичащия модул, като например прозрачно фолио или лек носител.


Разрешаване на проблеми

Гънки или чупки

    Гънки или чупки
    ●
    Уверете се,че носителят е зареден правилно.
    ●
    Проверете типа и качеството на носителя.
    ●
    Обърнете обратно тестето с носителя в тавата. Опитайте също да завъртите носителя на 180° във входната тава.
    ●
    Поставете продукта в тих режим и изпратете задачата за печат отново. Вижте Настройки за тих режим.
    ●
    При пликовете това може да е причинено от въздушните джобове вътре в плика. Извадете плика, пригладете го и опитайте да отпечатате отново.


Разрешаване на проблеми

Пръски от тонера

    Пръски от тонера
    ●
    Ако голямо количество тонер е пръснато около буквите, пренасянето на тонер върху материала не е оптимално (малко количество пръснат тонер е нормално при лазерния печат). Опитайте настройки на друг тип хартия в принтерния драйвер или използвайте друг тип хартия.
    ●
    Обърнете обратно тестето с носителя в тавата.
    ●
    Използвайте носител, предназначен за лазерни принтери.
    ●
    Поставете продукта в тих режим и изпратете задачата за печат отново. Вижте Настройки за тих режим.


Разрешаване на проблеми

Влага

    ЗАБЕЛЕЖКА:

    Този продукт разпръсква топлина, като използва конвекторно охлаждане. Топлината и влагата, които се генерират от процеса на отпечатване, се отделят през вентилаторите извън принтера или през зоната на изходната касета.

    Капчици вода от конвекторния охладителен процес няма да повредят продукта.
    Потвърждаване на работата на принтера
    Освобождаването на влага е в резултат от нормална работа на принтера. HP обаче препоръчва да се използват следните стъпки, за да се потвърди, че продуктът освобождава парата и няма функционален проблем.
    1.
    Изключете принтера и пак го включете.
    2.
    Изпратете задача за печат на принтера и проверете дали той работи правилно.
    3.
    При отпечатването на задача изпарението е видимо, незабавно отпечатайте отново заданието, използвайки същия лист хартия. Не трябва да се забелязва изпарение, а още по-малко по време на процеса на отпечатване.
    Ограничете или намалете парата или изпарението
    ●
    Уверете се, че продуктът е поставен в добре вентилирана зона, която отговаря на спецификациите на средата в това ръководство. Вижте Спецификации за опазването на околната среда.
    ●
    Не поставяйте принтера и не съхранявайте хартия близо до външния вход, където температурните промени могат да увеличат влажността.
    ●
    Използвайте неотворен пакет хартия, който не е излаган на висока влажност.
    ●
    Съхранявайте хартията в херметически затворен контейнер, където е по-малко вероятно да абсорбира влага.
    ●
    Поставете продукта в тих режим и изпратете задачата за печат отново. Вижте Настройки за тих режим.


Разрешаване на проблеми

Оптимизиране и подобряване на качеството на изображението

Този раздел предоставя информация по следните теми:

  • Промяна на плътността на печат


Разрешаване на проблеми

Промяна на плътността на печат

    Можете да промените настройката за плътност на печата от диалоговия прозорец със свойства на принтера.

    1.
    Windows XP, Windows Server 2008 и Windows Server 2003 (със изглед на менюто „Старт“ по подразбиране): Щракнете върху Старт, след което изберете Принтери и факсове.

    или

    Windows XP, Windows Server 2008 и Windows Server 2003 (със класически изглед на менюто „Старт“): Щракнете върху Старт, след което изберете Принтери.

    или

    Windows Vista: Щракнете върху Старт, Контролен панел и след това от Хардуер и звук изберете Принтер.

    2.
    В списъка с принтери щракнете с десен бутон върху името на този продукт, след което щракнете върху елемента от менюто Свойства, за да отворите диалоговия прозорец със свойства на принтера.
    3.
    Щракнете върху раздела Настройки на устройството, и преместете плъзгача Плътност на печата до желаната настройка.
    4.
    Щракнете върху бутона Приложи, за да потвърдите настройката, след което щракнете върху бутона OK, за да затворите диалоговия прозорец.


Разрешаване на проблеми

Разрешаване на проблеми с производителността

    Проблем
    Причина
    Решение
    Страниците се отпечатват, но са съвсем празни.
    Запечатващата лепенка може да е все още на касетите за печат.
    Уверете се, че запечатващата лента е напълно премахната от касетите за печат.
    Документът може да съдържа бели страници.
    Проверете документа, който отпечатвате, за да видите дали се появява съдържание на всички страници.
    Може да има неизправност в продукта.
    За да проверите продукта, отпечатайте конфигурационна страница.
    Страниците се отпечатват много бавно.
    По-тежките типове хартия може да забавят отпечатването на заданието.
    Печатайте върху друг тип хартия.
    Сложните страници могат да се отпечатват по-бавно.
    Тясна или малка хартия може да се отпечатва бавно.
    Правилното изпичане може да изисква по-бавна скорост на отпечатване, за да осигури най-доброто качество за отпечатването.
    Страниците не се отпечатват.
    Принтерът може да не издърпва правилно хартията.
    Уверете се, че хартията е заредена правилно в тавата.
    Хартията засяда в устройството.
    Отстранете заседналата хартия. Вижте Изчистване на заседнала хартия.
    USB кабелът може да е дефектен или да е свързан неправилно.
    ●
    Изключете USB кабела и от двата края и го включете отново.
    ●
    Опитайте да отпечатате задание, което е отпечатвано преди.
    ●
    Опитайте да използвате различен USB кабел.
    Другите устройства на вашия компютър работят.
    Продуктът може да не споделя един USB порт. Ако имате външен твърд диск или мрежов превключвател, който е свързан чрез същия порт с продукта, другото устройство може да оказва влияние. За да свържете и да използвате продукта, трябва да изключите другото устройство или да използвате два USB порта на компютъра.


Разрешаване на проблеми

Разрешаване на проблеми с връзката
ЗАБЕЛЕЖКА:

Възстановете фабричните настройки за продукта. Вижте Възстановяване на настройките по подразбиране. Ако проблемът продължи, опитайте решенията в този раздел.

Този раздел предоставя информация по следните теми:

  • Разрешаване на проблеми с директната връзка
  • Разрешаване на проблеми с мрежата


Разрешаване на проблеми

Разрешаване на проблеми с директната връзка

    Ако сте свързали принтера директно към компютър, проверете кабела.

    ●
    Уверете се че кабелът е свързан към компютъра и към принтера.
    ●
    Уверете се, че кабелът не е по-дълъг от 2 метра. Сменете кабела, ако е необходимо.
    ●
    Уверете се, че кабелът работи правилно, като го свържете към друг принтер. Сменете кабела, ако е необходимо.


Разрешаване на проблеми

Разрешаване на проблеми с мрежата
    ЗАБЕЛЕЖКА:

    Преди да извършвате процедурите в този раздел, възстановете фабричните настройки на продукта. Вижте Възстановяване на настройките по подразбиране.

    Проверете следните неща, за да се уверите, че принтерът комуникира с мрежата. Преди да започнете, отпечатайте страница с конфигурацията. Вж. Печат на информационни страници.

    1.
    Има ли някакви проблеми с физическата връзка между работната станция или сървъра за файлове и принтера?

    Проверете дали са правилни мрежовото окабеляване, връзките и конфигурациите на маршрутизатора. Проверете дали дължините на мрежовите кабели отговарят на спецификациите на мрежата.

    2.
    Правилно ли са свързани мрежовите кабели?

    Уверете се, че принтерът е свързан към мрежата посредством правилния порт и кабел. Проверете всяка кабелна връзка, за да установите дали е сигурна и на правилното място. Ако проблемът продължи, опитайте с различен кабел или портове на концентратора или предавателя. Кехлибареният индикатор за активност и зеленият индикатор за състоянието на връзката близо до порта на гърба на принтера трябва да светят.

    3.
    Зададени ли са правилно скоростта на връзката и настройките за двустранен печат на принтера?

    Hewlett-Packard препоръчва да оставите тази настройка в автоматичен режим (настройка по подразбиране).

    4.
    Можете ли да получите IP адреса на принтера с командата „ping“?

    Използвайте командния прозорец, за да зададете командата „ping“ от вашият компютър. Например:

    ping 192.168.45.39

    Уверете се, че командата „ping“ показва времената за връщане на отговор.

    Ако успешно извършите командата „ping“, уверете се, че конфигурацията на IP адреса за принтера е правилна. Ако е правилна, изтрийте и после отново добавете принтера.

    Ако командата „ping“ е неуспешна, проверете дали са включени мрежовите концентратори и после проверете дали мрежовите настройки, принтерът и компютърът са конфигурирани за една и съща мрежа.

    Уверете се, че командата „ping“ работи успешно за други устройства в мрежата (ако не е така, защитната стена може да блокира командата „ping“).

    Опитайте да отворите вградения уеб сървър, за да се уверите, че компютърът обменя данни с продукта.

    5.
    Добавени ли са някакви софтуерни приложения към мрежата?

    Уверете се, че са съвместими и са инсталирани правилно с правилните драйвери на принтера.

    6.
    Могат ли другите потребители да разпечатват?

    Проблемът може да е специфичен за работната станция. Проверете мрежовите драйвери, драйверите на принтера и пренасочването на работната страница (чрез Novell NetWare).

    7.
    Ако другите потребители могат да печатат, използват ли същата мрежова операционна система?

    Проверете системата за правилна настройка на мрежовата операционна система.

    8.
    Разрешен ли е вашият протокол?

    Проверете състоянието на протокола на страницата с настройките. Можете да ползвате и вградения уеб сървър, за да проверите състоянието на другите протоколи. Вижте Раздели на вградения уеб сървър.

    9.
    Принтерът появява ли се в HP Web Jetadmin или други приложения за управление?
    ●
    Проверете мрежовите настройки на страницата с настройките.
    ●
    Потвърдете мрежовите настройки на принтера, като използвате контролния панел на принтера (за принтери с контролен панел).


Разрешаване на проблеми

Решаване на проблеми със софтуера на принтера

Този раздел предоставя информация по следните теми:

  • Разрешаване на стандартни проблеми в Windows
  • Решение на често срещани проблеми с Macintosh


Разрешаване на проблеми

Разрешаване на стандартни проблеми в Windows

    Съобщение за грешка:
    „General Protection FaultException OE“
    „Spool32“
    „Illegal Operation“
    Причина
    Решение
    Затворете всички софтуерни програми, рестартирайте Windows и опитайте отново.
    Изтрийте всички временни файлове от поддиректорията за временни файлове. Определете името на директорията, като отворите файла AUTOEXEC.BAT и намерите реда „Set Temp =“. След този надпис следва името на директорията. Обикновено по подразбиране то е C:\TEMP, но може да се предефинира.
    Вижте документацията за Microsoft Windows, която върви с компютъра, за да получите информация за съобщенията за грешка в Windows.


Разрешаване на проблеми

Решение на често срещани проблеми с Macintosh

    Проблеми в Mac OS X

    Драйверът на принтера не е изброен в Printer Setup Utility (Програма за настройка на принтера) или в списъка Print & Fax (Печат и факс).
    Причина
    Решение
    Възможно е софтуерът за устройството да не е инсталиран или да не е инсталиран правилно.
    Проверете дали .GZ файлът за устройството се намира в следната папка на твърдия диск:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, където <lang> е двубуквеният код на езика, който използвате.
    ●
    Mac OS X v10.5 и v10.6: Library/Printers/PPDs/Contents/Resources
    Ако е необходимо, инсталирайте софтуера отново. За указания вж. ръководството за начално запознаване.
    Файлът PostScript Printer Description PPD (Файл за описание на PostScript принтер) е повреден.
    Изтрийте .GZ файла от следната папка на твърдия диск:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, където <lang> е двубуквеният код на езика, който използвате.
    ●
    Mac OS X v10.5 и v10.6: Library/Printers/PPDs/Contents/Resources
    Инсталирайте повторно софтуера. За указания вж. ръководството за начално запознаване.

    Името на продукта не се появява в списъка с продукти в Printer Setup Utility (Програма за настройка на принтера) или в списъка Print & Fax (Печат и факс).
    Причина
    Решение
    Устройството може би не е готово.
    Уверете се, че кабелите да свързани правилно, че продуктът е включен и че индикаторът за готовност Изваждане на печатащата касета свети.
    Използва се неправилно име на продукт.
    Отпечатайте конфигурационна страница, за да проверите името на продукта. Проверете дали името на конфигурационната страница съвпада с името на продукта в Printer Setup Utility (Програма за настройка на принтера) или в списъка Print & Fax (Печат и факс).
    Интерфейсният кабел може да е дефектен или с лошо качество.
    Сменете кабела с висококачествен кабел.

    Драйверът на принтера не настройва автоматично избрания продукт в Printer Setup Utility (Програма за настройка на принтера) или в списъка Print & Fax (Печат и факс).
    Причина
    Решение
    Устройството може би не е готово.
    Уверете се, че кабелите да свързани правилно, че продуктът е включен и че индикаторът за готовност Изваждане на печатащата касета свети.
    Възможно е софтуерът за устройството да не е инсталиран или да не е инсталиран правилно.
    Проверете дали .PPD файлът за устройството се намира в следната папка на твърдия диск:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, където <lang> е двубуквеният код на езика, който използвате.
    ●
    Mac OS X v10.5 и v10.6: Library/Printers/PPDs/Contents/Resources
    Ако е необходимо, инсталирайте софтуера отново. За указания вж. ръководството за начално запознаване.
    Файлът PostScript Printer Description PPD (Файл за описание на PostScript принтер) е повреден.
    Изтрийте .GZ файла от следната папка на твърдия диск:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, където <lang> е двубуквеният код на езика, който използвате.
    ●
    Mac OS X v10.5 и v10.6: Library/Printers/PPDs/Contents/Resources
    Инсталирайте повторно софтуера. За указания вж. ръководството за начално запознаване.
    Интерфейсният кабел може да е дефектен или с лошо качество.
    Сменете кабела с висококачествен кабел.

    Заданието за печат не е изпратено до желаното от вас устройство.
    Причина
    Решение
    Опашката за печат може би е спряна.
    Рестартирайте опашката за печат. Отворете print monitor (монитора за печат) и изберете Start Jobs (Стартиране на задания).
    Използва се неправилно име на продукт. Възможно е друг продукт със същото или подобно име да е получил заданието за печат.
    Отпечатайте конфигурационна страница, за да проверите името на продукта. Проверете дали името на конфигурационната страница съвпада с името на продукта в Printer Setup Utility (Програма за настройка на принтера) или в списъка Print & Fax (Печат и факс).

    Не може да отпечатвате от USB карта на друг производител.
    Причина
    Решение
    Тази грешка възниква, когато не е инсталиран софтуерът за USB устройства.
    Когато добавяте USB карта на друг производител, може да се нуждаете от софтуера Apple USB Adapter Card Support. Последната версия на този софтуер можете да намерите в уебсайта на Apple.

    При свързване чрез USB кабел продуктът не се появява в Printer Setup Utility (Програма за настройка на принтера) или в списъка Print & Fax (Печат и факс) след избиране на драйвера.
    Причина
    Решение
    Този проблем се причинява или от софтуерен, или от хардуерен компонент.
    Отстраняване на проблеми със софтуера
    ●
    Проверете дали вашият Macintosh поддържа USB.
    ●
    Проверете дали операционната система на Macintosh е Mac OS X v10.4 или по-нова версия.
    ●
    Проверете дали на вашия Macintosh е инсталиран съответният софтуер на Apple за USB.
    Отстраняване на неизправности в хардуера
    ●
    Проверете дали устройството е включено.
    ●
    Проверете дали USB кабелът е свързан правилно.
    ●
    Проверете дали използвате подходящ високоскоростен USB кабел.
    ●
    Проверете дали USB устройствата, които консумират от веригата, не са прекалено много. Изключете всички устройства от веригата и свържете кабела директно към USB порта на хост компютъра.
    ●
    Проверете дали не са свързани последователно по веригата повече от два USB концентратора без отделно захранване. Изключете всички устройства от веригата, след което свържете кабела директно към USB порта на компютъра хост.
    ЗАБЕЛЕЖКА:

    Клавиатурата iMac е USB концентратор без захранване.


Консумативи и аксесоари

Консумативи и аксесоари
  • Поръчка на части, принадлежности и консумативи
  • Номера на части


Консумативи и аксесоари

Поръчка на части, принадлежности и консумативи

    Поръчка на консумативи и принадлежности
    www.hp.com/go/suresupply
    Поръчване на оригинални части или принадлежности на HP
    www.hp.com/buy/parts
    Поръчвайте чрез доставчици на поддръжка или услуги
    Обърнете се към упълномощен от HP доставчик на поддръжка или услуги.
    Поръчване с помощта на софтуера на HP
    Раздели на вградения уеб сървър


Консумативи и аксесоари

Номера на части

Следният списък с принадлежности е текущ в момента на отпечатване. Заявяването на информация и наличността на принадлежностите може да се промени по време на жизнения цикъл на продукта.

Този раздел предоставя информация по следните теми:

  • Принадлежности за боравене с хартия
  • Печатащи касети
  • Кабели и интерфейси


Консумативи и аксесоари

Принадлежности за боравене с хартия

    Артикул
    Описание
    Номер на част
    Придърпваща ролка
    Придърпваща ролка за основната входна тава
    RL1-1497-000CN
    Модул на разделителната подложка
    Разделителна подложка за основната входна тава
    RM1-4227-000CN


Консумативи и аксесоари

Печатащи касети

    Артикул
    Описание
    Номер на част
    Печатаща касета за лазерен принтер HP LaserJet
    Стандартна черна печатаща касета
    За да определите номенклатурния номер на касетата, вижте:
    ●
    Печатащата касета
    ●
    Страница за състоянието на консумативите
    ●
    Страницата за навигация в помощната информация
    ●
    В раздела Информация на вградения уеб сървър щракнете върху връзката Състояние на консумативите или бутона Подробности за консумативите
    ●
    Отидете на www.hp.com/post-embed/ordersupplies-na


Консумативи и аксесоари

Кабели и интерфейси

    Артикул
    Описание
    Номер на част
    USB кабел
    2-метров кабел A към B
    8121-0868


Обслужване и поддръжка

Обслужване и поддръжка
  • Декларация за ограничена гаранция на Hewlett-Packard
  • Гаранцията Premium Protection Warranty на HP: Декларация за ограничена гаранция за печатащата касета за LaserJet
  • Лицензионно споразумение с краен потребител
  • Обслужване на гаранция при извършване на ремонт от клиента
  • Поддръжка на клиенти
  • Опаковайте отново продукта


Обслужване и поддръжка

Декларация за ограничена гаранция на Hewlett-Packard

    ПРОДУКТ НА HP
    ПРОДЪЛЖИТЕЛНОСТ НА ОГРАНИЧЕНАТА ГАРАНЦИЯ
    HP LaserJet Professional P1566, P1606dn
    Една година от датата на закупуване

    HP дава гаранция на вас, крайния потребител, че хардуерът и приспособленията на HP няма да дадат дефекти в материалите и изработката след датата на покупка за посочения по-горе период. Ако HP получи известие уведомен за такива дефекти по време на гаранционния период, HP по свое усмотрение или ще ремонтира, или ще замени продуктите с доказан дефект. Заменените продукти могат да бъдат или нови, или равностойни на нови като работа.

    HP ви дава гаранция, че софтуерът на HP няма да престане да изпълнява програмните си инструкции след датата на покупка през горепосочения период поради дефекти в материалите и изработката, ако бъде правилно инсталиран и ползван. Ако HP бъде уведомена за такива дефекти по време на гаранционния срок, HP ще смени софтуера, който не изпълнява своите програмни инструкции поради такива дефекти.

    HP не гарантира, че работата на продуктите на HP ще бъде непрекъсната или безпогрешна. Ако HP не бъде в състояние за приемлив период от време да ремонтира или замени някой продукт до гаранционното му състояние, вие ще имате право да получите заплатената цена при своевременно връщане на продукта.

    Продукти на HP може да съдържат възстановени части, чиято работа е равностойна на нови такива или пък са били ползвани непреднамерено.

    Гаранцията не се отнася за дефекти, причинени от: а) неправилно или неподходящо техническо обслужване или калибриране; б) софтуер, интерфейс, части или консумативи, недоставени от HP; в) неразрешено модифициране или неправилно ползване; г) работа в среда, неотговаряща на публикуваните изисквания към околната среда за продукта; или д) неправилна подготовка или поддръжка на обекта.

    ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, ГОРЕПОСОЧЕНИТЕ ГАРАНЦИИ СА ЕДИНСТВЕНИ И НИКАКВА ДРУГА ГАРАНЦИЯ ИЛИ УСЛОВИЕ, БИЛИ ТЕ ПИСМЕНИ ИЛИ УСТНИ, НЕ СЕ ДАВАТ ИЛИ ПОДРАЗБИРАТ, А HP ИЗРИЧНО СЕ ОСВОБОЖДАВА ОТ ВСЯКАКВИ ПОДРАЗБИРАЩИ СЕ ГАРАНЦИИ ИЛИ УСЛОВИЯ ЗА ПРОДАВАЕМОСТ, ЗАДОВОЛИТЕЛНО КАЧЕСТВО И ГОДНОСТ ЗА ОПРЕДЕЛЕНА ЦЕЛ. Някои страни/региони, щати или провинции не позволяват ограничения в продължителността на някоя подразбираща се гаранция, следователно горното ограничение или изключение може да не се отнася за вас. Тази гаранция ви дава определени юридически права, а също така можете да имате и други права, които се различават за различните страни/региони, щати или провинции.

    Ограничената гаранция на НР е валидна във всяка страна/регион или местонахождение, в което HP има присъствие като поддръжка за този продукт и където HP продава този продукт. Равнището на гаранционно обслужване, което получавате, може да се различава според местните стандарти. HP няма да променя формата, възможностите или функциите на продукта, за да го накара да работи в страна/регион, където то никога не е било предназначено да работи поради законови или нормативни съображения.

    ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, ОБЕЗЩЕТЕНИЯТА ЗА ВАС В ТАЗИ ГАРАНЦИЯ СА ЕДИНСТВЕНИ И ИЗКЛЮЧИТЕЛНИ. ОСВЕН В ГОРЕПОСОЧЕНИТЕ СЛУЧАИ, HP ИЛИ НЕЙНИТЕ ДОСТАВЧИЦИ НЕ НОСЯТ НИКАКВА ОТГОВОРНОСТ ЗА ЗАГУБА НА ДАННИ ИЛИ ЗА ПРЕКИ, ОСОБЕНИ, СЛУЧАЙНИ, ЗАКОНОМЕРНИ (ВКЛЮЧИТЕЛНО ПРОПУСНАТИ ПОЛЗИ ИЛИ ИЗГУБЕНИ ДАННИ) ИЛИ ДРУГ ВИД ЩЕТИ, БИЛИ ТЕ ПО СИЛАТА НА ДОГОВОР, ИСК ИЛИ ДРУГИ. Някои страни/региони, щати или провинции не позволяват изключения или ограничения при случайни или закономерни щети, следователно горепосоченото ограничение или изключение може да не се отнася за вас.

    ГАРАНЦИОННИТЕ УСЛОВИЯ, СЪДЪРЖАЩИ СЕ В ТАЗИ ДЕКЛАРАЦИЯ, НЕ ИЗКЛЮЧВАТ, НЕ ОГРАНИЧАВАТ, НЕ ПРОМЕНЯТ, А ДОПЪЛВАТ ЗАДЪЛЖИТЕЛНИТЕ НОРМАТИВНО ОПРЕДЕЛЕНИ ПРАВА, ПОРОДЕНИ ОТ ПРОДАЖБАТА НА ТОЗИ ПРОДУКТ НА ВАС.


Обслужване и поддръжка

Гаранцията Premium Protection Warranty на HP: Декларация за ограничена гаранция за печатащата касета за LaserJet

    Този продукт на HP гарантирано няма дефекти в материалите и изработката.

    Тази гаранция не се отнася за продукти, които: (а) са били повторно пълнени, регенерирани, подправени или чиято цялост е била по някакъв начин нарушена; (б) проявяват проблеми, причинени от неправилна употреба, неправилно съхранение или експлоатация в среда, различна от публикуваните изисквания за околната среда за продукта принтер или (в) са износени от обичайна употреба.

    За да получите гаранционно обслужване, върнете продукта на мястото на покупка (с писмено описание на проблема и мостри от разпечатки) или се свържете с отдела за обслужване на клиенти на HP. По свое усмотрение, HP или ще замени продуктите с доказан дефект, или ще ви възстанови цената на закупуване.

    ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, ГОРЕПОСОЧЕНАТА ГАРАНЦИЯ Е ЕДИНСТВЕНА И НИКАКВА ДРУГА ГАРАНЦИЯ ИЛИ УСЛОВИЕ, БИЛИ ТЕ ПИСМЕНИ ИЛИ УСТНИ, НЕ СЕ ДАВАТ ИЛИ ПОДРАЗБИРАТ, А HP ИЗРИЧНО СЕ ОСВОБОЖДАВА ОТ ВСЯКАКВИ ПОДРАЗБИРАЩИ СЕ ГАРАНЦИИ ИЛИ УСЛОВИЯ ЗА ПРОДАВАЕМОСТ, ЗАДОВОЛИТЕЛНО КАЧЕСТВО И ГОДНОСТ ЗА ОПРЕДЕЛЕНА ЦЕЛ.

    ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, HP ИЛИ НЕЙНИТЕ ДОСТАВЧИЦИ НЕ НОСЯТ НИКАКВА ОТГОВОРНОСТ ЗА ПРЕКИ, ОСОБЕНИ, СЛУЧАЙНИ, ЗАКОНОМЕРНИ (ВКЛЮЧИТЕЛНО ПРОПУСНАТИ ПОЛЗИ ИЛИ ИЗГУБЕНИ ДАННИ) ИЛИ ДРУГ ВИД ЩЕТИ, БИЛИ ТЕ ПО СИЛАТА НА ДОГОВОР, ИСК ИЛИ ДРУГИ.

    ГАРАНЦИОННИТЕ УСЛОВИЯ, СЪДЪРЖАЩИ СЕ В ТАЗИ ДЕКЛАРАЦИЯ, НЕ ИЗКЛЮЧВАТ, НЕ ОГРАНИЧАВАТ, НЕ ПРОМЕНЯТ, А ДОПЪЛВАТ ЗАДЪЛЖИТЕЛНИТЕ НОРМАТИВНО ОПРЕДЕЛЕНИ ПРАВА, ПОРОДЕНИ ОТ ПРОДАЖБАТА НА ТОЗИ ПРОДУКТ НА ВАС.


Обслужване и поддръжка

Лицензионно споразумение с краен потребител

    МОЛЯ, ПРОЧЕТЕТЕ ВНИМАТЕЛНО ПРЕДИ ИЗПОЛЗВАНЕ НА ТОЗИ СОФТУЕРЕН ПРОДУКТ: Това Лицензионно споразумение с краен потребител ("ЛСКП") представлява договор между (а) вас (като физическо лице или юридическо лице, което представлявате) и (б) Hewlett-Packard Company ("HP"), на което се подчинява използването от вас на софтуерния продукт ("Софтуера"). Това ЛСКП не важи, ако има отделно лицензионно споразумение между вас и HP или техните доставчици за Софтуера, включително лицензионно споразумение в онлайн документация. Терминът "Софтуер" може да включва (i) свързани носители, (ii) ръководство на потребителя и други печатни материали и (iii) "онлайн" или електронна документация (общо "Документация на потребителя").

    ПРАВАТА ЗА ИЗПОЛЗВАНЕ НА СОФТУЕРА СЕ ПРЕДЛАГАТ САМО ПРИ УСЛОВИЕ, ЧЕ ПРИЕМАТЕ ВСИЧКИ ПРАВИЛА И УСЛОВИЯ НА ТОВА ЛСКП. КАТО ИНСТАЛИРАТЕ, КОПИРАТЕ, ИЗТЕГЛЯТЕ ИЛИ ИЗПОЛЗВАТЕ ПО ДРУГ НАЧИН СОФТУЕРА, ВИЕ ПРИЕМАТЕ ДА СПАЗВАТЕ ТОВА ЛСКП. АКО НЕ ПРИЕМАТЕ ТОВА ЛСКП, НЕ ИНСТАЛИРАЙТЕ, НЕ ИЗТЕГЛЯЙТЕ И НЕ ИЗПОЛЗВАЙТЕ ПО ДРУГ НАЧИН СОФТУЕРА. АКО СТЕ ЗАКУПИЛИ СОФТУЕРА, НО НЕ ПРИЕМАТЕ ТОВА ЛСКП, МОЛЯ, ВЪРНЕТЕ СОФТУЕРА В МЯСТОТО НА ПОКУПКА В РАМКИТЕ НА ЧЕТИРИНАЙСЕТ ДНИ СРЕЩУ ВРЪЩАНЕ НА СУМАТА НА ПОКУПКАТА; АКО СОФТУЕРЪТ СЕ ИНСТАЛИРА ИЛИ СЕ ПРИВЕЖДА В ГОТОВНОСТ ЧРЕЗ ДРУГ ПРОДУКТ НА HP, МОЖЕТЕ ДА ВЪРНЕТЕ ЦЕЛИЯ НЕИЗПОЛЗВАН ПРОДУКТ.

    1. СОФТУЕР ОТ ПРОИЗВОДИТЕЛИ ТРЕТИ ЛИЦА. Софтуерът може да включва, в допълнение към фирмения софтуер на HP ("Софтуер на HP"), софтуер по лицензи от трети лица ("Софтуер от трети лица" и "Лиценз от трети лица"). Вие получавате лиценз за всеки Софтуер от трети лица съобразно правилата и условията на съответния Софтуер от трети лица. Като правило, Лицензът от трети лица се намира във файл, например license.txt; ако не можете да намерите даден Лиценз от трети лица, трябва да се обърнете към поддръжката на HP. Ако Лицензите от трети лица включват лицензи, които предвиждат предлагане на първичен програмен текст (какъвто е Общият публичен лиценз на GNU), а съответният първичен програмен текст не е приложен към Софтуера, проверете в страниците за поддръжка на продукти в уеб сайта на HP (hp.com), за да научите как да получите този първичен програмен текст.

    2. ЛИЦЕНЗНИ ПРАВА. Вие получавате следните права при условие, че изпълнявате всички условия на това ЛСКП:

    а. Използване. HP ви дава лиценз за Използване на едно копие от Софтуера на HP. "Използване" означава инсталиране, копиране, съхраняване, зареждане, показване на екрана или друга употреба на Софтуера на HP. Нямате право да модифицирате Софтуера на HP или да отменяте каквато и да било функция за лицензиране или управление на Софтуера на HP. Ако този Софтуер е предоставен от HP за Използване с продукт за изображения или печат (например ако Софтуерът е драйвер за принтер, фърмуер или програма добавка), Софтуерът на HP може да се използва само с този продукт ("Продукт на HP"). Допълнителни ограничения върху Използването може да са дадени в Документацията на потребителя. Нямате право да разделяте съставните части на Софтуера на HP за Използване. Нямате право да разпространявате Софтуера на HP.

    б. Копиране. Вашето право на копиране означава, че може да правите архивни или резервни копия на Софтуера на HP, при условие, че всяко копие съдържа всички оригинални декларации за собственост на Софтуера на HP и се използва само като резервно копие.

    3. НАДСТРОЙКИ. За Използване на Софтуер на HP, предоставен от HP като надстройка, актуализация или допълнение (наричани общо "Надстройка") трябва първо да имате лиценз за оригиналния Софтуер на HP, определен от HP като изпълняващ условията за Надстройката. До степента, до която Надстройката замества оригиналния Софтуер на HP, вие може вече да не използвате този Софтуер на HP. Това ЛСКП се отнася за всяка Надстройка, освен ако HP не предоставя други условия с Надстройката. В случай на противоречие между това ЛСКП и тези други условия, приоритет имат другите условия.

    4. ПРЕХВЪРЛЯНЕ.

    а. Прехвърляне на трети лица. Първоначалният краен потребител на този Софтуер на HP може да направи еднократно прехвърляне на Софтуера на HP на друг краен потребител. Всяко прехвърляне включва всички съставни части, носители Документация на потребителя, това ЛСКП и, ако е приложимо, Сертификата за автентичност. Прехвърлянето не може да бъде непряко прехвърляне, например консигнация. Преди прехвърлянето крайният потребител, който получава прехвърления Софтуер, приема това ЛСКП. След прехвърлянето на Софтуера на HP вашият лиценз се прекратява автоматично.

    б. Ограничения. Нямате право да отдавате под наем, на лизинг или назаем Софтуера на HP, нито имате право на Използване на Софтуера на HP за комерсиално разделяне по време или употреба в бюро. Нямате право да подлицензирате, прехвърляте правата или прехвърляте по друг начин Софтуера на HP, освен ако не е изрично предвидено в това ЛСКП.

    5. ПРАВА НА СОБСТВЕНОСТ. Всички права върху интелектуална собственост за Софтуера и Документацията на потребителя са притежание на HP или неговите доставчици и са защитени от закона, включително от приложимото законодателство за авторски права, търговска тайна, патенти и търговски марки. Не трябва да премахвате никаква идентификация на продукт, декларация за авторски права или ограничение на собственост от Софтуера.

    6. ОГРАНИЧЕНИЕ ВЪРХУ ОБРАТНОТО КОНСТРУИРАНЕ. Нямате право да извършвате обратно конструиране, декомпилиране или деасемблиране на Софтуера на HP, освен и само до степента, до която правото да се извършва това е разрешено по приложимото законодателство.

    7. ПОЗВОЛЕНИЕ ЗА ИЗПОЛЗВАНЕ НА ДАННИ. HP и неговите филиали може да събират и използват техническа информация, предоставена от вас във връзка с (i) Използването от вас на Софтуера или Продукта на HP или (ii) предоставянето на услуги по поддръжката, свързани със Софтуера или Продукта на HP. Цялата тази информация се подчинява на правилата за поверителност на HP. HP няма да използва такава информация във вид, в който съдържа ваши лични данни, освен до степента, необходима за подобряване на вашето Използване или за предоставяне на услуги за поддръжка.

    8. ОГРАНИЧЕНИЕ НА ОТГОВОРНОСТТА. Независимо от всички щети, които можете да понесете, цялата отговорност на HP или неговите доставчици по това ЛСКП и вашата изключителна компенсация по това ЛСКП се ограничава до по-голямото от сумата, заплатена в действителност от вас за Продукта, и 5.00 щатски долара. В МАКСИМАЛНАТА СТЕПЕН, РАЗРЕШЕНА ОТ ДЕЙСТВАЩОТО ЗАКОНОДАТЕЛСТВО, HP ИЛИ НЕГОВИТЕ ДОСТАВЧИЦИ ПРИ НИКАКВИ ОБСТОЯТЕЛСТВА НЕ НОСЯТ ОТГОВОРНОСТ ЗА КАКВИТО И ДА БИЛО КОНКРЕТНИ, СЛУЧАЙНИ, КОСВЕНИ ИЛИ ЗАКОНОМЕРНИ ЩЕТИ (ВКЛЮЧИТЕЛНО ЩЕТИ ОТ ПРОПУСНАТИ ПОЛЗИ, ЗАГУБА НА ДАННИ, ПРЕКЪСВАНЕ НА ДЕЙНОСТТА, НАРАНЯВАНЕ НА ЛИЦА ИЛИ НАРУШЕНИЕ НА ПОВЕРИТЕЛНОСТТА), СВЪРЗАНИ ПО НЯКАКЪВ НАЧИН С ИЗПОЛЗВАНЕТО ИЛИ НЕВЪЗМОЖНОСТТА ЗА ИЗПОЛЗВАНЕ НА СОФТУЕРА, ДОРИ И АКО НА HP ИЛИ КОЙТО И ДА БИЛО ДОСТАВЧИК Е СЪОБЩЕНО ЗА ВЪЗМОЖНОСТТА ЗА ТАКИВА ЩЕТИ И ДОРИ АКО ГОРНАТА КОМПЕНСАЦИЯ НЕ ИЗПЪЛНИ ОСНОВНОТО СИ ПРЕДНАЗНАЧЕНИЕ. В някои държави или юрисдикции не се позволява изключването или ограничаването на случайни или закономерни щети, поради което горното ограничение или изключване може да не се отнася до вас.

    9. КЛИЕНТИ ОТ ПРАВИТЕЛСТВОТО НА САЩ. Ако сте правителствена организация от САЩ, то в съответствие с FAR 12.211 и FAR 12.212, Комерсиален компютърен софтуер, Документация за компютърен софтуер и Технически данни за търговски артикули се лицензират по приложимото споразумение за търговско лицензиране на HP.

    10. СЪБЛЮДАВАНЕ НА ЗАКОНИТЕ ЗА ЕКСПОРТ. Трябва да съблюдавате всички закони, правила и нормативна уредба (i) приложима към експорта или импорта на Софтуера или (ii) ограничаваща Използването на Софтуера, включително всички ограничения върху разпространението на ядрено, химическо или биологично оръжие.

    11. ЗАПАЗВАНЕ НА ПРАВАТА. HP и неговите доставчици си запазват всички права, които не се дават изрично на вас в това ЛСКП.

    (c) 2007 Hewlett-Packard Development Company, L.P.

    Изд. 11/06


Обслужване и поддръжка

Обслужване на гаранция при извършване на ремонт от клиента

    Продуктите на HP са създадени с редица части, които позволяват извършване на ремонт от клиента (Customer Self Repair, CSR), за да се намали времето за ремонт и да се даде възможност за по-голяма гъвкавост при извършване на подмяната на дефектните части. Ако по време на диагностиката, HP установи, че ремонтът може се извърши успешно с помощта на CSR част, HP ще ви изпрати направо тази част за смяна. Има две категории CSR части: 1) Части, при които задължително клиентът трябва да извърши ремонта. Ако поискате от HP да направи смяната на тези части, ще трябва да заплатите за тази услуга цената на пътя и труда. 2) Части, при които не е задължително клиентът да извърши ремонта. Тези части също са проектирани така, че клиентът да извърши ремонта. Ако обаче поискате HP да ги замени вместо вас, това може да стане без допълнително заплащане според типа на гаранцията, указана за вашия продукт.

    В зависимост от наличността и съобразно географското разположение CSR частите ще бъдат изпратени, така че да бъдат доставени на следващия работен ден. Може да бъде предложена доставка в същия ден или в рамките на четири часа при допълнително заплащане, в случай че географското разположение позволява това. Ако ви е необходима помощ, можете да се обърнете към центъра за поддръжка на клиентите на HP и ще получите консултация от техник по телефона. В материалите, изпратени с CSR частта за подмяна, HP определя дали дефектната част трябва да се върне. В случаите, в които е необходимо дефектната част да се върне на HP, трябва да я изпратите обратно на HP в рамките на определен период от време, обикновено пет (5) работни дни. Дефектната част трябва да бъде върната със съответната документация от изпратените материали. В случай че не успеете да върнете дефектната част, може да се наложи да заплатите смяната на HP. При извършването на ремонт от клиента HP ще заплати всички разходи за транспортиране и за връщане на дефектната част и ще определи чии куриерски услуги да се използват.


Обслужване и поддръжка

Поддръжка на клиенти

    Поддръжка по телефона за вашата страна/регион
    Трябва да сте готови да съобщите името на продукта, серийния номер, датата на закупуване и описание на проблема
    Телефонните номера за страната/региона можете да намерите от листовката в опаковката на устройството или на адрес www.hp.com/support/.
    Получаване на 24-часова поддръжка по Интернет
    www.hp.com/support/ljp1560series или www.hp.com/support/ljp1600series
    Получаване на поддръжка за устройства, използвани с компютри Macintosh
    www.hp.com/go/macosx
    Изтегляне на помощни софтуерни програми, драйвери и електронна информация
    www.hp.com/go/ljp1560series или www.hp.com/go/ljp1600series
    Поръчка на допълнителни услуги или договори за поддръжка от HP
    www.hp.com/go/carepack


Обслужване и поддръжка

Опаковайте отново продукта

    Ако HP Customer Care (Поддръжка на клиенти на HP) реши, че вашият принтер трябва да се върне на HP за ремонт, следвайте тези инструкции, за да опаковате повторно устройството преди транспортиране.

    ВНИМАНИЕ:

    Повредата при транспортиране в резултат на неправилно опаковане е отговорност на клиента.

    1.
    Отстранете и пазете печатащата касета.
    ВНИМАНИЕ:

    От голяма важност е да свалите печатащата касета преди превозването на продукта. Ако печатащата касета остане в принтера по време на транспортиране, тя може да се разтече и да покрие мотора на принтера и други негови части с тонер.

    За да предотвратите повреда на печатащата касета, избягвайте да докосвате ролката й и я съхранявайте в оригиналната й опаковка или я съхранявайте така, че да не е изложена на светлина.

    2.
    Премахнете и запазете захранващи кабел, интерфейсния кабел и допълнителните принадлежности, като например EIO платката.
    3.
    Ако е възможно, добавете мостри от печат и 50 до 100 листа хартия или друг печатен носител, при които сте имали проблем с отпечатването.
    4.
    В САЩ се обадете на HP Customer Care (Поддръжка на клиенти на HP), за да поискате нов опаковъчен материал. В останалите области използвайте оригиналния опаковъчен материал, ако е възможно. Hewlett-Packard препоръчва да застраховате оборудването при транспортирането.


Спецификации

Спецификации
  • Физически спецификации
  • Консумирана мощност, електрически спецификации и акустично излъчване
  • Спецификации за опазването на околната среда


Спецификации

Физически спецификации

    Физически спецификации1
    Спецификация
    Принтер HP LaserJet Professional P1560 series
    Принтер HP LaserJet Professional P1600 series
    Тегло на продукта
    5,9 кг
    6,5 кг
    Височина на продукта
    245 мм
    245 мм
    Минимална дълбочина на продукта
    239 мм
    280 мм
    Максимална дълбочина на продукта
    369 мм
    410 мм
    Ширина на продукта
    382 мм
    382 мм

    1 Стойностите са базирани на предварителни данни. Вижте www.hp.com/support/ljp1560series или www.hp.com/support/ljp1600series.


Спецификации

Консумирана мощност, електрически спецификации и акустично излъчване

    За актуална информация вижте www.hp.com/go/ljp1560_regulatory или www.hp.com/go/ljp1600_regulatory.


Спецификации

Спецификации за опазването на околната среда

    Спецификации по опазване на околната среда
    Работна1
    Съхраняване1
    Температура
    15° до 32,5°C
    -20° до 40°C
    Относителна влажност
    10% до 80%
    10% до 90%

    1 Стойностите са базирани на предварителни данни. Вижте www.hp.com/support/ljp1560series или www.hp.com/support/ljp1600series.


Нормативна информация

Нормативна информация
  • Регулации FCC
  • Програма за екологично стопанисване на продукта
  • Декларация за съответствие
  • Декларации за безопасност


Нормативна информация

Регулации FCC

    Това оборудване е тествано и е установено, че спазва ограниченията на дигитално устройство от Клас B, съгласувано с Част 15от правилата на FCC. Тези ограничения са направени да осигуряват приемлива защита срещу вредни смущения в жилищна инсталация. Това оборудване произвежда, използва и може да излъчва радио честотна енергия. Това оборудване не е инсталирано и не се използва съгласно инструкциите, според които може да причини вредни смущения на радио комуникации. Обаче, няма гаранция, че смущенията няма да се появят при някоя конкретна инсталация. Това оборудване причинява вредни смущения на радио и телевизионни приемници, което може да бъде установено с включване и изключване на оборудването, потребителят е препоръчително да се опита да коригира смущението с една или повече от следните мерки:

    ●
    Преориентирайте или сменете местоположението на приемната антена.
    ●
    Увеличете разделението между оборудването и антената.
    ●
    Включете оборудването в контакт от електрическа верига, различна от тази, в която е включен приемникът.
    ●
    Посъветвайте се с доставчика си или с опитен радио/телевизионен техник.
    ЗАБЕЛЕЖКА:

    Всички модификации или промени в принтера, които не са писмено одобрени от HP могат да анулират правото на потребителя да работи с оборудването.

    Използването на защитен кабел за интерфейс се изисква, за да отговаря на ограниченията на Клас B от Част 15 от правилата FCC.


Нормативна информация

Програма за екологично стопанисване на продукта

Този раздел предоставя информация по следните теми:

  • Опазване на околната среда
  • Отделяне на озон
  • Потребление на енергия
  • Консумация на тонер
  • Използване на хартия
  • Пластмаси
  • консумативи за печат за HP LaserJet
  • Указания за връщане и рециклиране
  • Хартия
  • Ограничения за използвани материали
  • Изхвърляне на отпадъчни уреди от потребители на домакинства в Европейския съюз
  • Химически вещества
  • Данни за безопасността на материалите (ДБМ)
  • За още информация


Нормативна информация

Опазване на околната среда

    Hewlett-Packard Company е ангажирана да предоставя качествени продукти по екологично съобразен начин. Този продукт е създаден с няколко атрибута, целящи намаляване на влиянието върху околната среда.


Нормативна информация

Отделяне на озон

    Този продукт не отделя забележими количества озон (O3).


Нормативна информация

Потребление на енергия

    Консумацията на енергия пада значително в режим на готовност или Автоматично изключване, което пести природните ресурси и пари, без да влияе на високата производителност на този продукт. Оборудване за печат и снемане на изображения на Hewlett-Packard, маркирано с емблемата ENERGY STAR®, отговаря на спецификациите ENERGY STAR на Агенцията за защита на околната среда на САЩ за устройства за снемане на изображения. Следната маркировка е поставена на продукти за снемане на изображения, отговарящи на ENERGY STAR:

    Запазена марка ENERGY STAR

    Допълнителна информация за отговарящите на ENERGY STAR модели продукти за снемане на изображения е дадена на:

    www.hp.com/go/energystar


Нормативна информация

Консумация на тонер

    EconoMode използва по-малко тонер, което може да увеличи живота на печатащата касета.


Нормативна информация

Използване на хартия

    Възможностите за ръчно/автоматично двустранно печатане и печатане на повече от една страница на един лист на този продукт могат да намалят разхода на хартия и произтичащото от него потребление на природни ресурси.


Нормативна информация

Пластмаси

    Пластмасовите части над 25 грама са маркирани в съответствие с международните стандарти, което подобрява възможността за идентифициране на пластмасите с цел рециклиране в края на експлоатационния живот на продукта.


Нормативна информация

консумативи за печат за HP LaserJet

    След използване е лесно да върнете и рециклирате безплатно вашите печатни касети за HP LaserJet чрез HP Planet Partners. Информация и указания на много езици за тази програма са включени във всяка нова печатаща касета и пакет с консумативи за HP LaserJet. Ще помогнете за по-нататъшно намаляване на отражението върху околната среда, ако връщате по няколко касети заедно, а не поотделно.

    HP е ангажирана да предоставя новаторски, висококачествени продукти и услуги по екологично съобразен начин, от проектирането и производството до разпространението, ползването от потребителя и рециклирането. Когато участвате в програмата HP Planet Partners, ние гарантираме, че вашите печатащи касети ще бъдат рециклирани правилно, ще ги обработим, за да извлечем пластмасите и металите за нови изделия и ще спестим милиони тонове отпадъци на сметищата. Тъй като тази касета е рециклирана и използвана за производството на нови материали, тя няма да ви бъде върната. Благодарим ви за проявената отговорност към опазването на околната среда!

    ЗАБЕЛЕЖКА:

    Използвайте етикета за връщане, за да връщате само оригинални печатащи касети на HP LaserJet. Не използвайте този етикет за касети от мастилени принтери на HP, касети, които не са на HP, повторно напълнени, преработени или върнати гаранционни касети. За информация по рециклирането на касети за мастилени принтери на HP отидете на http://www.hp.com/recycle.


Нормативна информация

Указания за връщане и рециклиране

Този раздел предоставя информация по следните теми:

  • Съединени щати и Пуерто Рико
  • Връщане извън САЩ


Нормативна информация

Съединени щати и Пуерто Рико

Приложеният етикет в кутията на касетата с тонер за HP LaserJet е за връщане и рециклиране на една или повече печатащи касети за HP LaserJet след употреба. Следвайте съответните инструкции по-долу.

Този раздел предоставя информация по следните теми:

  • Връщане на повече от една касета
  • Връщане на единични бройки
  • Изпращане


Нормативна информация

Връщане на повече от една касета

    1.
    Опаковайте всяка печатаща касета за HP LaserJet в оригиналната кутия и опаковка.
    2.
    Опаковайте кутиите заедно, като използвате залепваща или опаковъчна лента. Пакетът може да тежи до 31 кг.
    3.
    Ползвайте един етикет за предплатено изпращане.

    ИЛИ

    1.
    Използвайте ваша кутия, която е подходяща, или поискайте безплатен кашон от www.hp.com/recycle или на телефон 1-800-340-2445 (издържа до 31 кг печатащи касети за HP LaserJet).
    2.
    Ползвайте един етикет за предплатено изпращане.


Нормативна информация

Връщане на единични бройки

    1.
    Опаковайте печатащата касета за HP LaserJet в оригиналната кутия и опаковка.
    2.
    Залепете етикета за изпращане отпред на кутията.


Нормативна информация

Изпращане

При всяко връщане за рециклиране на печатащи касети за HP LaserJet, дайте пакета на UPS при следващото взимане или доставка или го занесете в упълномощен приемателен пункт за рециклиране на UPS. За да разберете къде е местоположението на местния приемателен пункт за рециклиране на UPS, позвънете на 1-800-PICKUPS или посетете www.ups.com. Ако правите връщането чрез етикет на USPS, дайте пакета на куриера на Американската пощенска служба (U.S. Postal Service – USPS) или в приемателния пункт за рециклиране в клона на Американската пощенска служба. За повече информация или за поръчка на допълнителни етикети или кашони за връщане на обемисти пратки, посететеwww.hp.com/recycle или се обадете на тел. 1-800-340-2445. Заявените пратки за UPS ще бъдат таксувани по нормалната тарифа за пратки. Информацията подлежи на промяна без предизвестие.

Този раздел предоставя информация по следните теми:

  • За жителите на Аляска и Хаваите:


Нормативна информация

За жителите на Аляска и Хаваите:

    Не използвайте фирмата UPS. За информация и указания се обаждайте на тел. 1-800-340-2445. Пощенските служби на САЩ осигуряват безплатни транспортни услуги за касети по споразумение с HP за Аляска и Хаваите.


Нормативна информация

Връщане извън САЩ

    За да участвате в програмата за връщане и рециклиране HP Planet Partners, просто следвайте указанията в ръководството за рециклиране (намира се вътре в опаковката на новодоставения ви продукт) или отидете на www.hp.com/recycle. Изберете вашата страна/регион за информация как да връщате вашите консумативи за печат за HP LaserJet.


Нормативна информация

Хартия

    Този продукт може да ползва рециклирани хартии, когато хартията отговаря на указанията, посочени в HP LaserJet Printer Family Print Media Guide (Ръководството за печатни носители на принтерите HP LaserJet). Този уред е подходящ за използване на рециклирана хартия в съответствие с EN12281:2002.


Нормативна информация

Ограничения за използвани материали

    Този продукт на HP не съдържа добавен живак.

    Този продукт на HP не съдържа батерия.


Нормативна информация

Изхвърляне на отпадъчни уреди от потребители на домакинства в Европейския съюз

    означение на EС за отпадък

    Този символ на продукта или на опаковката му обозначава, че продуктът не трябва да се изхвърля заедно с другите битови отпадъци. Напротив, ваша отговорност е да изхвърлите отпадъчното оборудване до определено място за рециклиране на електрическо и електронно оборудване. Разделното събиране и рециклиране на отпадъчно оборудване в момента на изхвърлянето му помага да се съхранят природните ресурси и да се гарантира, че то ще бъде рециклирано по начин, който предпазва човешкото здраве и околната среда. За допълнителна информация относно местата за предаване на отпадъчното оборудване за рециклиране се свържете с общинската служба, службата за събиране на битовите отпадъци или магазина, откъдето сте закупили уреда.


Нормативна информация

Химически вещества

    HP се ангажира да предоставя информация на своите клиенти за химическите вещества в своите продукти, за да се спазят законовите изисквания като REACH (Наредба на ЕК No 1907/2006 на Европейския парламент и съвет). Отчет с информация за химическите вещества може да се намери на адрес: www.hp.com/go/reach.


Нормативна информация

Данни за безопасността на материалите (ДБМ)

    Спецификации за безопасността на материалите (MSDS) за консумативи, съдържащи химически вещества (например тонер), могат да се получат, като отидете на уеб сайта на HP на адрес www.hp.com/go/msds или www.hp.com/hpinfo/community/environment/productinfo/safety.


Нормативна информация

За още информация

    За да получите информация за следните теми, свързани с околната среда:

    ●
    Екологичен профил на този и много други подобни продукти на HP
    ●
    Ангажимент на HP към околната среда
    ●
    Система за екологично управление на HP
    ●
    Програма на HP за връщане и рециклиране на продукти в края на експлоатационния живот
    ●
    Данни за безопасността на материалите

    Посетете www.hp.com/go/environment или www.hp.com/hpinfo/globalcitizenship/environment.


Нормативна информация

Декларация за съответствие

Този раздел предоставя информация по следните теми:

    съгласно ISO/IEC 17050-1 и EN 17050-1; Декларация за съответствие №: BOISB-0902-00-rel. 1.0
    Име на производителя:
    Hewlett-Packard Company
    Адрес на производителя:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, САЩ
    декларира, че продуктът
    Име на продукта:
    Принтер HP LaserJet Professional P1560/P1600 Series
    Нормативен модел:2)
    BOISB-0902-00
    Опции на устройството:
    Всички
    Тонерни касети:
    CE278A
    съответства на следните спецификации на продукта:
    ЗА БЕЗОПАСНОСТ:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (Лазерен/светодиоден продукт Клас 1)
    GB4943-2001
    За електромагнитна съвместимост:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 – Клас B1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC Заглавие 47 CFR, Част 15 Клас B / ICES-003, Издание 4
    GB9254-1998, GB17625.1-2003
    Допълнителна информация:
    Този продукт отговаря на изискванията на Директивата за електромагнитна съвместимост 2004/108/ЕО и на Директивата за ниско напрежение 2006/95/ЕО и съответно е обозначен с маркировка CE [image].
    Това устройство е съобразено с част 15 от Правилника на FCC (Федерална комисия по съобщенията). Работата на устройството зависи от следните две условия: (1) не се допуска устройството да причинява вредни смущения и (2) устройството трябва да приема всякакви постъпили смущения, включително такива, които могат да причинят нежеланото му задействане.
    1) Продуктът е изпробван в обичайна конфигурация с персоналните компютърни системи на Hewlett-Packard.
    2) За да може да се определи доколко тези продукти отговарят на нормативите, им е присвоен Нормативен номер на модел (Regulatory model number). Този номер не бива да се бърка с името на продукта или номера(-ата) на продукта.
    Boise, Idaho 83713, САЩ
    март 2010
    Само по правни въпроси:
    Адрес за контакти в Европа
    Местният офис на Hewlett-Packard за продажби и сервиз или Hewlett-Packard GmbH, Отдел HQ-TRE / стандарти Европа, Herrenberger Straße 140, D-71034 Bцblingen, Германия, (FAX+49-7031-14-3143), http://www.hp.com/go/certificates
    Адрес за контакти в САЩ
    Мениджър по наредбите относно продуктите, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, САЩ, (Телефон: 208-396-6000)


Нормативна информация

Декларации за безопасност

Този раздел предоставя информация по следните теми:

  • Безопасност на лазера
  • Условия на канадската Декларация за съответствие
  • VCCI декларация (Япония)
  • Инструкции за захранващия кабел
  • Декларация за захранващия кабел (Япония)
  • Декларация за електромагнитна съвместимост (Корея)
  • Декларация за лазера за Финландия
  • Декларация за GS (Германия)
  • Таблица с вещества (Китай)
  • Декларация за ограничение на опасните вещества (Турция)


Нормативна информация

Безопасност на лазера

    Центърът за устройства и радиологично здраве на Американската администрация за храни и лекарства има приети нормативни наредби за лазерните продукти, произведени след 1 август 1976 г. Продуктите, продавани в САЩ, задължително трябва да отговарят на тези наредби. Продуктът е сертифициран като лазерен продукт от "Клас 1" съгласно Стандарта за радиационна безопасност на Федералния департамент за здравни и човешки услуги съгласно Закона за радиационен контрол за здраве и безопасност от 1968 г. Тъй като радиацията, която се излъчва вътре в принтера, е напълно ограничена от защитните покрития и външните капаци, лазерният лъч не може да излезе по време на нормалното потребителско боравене с уреда.

    ПРЕДУПРЕЖДЕНИЕ!

    Използването на контроли, регулирането на настройки или изпълнението на процедури, които са различни от тези, описани в ръководството за потребителя, могат да доведат до опасна радиация.


Нормативна информация

Условия на канадската Декларация за съответствие

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Нормативна информация

VCCI декларация (Япония)

    Японска VCCI декларация


Нормативна информация

Инструкции за захранващия кабел

    Уверете се, че вашият източник на електрозахранване съответства на номиналното напрежение на принтера. Номиналното напрежение е изписано върху етикета на продукта. Принтерът използва или 110-127 Vac или 220-240 Vac и 50/60 Hz.

    Свържете захранващия кабел между принтера и заземен AC контакт.

    ВНИМАНИЕ:

    За да предотвратите повреда на принтера, използвайте само захранващия кабел, който е доставен с принтера.


Нормативна информация

Декларация за захранващия кабел (Япония)

    Японска декларация за захранващия кабел


Нормативна информация

Декларация за електромагнитна съвместимост (Корея)

    Декларация за EMC


Нормативна информация

Декларация за лазера за Финландия

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Professional P1566, P1606dn, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Professional P1566, P1606dn - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Нормативна информация

Декларация за GS (Германия)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Нормативна информация

Таблица с вещества (Китай)

    Таблица на веществата (Китай)


Нормативна информация

Декларация за ограничение на опасните вещества (Турция)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Използване на клавишите за бърз достъп за влизане в Help Viewer (екран Помощ)

Използване на клавишите за бърз достъп за влизане в Help Viewer (екран Помощ)

Следните теми описват как можете да се движите в това ръководство за потребителя.

  • Използване на F6 за превключване между Navigation (Панел за навигиране) и Topic Pane (Панел с теми)
  • Клавиши за бърз достъп за Help Viewer (екран Помощ)
  • Клавиши за бърз достъп за полето Contents (Съдържание)
  • Клавиши за бърз достъп за полето Index (Индекс)
  • Клавиши за бърз достъп за полето Search (Търсене)
  • Клавиши за бърз достъп за полето Favorites (Предпочитани)

Забележки

  • Има също и команди от менюто за бърз достъп, които можете да използвате чрез клавиатура.
  • Клавишите за бърз достъп работят и с вторични и изскачащи прозорци.
  • Всеки път, когато използвате клавиш за бърз достъп от Navigation pane (Панел за навигация), губите фокус в Topic pane (Панел с теми). За да се върнете в Topic pane (Панел с теми), натиснете F6.
  • Квадратчето Match similar words (Съвпадение на подобни думи) в полето Search (Търсене) ще бъде отметнато, ако сте го използвали при последното търсене.

http://www.hp.com


Използване на HTML Help Viewer (екран Помощ за HTML)

Използване на HTML Help Viewer (екран Помощ за HTML)

Следните теми дават информация за навигиране в и използване на това ръководство за потребителя за HTML Help (Помощ за HTML). За допълнителна информация щракнете върху една от следните теми:

  • Получаване на по-голяма полза от “помощта”
  • Търсене на тема от “помощта”
  • Създаване на списък с предпочитани теми от “помощта”
  • Копиране на тема от “помощта”
  • Отпечатване на текущата тема от “помощта”
  • Търсене на теми чрез бутоните на лентата с инструменти
  • Използване на командите от менюто за бърз достъп

http://www.hp.com


Използване на F6 за превключване между Navigation (Панел за навигиране) и Topic Pane (Панел с теми)

Можете бързо да превключвате между Navigation pane (Панел за навигация) и Topic pane (Панел с теми) чрез натискане на F6 на клавиатурата.

http://www.hp.com


Клавиши за бърз достъп за Help Viewer (екран Помощ)

Затваряне на Help Viewer (екран Помощ). | Alt+F4
Превключване между Help Viewer (екран Помощ) и другите отворени прозорци. | Alt+F4
Показване на менюто на опциите. | Alt+F4
Промяна на настройките на Microsoft Internet Explorer. Диалоговият прозорец Internet Options(Опции за Интернет) съдържа настройки за достъпност. За да промените тези настройки, щракнете върху раздела General(Общи), а след това щракнете върху Accessibility(Достъпност). | Alt+O, а след това натиснете I
Скриване или показване на Navigation pane (Панел за навигиране). | Alt+O, а след това натиснете T
Отпечатване на тема. | Alt+O, а след това натиснете P. Или щракнете с десния бутон върху темата, а след това върху Print(Отпечатай).
Връщане обратно към предишна тема. | Alt+Left Arrow(Лява стрелка) или Alt+O, а след това натиснете B
Предвижване напред към следваща тема (като се има предвид, че сте я видели точно преди това). | Alt+Right Arrow(Дясна стрелка) или Alt+O, а след това натиснете F
Изключване или включване на маркирането при търсене. | Alt+O, а след това натиснете O
Обновяване на темата, която се появява в Topic pane (Панел с теми) (това е полезно, ако сте свързани към уеб страница). | F5 или Alt+O, а след това натиснете R
Връщане към начална страница (авторите на текстовете за помощ могат да посочат начална страница на системата за помощ). | Alt+O, а след това натиснете H
Спиране на програмата за преглед при отваряне на страница (това е полезно също, ако се свързвате към Интернет и искате да преустановите зареждането на страницата). | Alt+O, а след това натиснете S
Прескачане към предварително определена тема или уеб страница. Авторът на помощта, който създава компилиран файл за помощ (.chm), може да добави две връзки в менюто Options(Опции) към важни теми или уеб страници. Когато изберете командата Jump(Прескачай), вие влизате в една от тези теми или уеб страници. | Alt+O, а след това натиснете 1 или 2
Превключване между Navigation pane (Панел за навигиране) и Topic pane (Панел с теми). | F6
Превъртане през дадена тема. | Up Arrow(Горна стрелка) и Down Arrow(Долна стрелка), или Page Up(Страница нагоре) и Page Down(Страница надолу)
Превъртане през всички връзки на дадена тема или през всички опции на Navigation pane (Панел за навигация). | Разделители

http://www.hp.com


Клавиши за бърз достъп за полето Contents (Съдържание)

Показване на полето Contents (Съдържание). | Alt+C
Отваряне и затваряне на книга или папка. | Plus Sign (Знак “плюс”) (+) и Minus Sign (Знак “минус”) (-) или Left Arrow (Лява стрелка) и Right Arrow (Дясна стрелка)
Избор на тема. | Up Arrow (Горна стрелка) и Down Arrow (Долна стрелка)
Показване на избраната тема. | Enter (Въвеждане)

http://www.hp.com


Клавиши за бърз достъп за полето Index (Индекс)

Показване на полето Index (Индекс). | Alt+N
Въвеждане на ключова дума за търсене. | Alt+W и след това въведете думата
Избор на ключова дума от списъка. | Up Arrow (Горна стрелка) и Down Arrow (Долна стрелка)
Показване на свързаната тема. | Alt+D

http://www.hp.com


Клавиши за бърз достъп за полето Search (Търсене)

Показване на полето Search (Търсене). | Alt+S
Въвеждане на ключова дума за търсене. | Alt+W и след това въведете думата
Стартиране на търсене. | Alt+L
Избор на тема от списъка с резултати. | Alt+T, след това Up Arrow (Горна стрелка) и Down Arrow (Долна стрелка)
Показване на избраната тема. | Alt+D
Следните опции са налични само, ако е активирано търсенето в целия текст.
Търсене на ключова дума в списъка с резултати от предишно търсене. | Alt+U
Търсене на думи, подобни на ключовата дума. Намиране, например, на думи като "тичане" и "тича" за ключовата дума "тичам." | Alt+M
Търсене само в заглавията на темите. | Alt+R

http://www.hp.com


Клавиши за бърз достъп за полето Favorites (Предпочитани)

Показване на полето Favorites (Предпочитани). | Alt+I
Добавяне на изведената в момента на екрана тема към списъка с Favorites (Предпочитани). | Alt+A
Избор на тема от списъка с Favorites (Предпочитани). | Alt+P, след това Up Arrow (Горна стрелка) и Down Arrow (Долна стрелка)
Показване на избраната тема. | Alt+D
Отстраняване на избраната тема от списъка. | Alt+R

http://www.hp.com


Получаване на по-голяма полза от “помощта”

Ето някои съвети как да откриете повече информация, когато използвате HTML Help Viewer (екран Помощ за HTML):

  • За да се свържете с друга тема, уеб страница, списък с други теми или програма, щракнете върху оцветените, подчертани думи.
  • За да видите теми, които съдържат свързана информация, щракнете върху думите "Related Topics" (Свързани теми), които може да се появят в края на дадена тема, а след това щракнете върху заглавието на темата, която искате да разгледате.
  • За да видите дали дума или фраза, съдържащи се в дадена тема, са в индекса, изберете думата, а след това натиснете F1.
  • Ако разглеждате съдържание от Интернет в Topic pane (Панел с теми), можете да щракнете върху Stop (Спри) или Refresh (Обнови) върху лентата с инструменти, за да прекъснете изтеглянето или обновяването на уеб страницата.
  • Ако често използвате определена тема от “помощта”, можете да я добавите в списъка с предпочитани теми.
  • Щракнете с десния бутон върху полето Contents (Съдържание) или Topic pane (Панел с теми) за извеждане на командите на менюто за бърз достъп.

http://www.hp.com


Търсене на тема от “помощта”

В Navigation pane (Панел за навигация), щракнете върху едно от следните полета:

  • За да прелиствате съдържанието, щракнете върху полето Contents (Съдържание). Съдържанието е увеличаващ се списък с важни теми.
  • За да видите списък с индексни записи, щракнете върху полето Index (Индекс), а след това въведете дума или превъртете през списъка. Темите често са посочени в повече от един индексен запис.
  • За да намерите всяко появяване на дума или фраза, която може да се съдържа във файла “помощ”, щракнете върху полето Search (Търси) и въведете думата.
Забележка За да се покаже съответната тема трябва да щракнете върху запис от съдържанието, индексен запис или запис от резултатите от търсенето.

http://www.hp.com


Създаване на списък с предпочитани теми от “помощта”

  1. Намерете темата, която искате да включите към предпочитаните ви теми.
  2. Щракнете върху полето Favorites (Предпочитани), а след това върху Add (Добави).
Забележки
  • За да се върнете към предпочитана тема, щракнете върху полето Favorites (Предпочитани), изберете темата, а след това щракнете върху Display (Покажи).
  • Ако искате да смените името на дадена тема, изберете темата, а след това въведете ново име в полето Current topic (Текуща тема).
  • За да отстраните предпочитана тема, изберете темата, а след това щракнете върху Remove (Отстрани).

http://www.hp.com


Копиране на тема от “помощта”

  1. В Topic pane (Панел с теми), щракнете с десния бутон върху темата, която искате да копиране, а след това щракнете върху Select All (Избери всички).
  2. Щракнете с десния бутон, а след това върху Copy (Копирай). По този начин копирате темата в клипборда.
  3. Отворете документа, в който искате да копирате темата.
  4. Позиционирайте курсора на мястото, където искате да се появи информацията.
  5. В менюто Edit (Редактирай) щракнете върху Paste (Вмъкни).
Забележка Ако искате да копирате само част от дадена тема, изберете текста, който искате да копирате, щракнете с десния бутон, а след това щракнете върху Copy (Копирай).

http://www.hp.com


Отпечатване на текущата тема от “помощта”

Щракнете с десния бутон върху дадена тема, а след това върху Print (Отпечатай).

Забележка Ако отпечатвате от полето Contents (Съдържание) (като щракнете с десния бутон върху запис, а след това щракнете върху Print (Отпечатай)), ще видите опции за отпечатване само на текущата тема или на текущата тема и всички под-теми.

http://www.hp.com


Търсене на теми чрез бутоните на лентата с инструменти

Има пет бутона за навигиране, които можете да намерите на лентата с инструменти в Help Viewer (екран Помощ). Може да щракнете върху тези бутони, за да намерите темите за помощ:

  • Back (Назад) показва последната прегледана тема.
  • Forward (Напред) показва следващата тема в преди това изведената на екрана поредица от теми.
  • Next (Следваща) извежда следващата тема от съдържанието.
  • Previous (Предишна) извежда предишната тема от съдържанието.
  • Home (Начална) извежда на екран темата Начална страница за помощния файл, който преглеждате.
  • Refresh (Обнови) актуализира уеб съдържанието, което в момента е показано в Topic pane (Панела с теми).
  • Stop (Спри) спира изтеглянето на информацията от файла. Щракнете върху този бутон, за да преустановите изтеглянето на уеб страница.
Забележка Лентата с инструменти в Help Viewer (екран Помощ) може да не съдържа всички тези бутони за навигация.

http://www.hp.com


Използване на командите от менюто за бърз достъп

Има няколко команди в менюто за бърз достъп, които можете да използвате за извеждане и персонализиране на информация.

Команда
Описание
Щракнете с десния бутон върху съдържанието, а след това щракнете върху Open All (Отвори всички).
Отваря всички книги или папки в съдържанието. Тази команда работи само ако разделителят Contents (Съдържание) е изведен на екрана.
Щракнете с десния бутон върху съдържанието, а след това щракнете върху Close All (Затвори всички).
Затваря всички книги или папки. Тази команда работи само ако разделителят Contents (Съдържание) е изведен на екрана.
Щракнете с десния бутон, а след това върху Print (Отпечатай).
Отпечатва темата.

Забележка Достъп до тези команди има през клавиатурата. Можете да щракнете върху SHIFT+F10 за извеждане на менюто за бърз достъп, а след това да щракнете върху съответните клавиши за бърз достъп. Или може да активирате Mousekeys (клавиши за мишката). Използвайте комбинация от клавиши за мишката за извеждане на менюто за бърз достъп, а след това щракнете върху съответните клавиши за бърз достъп.

http://www.hp.com