HP LaserJet Professional P1560 og P1600-printerserie

HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Professional P1560 og P1600-printerserie

 Dansk

Oplysninger om varemærker og copyright

    Copyright og licens

    © 2011 Copyright Hewlett-Packard Development Company, L.P.

    Reproduktion, tilpasning eller oversættelse er, uden forudgående skriftlig tilladelse, forbudt, for så vidt det ikke er udtrykkeligt tilladt i henhold til loven om ophavsret.

    Oplysningerne i dette dokument kan ændres uden forudgående varsel.

    De eneste garantier for HP-produkter og -serviceydelser er at finde i de udtrykkelige garantierklæringer, der følger med produkterne og tjenesteydelserne. Intet heri skal opfattes som en ekstra garanti. HP er ikke ansvarlig for tekniske eller redaktionelle fejl eller mangler heri.

    Varenummer: CE663-90948

    Edition 1, 3/2011

    Varemærker

    Adobe®, Acrobat® og PostScript® er varemærker tilhørende Adobe Systems Incorporated.

    Intel® Core™ er et varemærke tilhørende Intel Corporation i USA og andre lande/områder.

    Microsoft®, Windows®, Windows® XP og Windows Vista® er varemærker registreret i USA tilhørende Microsoft Corporation.

    ENERGY STAR og ENERGY STAR-mærket er registrerede varemærker i USA.


HP LaserJet Professional P1560 og P1600-printerserie

Konventioner i vejledningen

    TIP:

    Tippene indeholder hjælp eller genveje.
    BEMÆRK:

    Noterne indeholder vigtige oplysninger om et begreb eller udførelsen af en opgave.
    FORSIGTIG:

    Denne angivelse beskriver de fremgangsmåder, som anbefales for at undgå at miste data eller beskadige produktet.
    ADVARSEL!

    Advarsler advarer dig om bestemte fremgangsmåder for at undgå personskade, katastrofale tab af data eller omfattende beskadigelse af produktet.


Grundlæggende oplysninger om produktet

Grundlæggende oplysninger om produktet
  • Produktsammenligning
  • Miljømæssige funktioner
  • Produktfunktioner
  • Produktvisning


Grundlæggende oplysninger om produktet

Produktsammenligning

    HP LaserJet Professional P1560-printerserien
    HP LaserJet Professional P1600-printerserien
    ●
    Hastighed: 22 A4-sider pr. minut (ppm), 23 Letter-format pr. minut (ppm)
    ●
    Bakker: Prioritetsindføringsrille (10-arks) og hovedpapirbakke (250-arks)
    ●
    Udskriftsbakke: 125-arks
    ●
    Forbindelse: USB 2.0-højhastighedsport
    ●
    2-sidet udskrivning: Manuel dupleksudskrivning (ved brug af printerdriveren og go-knappen [image] på kontrolpanelet)
    ●
    Hastighed: 25 A4-sider pr. minut (ppm), 26 Letter-format pr. minut (ppm)
    ●
    Bakker: Prioritetsindføringsrille (10-arks) og hovedpapirbakke (250-arks)
    ●
    Udskriftsbakke: 125-arks
    ●
    Forbindelse: USB 2.0-højhastighedsport og indbygget netværk
    ●
    2-sidet udskrivning: Automatisk duplekudskrivning


Grundlæggende oplysninger om produktet

Miljømæssige funktioner

    Dupleks
    Spar papir ved at bruge dupleksudskrivning som standardindstilling.
    ●
    HP LaserJet Professional P1560-printerserien understøtter manuel dupleksudskrivning.
    ●
    HP LaserJet Professional P1600-printerserien understøtter automatisk og manuel dupleksudskrivning.
    Genbrug
    Reducer spild ved at bruge genbrugspapir.
    Genbrug printerpatroner ved at bruge HPs retursystem.
    Energibesparelser
    Spar strøm ved at starte tilstanden Auto-sluk for produktet.
    HP Smart Web Printing
    Brug HP Smart Web Printing til at vælge, gemme og organisere tekst og grafik fra flere websider, og rediger og udskriv derefter præcis det, du ser på skærmen. Det giver dig den kontrol, du har brug for, så du kan udskrive meningsfyldte oplysninger samtidig med, at du minimerer spild.
    Download HP Smart Web Printing fra dette websted: www.hp.com/go/smartweb.


Grundlæggende oplysninger om produktet

Produktfunktioner

    Fordele
    Understøttede funktioner
    Udskriftskvalitet
    ●
    Ægte HP-printerpatron.
    ●
    Tekst og grafik i ægte 600 x 600 dpi (punkter pr. tomme).
    ●
    FastRes (1200 dpi).
    ●
    Justerbare indstillinger til optimering af udskriftskvaliteten.
    Understøttede operativsystemer
    ●
    Windows 7 (32-bit og 64-bit)
    ●
    Windows Vista (32-bit og 64-bit)
    ●
    Windows XP (32-bit og 64-bit)
    ●
    Windows Server 2008 (32-bit og 64-bit)
    ●
    Windows Server 2003 (32-bit og 64-bit)
    ●
    Mac OS X v10.4, v10.5, v10.6
    Brugervenlig
    ●
    Funktionen HP Smart Install installerer produktsoftware, når du tilslutter et USB-kabel mellem produktet og en computer.
    ●
    Den ægte HP-printerpatron er let at installere.
    ●
    Nem adgang til printerpatronen og papirgangen via dækslet til printerpatronen.
    ●
    Papirbakken kan justeres med én hånd.
    Fleksibel papirhåndtering
    ●
    Hovedbakke til brevpapir, konvolutter, etiketter, transparenter, medier i specialformat, postkort og kraftigt papir.
    ●
    Prioritetsindføringsrille til brevpapir, konvolutter, etiketter, transparenter, medier i specialformat, postkort og kraftigt papir.
    ●
    En udskriftsbakke til 125 ark.
    ●
    Udskriv på begge sider
    ●
    HP LaserJet Professional P1560-printerserien: Manuel dupleksudskrivning
    ●
    HP LaserJet Professional P1600-printerserien: Automatisk dupleksudskrivning.
    Interfaceforbindelser
    ●
    USB 2.0-højhastighedsport
    ●
    En indbygget intern printerserver til tilslutning til et 10/100Base‑T-netværk (kun netværksmodeller).
    Energibesparelse
    ●
    Produktet sparer automatisk elektricitet ved at reducere strømforbruget væsentligt, når der ikke udskrives.
    Økonomisk udskrivning
    ●
    Du sparer papir med funktionerne N-op-udskrivning (udskrivning af mere end én side på et ark) og udskrivning på begge sider.
    ●
    EconoMode (kan spare toner).
    Forbrugsvarer
    ●
    En forsyningsstatusside med måling af printerpatron viser den resterende levetid. Fås ikke til ikke-originale forbrugsvarer.
    ●
    Godkendelse af ægte HP-printerpatroner.
    ●
    Nem bestilling af reservedele.
    Brugervenlighed
    ●
    Onlinebrugervejledningen er kompatibel med tekstskærmlæsere.
    ●
    Alle dæksler kan åbnes med én hånd.
    Sikkerhed
    ●
    Tilslutning til Kensington-lås på bagsiden af produktet.


Grundlæggende oplysninger om produktet

Produktvisning

Dette afsnit indeholder oplysninger om følgende emner:

  • Visning af for- og bagside
  • Set bagfra
  • Placering af serienummer og modelnummer
  • Kontrolpanellayout


Grundlæggende oplysninger om produktet

Visning af for- og bagside
    HP LaserJet Professional P1560 og P1600-printerserien

    HP LaserJet Professional P1560 og P1600-printerserien, set forfra

    1
    Udskriftsbakke
    2
    Udskriftsbakkeforlænger
    3
    Prioritetsindføringsrille
    4
    Hovedpapirbakke
    5
    Tænd/sluk-knap
    6
    Udløser for dæksel til printerpatron
    7
    Kontrolpanel


Grundlæggende oplysninger om produktet

Set bagfra
    HP LaserJet Professional P1560 og P1600-printerserien

    HP LaserJet Professional P1560 og P1600-printerserien, set bagfra

    1
    USB-port
    HP intern netværksport (kun HP LaserJet Professional P1600-printerserien)
    2
    Strømtilslutning
    3
    Kensington-lås
    4
    Dupleksenhedsadgang og bagerste papirstopadgang (kun HP LaserJet Professional P1600-printerserien)


Grundlæggende oplysninger om produktet

Placering af serienummer og modelnummer

    Mærkatet, som viser produkt- og serienumrene, er anbragt bag på produktet.

    Placering af model- og serienummeretiket


Grundlæggende oplysninger om produktet

Kontrolpanellayout

    Kontrolpanelet har fire lamper og to knapper.

    BEMÆRK:

    Se Forstå indikatormønstre på kontrolpanelet for at få en beskrivelse af lampernes indikatormønstre.

    Kontrolpanel til HP LaserJet Professional P1560 og P1600-printerserien

    Kontrolpanel til HP LaserJet Professional P1560 og P1600-printerserien

    1
    Toner-indikator [image]: Når beholdningen i printerpatronen er lav, lyser [image] tonerindikatoren. Når printerpatronen er fjernet fra produktet, blinker [image] tonerindikatoren.
    2
    Eftersynsindikator [image]: Angiver, at dækslet til printerpatronen er åbent, eller der er opstået andre fejl.
    3
    Klar-indikator [image]: Når produktet er klar til at udskrive, er Klar-indikatoren [image] tændt. Når produktet behandler data, blinker [image] Klar-indikatoren.
    4
    Go-indikator [image]: Angiver, at der er en fejl (sammen med eftersynsindikatoren [image]).
    5
    Go-knap [image] : Du kan udskrive en konfigurationsside ved at holde go-knappen nede [image] og derefter slippe knappen, når klar-indikatoren [image] blinker. Du kan udskrive en demoside ved at trykke på og slippe go-knappen [image]. Når go-indikatoren [image] blinker, skal du trykke på go-knappen [image] for at fortsætte udskriftsjobbet.
    6
    Knappen Annuller [image]: Hvis du vil annullere udskriftsjobbet, skal du trykke på knappen Annuller [image].


Software til Windows

Software til Windows
  • Understøttede Windows-operativsystemer
  • Understøttede printerdrivere til Windows
  • Vælg den rigtige printerdriver til Windows
  • Prioritering i forbindelse med udskriftsindstillinger
  • Ændring af printerdriverindstillinger til Windows
  • Fjernelse af software til Windows
  • Understøttede hjælpeprogrammer til Windows


Software til Windows

Understøttede Windows-operativsystemer

    Produktet leveres med software til følgende Windows®-operativsystemer:

    ●
    Windows 7 (32-bit og 64-bit)
    ●
    Windows Vista (32-bit og 64-bit)
    ●
    Windows XP (32-bit og 64-bit)
    ●
    Windows Server 2008 (32-bit og 64-bit)
    ●
    Windows Server 2003 (32-bit og 64-bit)

    Yderligere oplysninger om opdatering fra Windows 2000 Server til Windows Server 2003, brug af Windows Server 2003 Point and Print, eller brug af Windows Server 2003 Terminal Services and Printing finder du på http://www.microsoft.com.


Software til Windows

Understøttede printerdrivere til Windows

    Med produktet følger software til Windows, som gør det muligt for computeren at kommunikere med produktet. Denne software kaldes en printerdriver. Printerdrivere giver adgang til produktfunktioner, f.eks. udskrivning på papir i specialformat, ændring af dokumenters størrelse samt indsætning af vandmærker.

    BEMÆRK:

    De nyeste drivere kan hentes fra www.hp.com/support/ljp1560series eller www.hp.com/support/ljp1600series.

    Udover de printerdrivere, der installeres under en HP Smart Install-proces eller fra produkt-cd'en, kan de følgende printerdrivere downloades fra internettet:

    ●
    PCL 5 universel printerdriver til Windows (HP UPD PCL 5) (kun til HP LaserJet Professional P1600-printerserien)
    ●
    XPS-driver (XML Paper Specification)
    BEMÆRK:

    Se www.hp.com/go/upd for at få flere oplysninger om UPD.


Software til Windows

Vælg den rigtige printerdriver til Windows
BEMÆRK:

Det er kun HP LaserJet Professional P1600-printerserien, der understøtter HP universel printerdriver.

Du bør bruge de printerdrivere, der er installeret under HP Smart Install-processen eller fra produkt-cd’en. UPD-printerdriveren er en sekundær reserveprinterdriver.

Dette afsnit indeholder oplysninger om følgende emner:

  • HP Universal Print Driver (UPD)


Software til Windows

HP Universal Print Driver (UPD)
    BEMÆRK:

    For at bruge HP UPD skal du deaktivere HP Smart Install-funktionen til produktet.

    HP Universal Print Driver (UPD) til Windows er en enkelt driver, der giver øjeblikkelig adgang til stort set alle HP LaserJet-produkter fra et hvilket som helst sted, uden at du behøver at downloade separate drivere. Den er baseret på velkendt HP-printerdriverteknologi og er gennemtestet og afprøvet sammen med mange forskellige softwareprogrammer. Det er en effektiv løsning, der fungerer stabilt hele tiden.

    HP UPD kommunikerer direkte med alle HP-produkter, indsamler konfigurationsoplysninger og tilpasser derefter brugergrænsefladen for at vise produkternes enestående tilgængelige funktioner. Den aktiverer automatisk funktioner, der er tilgængelige i produktet, f.eks. tosidet udskrivning og hæftning, så du ikke behøver at aktivere dem manuelt.

    Yderligere oplysninger finder du på adressen www.hp.com/go/upd.


Software til Windows

Prioritering i forbindelse med udskriftsindstillinger

    Ændringer i printerindstillinger prioriteres højest, afhængigt af hvor ændringerne foretages:

    BEMÆRK:

    Navnene på kommandoer og dialogbokse kan variere, afhængigt af programmet.
    ●
    Dialogboksen Sideopsætning: Klik på Sideopsætning eller en tilsvarende kommando i menuen Filer i det program, du arbejder i, for at åbne denne dialogboks. Indstillinger, der ændres her, tilsidesætter indstillinger, der er ændret andre steder.
    ●
    Dialogboksen Udskriv: Åbn denne dialogboks ved at klikke på Udskriv, Indstil printer eller en tilsvarende kommando i menuen Filer i det program, du arbejder med. Indstillinger, der ændres i dialogboksen Udskriv, har lavere prioritet og tilsidesætter normalt ikke ændringer, der foretages i dialogboksen Sideopsætning.
    ●
    Dialogboksen Printeregenskaber (printerdriver): Klik på Egenskaber i dialogboksen Udskriv for at åbne printerdriveren. Indstillinger, der ændres i dialogboksen Printeregenskaber, tilsidesætter normalt ikke indstillinger andre steder i udskrivningssoftwaren. Du kan ændre de fleste af udskriftsindstillingerne her.
    ●
    Standardprinterdriverindstillinger: Standardprinterdriverindstillingerne bestemmer, hvilke indstillinger der bruges i alle udskriftsjob, medmindre indstillingerne ændres i dialogboksen Sideopsætning, Udskriv eller Printeregenskaber, som beskrevet ovenfor.


Software til Windows

Ændring af printerdriverindstillinger til Windows

    Sådan ændres indstillingerne for alle udskriftsjob, indtil programmet lukkes
    Sådan ændres standardindstillingerne for alle udskriftsjob
    Sådan ændres produktets konfigurationsindstillinger
    1.
    Klik på Udskriv i menuen Filer i programmet.
    2.
    Vælg driveren, og klik derefter på Egenskaber eller Indstillinger.
    Trinnene kan variere, men denne fremgangsmåde er mest almindelig.
    1.
    Windows XP, Windows Server 2003 og Windows Server 2008 (med brug af standardvisningen af menuen Start): Klik på Start, og klik derefter på Printere og faxenheder.

    -eller-

    Windows XP, Windows Server 2003 og Windows Server 2008 (via den klassiske visning af menuen Start): Klik på Start, klik på Indstillinger, og klik derefter på Printere.

    -eller-

    Windows Vista og Windows 7: Klik på Start, klik på KontrolPanel, og klik derefter på Printer under kategorien Hardware og lyd.

    2.
    Højreklik på driverikonet, og vælg derefter Udskriftsindstillinger.
    1.
    Windows XP, Windows Server 2003 og Windows Server 2008 (med brug af standardvisningen af menuen Start): Klik på Start, og klik derefter på Printere og faxenheder.

    -eller-

    Windows XP, Windows Server 2003 og Windows Server 2008 (via den klassiske visning af menuen Start): Klik på Start, klik på Indstillinger, og klik derefter på Printere.

    -eller-

    Windows Vista og Windows 7: Klik på Start, klik på KontrolPanel, og klik derefter på Printer under kategorien Hardware og lyd.

    2.
    Højreklik på driverikonet, og vælg derefter Egenskaber.
    3.
    Klik på fanen Enhedsindstillinger.


Software til Windows

Fjernelse af software til Windows

Dette afsnit indeholder oplysninger om følgende emner:

  • Brug af værktøjet til programfjernelse til at fjerne Windows-software
  • Brug af Windows-kontrolpanelet til fjernelse af software


Software til Windows

Brug af værktøjet til programfjernelse til at fjerne Windows-software

    1.
    Klik på Start, og klik på Alle programmer.
    2.
    Klik på HP, og klik derefter på HP LaserJet Professional P1560 og P1600-printer.
    3.
    Klik på Afinstaller, og følg derefter vejledningen på skærmen for at fjerne softwaren.


Software til Windows

Brug af Windows-kontrolpanelet til fjernelse af software
    Windows XP

    1.
    Klik på Start, Kontrolpanel, og derefter på Tilføj eller fjern programmer.
    2.
    Find og vælg produktet på listen.
    3.
    Klik på knappen Ændr/Fjern for at fjerne softwaren.

    Windows Vista og Windows 7

    1.
    Klik på Start, Kontrolpanel, og derefter på Programmer og funktioner.
    2.
    Find og vælg produktet på listen.
    3.
    Vælg indstillingen Afinstaller/Ændr.


Software til Windows

Understøttede hjælpeprogrammer til Windows
BEMÆRK:

Det er kun HP LaserJet Professional P1600-printerserien, der understøtter hjælpeprogrammer til Windows.

Dette afsnit indeholder oplysninger om følgende emner:

  • HP Web Jetadmin
  • HP Integreret webserver


Software til Windows

HP Web Jetadmin

    HP Web Jetadmin er et enkelt softwareværktøj til administration af udskrifter og billeder, som gør det muligt for dig at optimere brugen af produktet, styre omkostninger til farve, sikre produkter og effektivisere administration af forbrugsvarer ved at give mulighed for fjernkonfiguration, proaktiv overvågning, fejlfinding i forbindelse med sikkerhed og rapportering for produkter til udskrivning og billedbehandling.

    Du kan hente en aktuel version af HP Web Jetadmin samt den nyeste liste med understøttede værtssystemer på www.hp.com/go/webjetadmin.

    Når det installeres på en værtsserver, kan en Windows-klient få adgang til HP Web Jetadmin ved at bruge en webbrowser, der understøttes (f.eks. Microsoft® Internet Explorer) og navigere til HP Web Jetadmin-værten.


Software til Windows

HP Integreret webserver
    BEMÆRK:

    Det er kun HP LaserJet Professional P1600-printerserien, der understøtter HP Integreret webserver.

    Produktet er udstyret med en integreret webserver, som giver dig adgang til oplysninger om produkt- og netværksaktiviteter. Disse oplysninger vises i en webbrowser som f.eks. Microsoft Internet Explorer, Apple Safari eller Firefox.

    Den integrerede webserver findes på produktet. Den er ikke placeret på en netværksserver.

    Den integrerede webserver har en grænseflade til produktet, som alle, der har en netværkstilsluttet computer og en standardwebbrowser, kan bruge. Der er ikke installeret eller konfigureret nogen særlig software, men du skal have en understøttet webbrowser på computeren. Hvis du vil have adgang til den integrerede webserver, skal du skrive IP-adressen til produktet på adresselinjen i browseren. (Du kan finde IP-adressen ved at udskrive en konfigurationsside. Yderligere oplysninger om udskrivning af en konfigurationsside findes under Udskrivning af oplysningssider).

    Du finder en komplet beskrivelse af den integrerede webservers funktioner under Afsnit i integreret webserver.


Brug af produktet sammen med Mac

Brug af produktet sammen med Mac
  • Software til Mac
  • Udskrivning med Mac


Brug af produktet sammen med Mac

Software til Mac

Dette afsnit indeholder oplysninger om følgende emner:

  • Understøttede Macintosh-operativsystemer
  • Understøttede printerdrivere til Macintosh
  • Fjernelse af software til Mac
  • Prioriteter for udskriftsindstillinger for Mac
  • Ændring af printerdriverindstillinger til Macintosh
  • Software til Mac
  • Understøttede hjælpeprogrammer til Mac


Brug af produktet sammen med Mac

Understøttede Macintosh-operativsystemer

    Produktet understøtter følgende Macintosh-operativsystemer:

    ●
    Mac OS X v10.4, v10.5 og v10.6
    BEMÆRK:

    PPC og Intel® Core™-processorer understøttes.


Brug af produktet sammen med Mac

Understøttede printerdrivere til Macintosh

    Softwareinstallationsprogrammet til HP LaserJet leverer PPD-filer (PostScript® Printer Description), en CUPS-driver og HP Printer hjælpeprogrammerne til Mac OS X. PPD-filen til HP-printere leverer, kombineret med CUPS-driveren, fuld udskriftsfunktionalitet og adgang til bestemte funktioner for HP-printere.


Brug af produktet sammen med Mac

Fjernelse af software til Mac

    Brug værktøjet til programfjernelse til at fjerne softwaren.

    1.
    Gå til følgende mappe:

    Bibliotek/Printere/hp/laserjet/P1100_P1560_P1600Series/
    2.
    Dobbeltklik på filen HP Uninstaller.app.
    3.
    Klik på knappen Fortsæt, og følg derefter anvisningerne på skærmen for at fjerne softwaren.


Brug af produktet sammen med Mac

Prioriteter for udskriftsindstillinger for Mac

    Ændringer i printerindstillinger prioriteres højest, afhængigt af hvor ændringerne foretages:

    BEMÆRK:

    Navnene på kommandoer og dialogbokse kan variere, afhængigt af programmet.
    ●
    Dialogboksen Sidelayout: Klik på Sidelayout eller en lignende kommando i menuen Arkiv i det program, som du arbejder i, for at åbne denne dialogboks. Indstillinger, der ændres her, tilsidesætter muligvis ændringer andre steder.
    ●
    Dialogboksen Udskriv: Klik på Udskriv, Indstil printer eller en lignende kommando i menuen Filer i det program, du arbejder i, for at åbne denne dialogboks. Indstillinger, der ændres i dialogboksen Udskriv, har en lavere prioritet og tilsidesætter ikke ændringer, der er foretaget i dialogboksen Sideopsætning.
    ●
    Standardindstillinger for printerdriver: Standardindstillingerne for printerdriver bestemmer, hvilke indstillinger der skal bruges i alle udskriftsjob, medmindre indstillingerne ændres i dialogboksene Sideopsætning eller Udskriv.


Brug af produktet sammen med Mac

Ændring af printerdriverindstillinger til Macintosh

    Sådan ændres indstillingerne for alle udskriftsjob, indtil programmet lukkes
    Sådan ændres standardindstillingerne for alle udskriftsjob.
    Sådan ændres produktets konfigurationsindstillinger
    1.
    Klik på Udskriv i menuen Filer.
    2.
    Rediger de ønskede indstillinger i de forskellige menuer.
    1.
    Klik på Udskriv i menuen Filer.
    2.
    Rediger de ønskede indstillinger i de forskellige menuer.
    3.
    I menuen Forudindstillinger skal du klikke på Arkiver som og indtaste et navn til forudindstillingen.
    Disse indstillinger arkiveres i menuen Forudindstillinger. Hvis du vil bruge de nye indstillinger, skal du vælge den arkiverede forudindstilling, hver gang du åbner et program og udskriver.
    Mac OS X v10.4
    1.
    Klik på Systemindstillinger i Apple-menuen, og klik derefter på Udskriv & fax.
    2.
    Klik på Printerværktøj.
    3.
    Klik på menuen Installerbart ekstraudstyr.
    Mac OS X v10.5 og v10.6
    1.
    Klik på Systemindstillinger i Apple-menuen, og klik derefter på Udskriv & fax.
    2.
    Klik på Ekstraudstyr og forbrugsvarer.
    3.
    Klik på menuen Driver.
    4.
    Vælg en driver på listen, og konfigurer det installerede ekstraudstyr.


Brug af produktet sammen med Mac

Software til Mac

Dette afsnit indeholder oplysninger om følgende emner:

  • HP-printerhjælpeprogram til Mac


Brug af produktet sammen med Mac

HP-printerhjælpeprogram til Mac

    Brug hjælpeprogrammet til HP LaserJet til at udskrive produktoplysningssiderne og til at ændre indstillingen for auto-sluk fra en Mac-computer.

    Følg anvisningerne nedenfor for at starte HP LaserJet hjælpeprogram.

    ▲
    Åbn udskriftskøen, og klik derefter på ikonet Hjælpeprogram.


Brug af produktet sammen med Mac

Understøttede hjælpeprogrammer til Mac

Dette afsnit indeholder oplysninger om følgende emner:

  • HP Integreret webserver


Brug af produktet sammen med Mac

HP Integreret webserver
    BEMÆRK:

    Det er kun HP LaserJet Professional P1600-printerserien, der understøtter HP Integreret webserver.

    Produktet er udstyret med en integreret webserver, som giver dig adgang til oplysninger om produkt- og netværksaktiviteter. Disse oplysninger vises i en webbrowser som f.eks. Microsoft Internet Explorer, Apple Safari eller Firefox.

    Den integrerede webserver findes på produktet. Den er ikke placeret på en netværksserver.

    Den integrerede webserver har en grænseflade til produktet, som alle, der har en netværkstilsluttet computer og en standardwebbrowser, kan bruge. Der er ikke installeret eller konfigureret nogen særlig software, men du skal have en understøttet webbrowser på computeren. Hvis du vil have adgang til den integrerede webserver, skal du skrive IP-adressen til produktet på adresselinjen i browseren. (Du kan finde IP-adressen ved at udskrive en konfigurationsside. Yderligere oplysninger om udskrivning af en konfigurationsside findes under Udskrivning af oplysningssider).

    Du finder en komplet beskrivelse af den integrerede webservers funktioner under Afsnit i integreret webserver.


Brug af produktet sammen med Mac

Udskrivning med Mac

Dette afsnit indeholder oplysninger om følgende emner:

  • Oprettelse og brug af udskrivningsforudindstillinger i Macintosh
  • Ændring af dokumenters størrelse eller udskrivning på specialpapirformater
  • Udskrivning af følgebrev
  • Udskrivning af flere sider på ét ark papir i Macintosh
  • Udskrivning på begge sider af arket (dupleks) med Mac


Brug af produktet sammen med Mac

Oprettelse og brug af udskrivningsforudindstillinger i Macintosh

    Brug udskrivningsforudindstillinger til at gemme de aktuelle printerdriverindstillinger til senere brug.

    Oprettelse af udskrivningsforudindstillinger

    1.
    Klik på Udskriv i menuen Arkiv.
    2.
    Vælg driveren.
    3.
    Vælg printerindstillingerne.
    4.
    Klik på Arkiver som... i feltet Forudindstillinger, og indtast et navn til forudindstillingen.
    5.
    Klik på OK.

    Brug af udskrivningsforudindstillinger

    1.
    Klik på Udskriv i menuen Arkiv.
    2.
    Vælg driveren.
    3.
    Vælg den udskrivningsforudindstilling, du vil bruge, i feltet Forudindstillinger.

    BEMÆRK:

    Vælg Standard for at bruge printerdriverens standardindstillinger.


Brug af produktet sammen med Mac

Ændring af dokumenters størrelse eller udskrivning på specialpapirformater

    Du kan skalere et dokument, så det passer til et andet papirformat.

    1.
    Klik på Udskriv i menuen Arkiv.
    2.
    Åbn menuen Papirhåndtering.
    3.
    Vælg Scale to fit paper size (Skaler til papirformat) i området Destinationspapirformat, og vælg et format på rullelisten.
    4.
    Vælg Scale down only (Skaler ned), hvis du kun ønsker papirformater, der er mindre end dokumentet.


Brug af produktet sammen med Mac

Udskrivning af følgebrev

    Du kan udskrive et separat følgebrev til dit dokument, som viser en meddelelse (f.eks. "Fortroligt").

    1.
    Klik på Udskriv i menuen Arkiv.
    2.
    Vælg driveren.
    3.
    Åbn menuen Følgebrev, og vælg derefter, om du vil udskrive følgebrevet Før dokument eller Efter dokument.
    4.
    I menuen Følgebrevtype skal du vælge de meddelelser, som du ønsker at udskrive på følgebrevet.
    BEMÆRK:

    Hvis du vil udskrive et blankt følgebrev, skal du vælge Standard som Følgebrevtype.


Brug af produktet sammen med Mac

Udskrivning af flere sider på ét ark papir i Macintosh

    Du kan udskrive mere end én side på et enkelt ark papir. Denne funktion er en billig måde at udskrive kladder på.

    Flere sider pr. ark

    1.
    Klik på Udskriv i menuen Arkiv.
    2.
    Vælg driveren.
    3.
    Åbn menuen Layout.
    4.
    Ud for Sider pr. ark skal du vælge det antal sider, som skal udskrives på hvert ark (1, 2, 4, 6, 9 eller 16).
    5.
    Ud for Layoutretning skal du vælge sidernes rækkefølge og placering på arket.
    6.
    Ud for Rammer skal du vælge den type ramme, som skal udskrives rundt om hver side på arket.


Brug af produktet sammen med Mac

Udskrivning på begge sider af arket (dupleks) med Mac

Dette afsnit indeholder oplysninger om følgende emner:

  • Automatisk
  • Manuel


Brug af produktet sammen med Mac

Automatisk
    BEMÆRK:

    Automatisk dupleksudskrivning er kun understøttet for produkter fra HP LaserJet Professional P1600-printerserien.

    Printerdriveren understøtter kun visse medieformater til automatisk dupleksudskrivning. Brug den manuelle dupleksudskrivningsprocedure for medieformater, der ikke er tilgængelige i printerdriveren.

    Automatisk dupleksudskrivning er aktiveret som standard. Du kan deaktivere automatisk dupleksudskrivning ved at ændre produktets konfigurationsindstillinger. Se Ændring af printerdriverindstillinger til Macintosh.

    1.
    Læg tilstrækkeligt papir til udskriftsjobbet i indbakken. Hvis du bruger specialpapir som f.eks. brevpapir, skal du lægge det i bakken med forsiden nedad.
    2.
    Klik på Udskriv i menuen Arkiv.
    3.
    Åbn menuen Layout.
    4.
    Vælg Vend på langs eller Vend på tværs ud for Tosidet.
    5.
    Klik på Udskriv.


Brug af produktet sammen med Mac

Manuel

    1.
    Læg tilstrækkeligt papir til udskriftsjobbet i indbakken. Hvis du bruger specialpapir som f.eks. brevpapir, skal du lægge det i bakken med forsiden nedad.
    2.
    Klik på Udskriv i menuen Arkiv.
    3.
    Mac OS X v10.4: Vælg menupunktet Langside-indbinding eller menupunktet Kortside-indbinding i rullemenuen Layout.

    -eller-

    Mac OS X v10.5 og v10.6: Markér afkrydsningsfeltet Dobbeltsidet.

    4.
    Klik på Udskriv. Følg instruktionerne i dialogboksen, som åbnes på computerskærmen, før du anbringer den udskrevne stak i bakken til udskrivning af anden halvdel.
    5.
    Gå hen til produktet, og fjern eventuelt blankt papir, der ligger i bakken.
    6.
    Tag den udskrevne stak fra udbakken, og læg derefter den udskrevne stak med udskriftssiden nedad i bakken, så den øverste kant bliver ført ind i produktet først.
    7.
    Klik nu på knappen Fortsæt på computeren for at afslutte udskriftsjobbet.


Tilslutning af produktet

Tilslutning af produktet
  • Understøttede netværksoperativsystemer
  • Tilslutning med USB
  • Tilslutning til et netværk


Tilslutning af produktet

Understøttede netværksoperativsystemer
BEMÆRK:

Det er kun HP LaserJet Professional P1600-printerserien, der understøtter netværksfunktioner.

Følgende operativsystemer understøtter netværksudskrivning:

●
Windows 7 (32-bit og 64-bit)
●
Windows Vista (Starter Edition, 32-bit og 64-bit)
●
Windows XP (32-bit, Service Pack 2)
●
Windows XP (64-bit, Service Pack 1)
●
Windows Server 2008 (32-bit og 64-bit)
●
Windows Server 2003 (Service Pack 1)
●
Mac OS X v10.4, v10.5 og v10.6

Dette afsnit indeholder oplysninger om følgende emner:

  • Printer deler ansvarsfraskrivelse


Tilslutning af produktet

Printer deler ansvarsfraskrivelse

    HP understøtter peer-to-peer-netværk, da dette er en funktion i Microsofts operativsystemer og ikke i HP-printerdrivere. Gå til Microsoft på www.microsoft.com.


Tilslutning af produktet

Tilslutning med USB

Produktet understøtter en USB 2.0-tilslutning. Du skal bruge et USB-kabel af typen A-til-B, som ikke er længere end 2 meter.

Dette afsnit indeholder oplysninger om følgende emner:

  • Installer produktet med HP Smart Install
  • Cd-installation


Tilslutning af produktet

Installer produktet med HP Smart Install
    BEMÆRK:

    Denne installationstype understøttes kun til Windows.

    Med HP Smart Install kan du installere produktdriver og -software ved at tilslutte produktet til en computer ved hjælp af et USB-kabel.

    BEMÆRK:

    Installations-cd'en er ikke nødvendig, når du anvender HP Smart Install. Indsæt ikke softwareinstallations-cd'en i computerens cd-drev.

    1.
    Tænd produktet.
    2.
    Tilslut USB-kablet.
    3.
    HP Smart Install-programmet bør starte automatisk. Følg anvisningerne på skærmen for at installere softwaren.
    ●
    Hvis HP Smart Install ikke starter automatisk, er funktionen Automatisk afspilning måske deaktiveret på computeren. Gennemse computeren, og dobbeltklik på drevet med HP Smart Install for at starte programmet.
    ●
    Hvis programmet beder dig vælge en tilslutningstype, skal du vælge indstillingen Konfigurering til udskrift via USB.


Tilslutning af produktet

Cd-installation

    1.
    Placer cd'en til softwareinstallationen i computerens cd-drev.
    BEMÆRK:

    Tilslut ikke USB-kablet før du bliver bedt om det.
    2.
    Hvis installationsprogrammet ikke åbner automatisk, skal du finde og køre filen SETUP.EXE på cd'en.
    3.
    Følg anvisningerne på skærmen for at installere softwaren.

    Når du bruger cd'en til at installere softwaren, kan du vælge følgende installationstyper:

    ●
    Nem installation (anbefalet)

    Du vil ikke blive bedt om at acceptere eller foretage ændringer i standardindstillingerne.

    ●
    Avanceret installation

    Du vil blive bedt om at acceptere eller foretage ændringer i standardindstillingerne.


Tilslutning af produktet

Tilslutning til et netværk

HP LaserJet Professional P1600-printerserien kan tilsluttes et netværk igennem HP intern netværksport.

Dette afsnit indeholder oplysninger om følgende emner:

  • Understøttede netværksprotokoller
  • Installation af produktet på et kabelforbundet netværk
  • Konfigurer netværksindstillinger


Tilslutning af produktet

Understøttede netværksprotokoller

    Hvis du vil slutte et netværksudstyret produkt til dit netværk, har du brug for et netværk, som anvender den følgende protokol.

    ●
    Funktionelt, kabelforbundet TCP/IP-netværk


Tilslutning af produktet

Installation af produktet på et kabelforbundet netværk
    BEMÆRK:

    Se Løsning af problemer med tilslutning for at løse problemer med netværksforbindelsen.

    Du kan installere produktet på et netværk ved at bruge HP Smart Install fra produkt-cd’en. Før du begynder installationsprocessen, skal du gøre det følgende:

    ●
    Tilslut CAT-5 Ethernet-kablet til en ledig port på Ethernet-hubben eller routeren.
    ●
    Tilslut Ethernet-kablet til Ethernet-porten på produktets bagside.
    ●
    Kontroller, at en af netværksindikatorerne på netværksporten bag på produktet lyser.

    tilslutte til et netværk

    HP Smart Install på et kabelforbundet netværk
    BEMÆRK:

    Denne installationstype understøttes kun til Windows.

    1.
    Udskriv en konfigurationsside og find produktets IP-adresse. Se Udskrivning af oplysningssider.
    2.
    Åbn en webbrowser ved at bruge computeren, hvorpå du vil installere produktet.
    3.
    Indtast produktets IP-adresse i browserens adresselinje.
    4.
    Klik på fanen HP Smart Install.
    5.
    Klik på knappen Download.
    6.
    Følg anvisningerne på skærmen for at fuldføre produktinstallationen.

    Cd-installation på et kabelforbundet netværk
    BEMÆRK:

    Når du bruger en cd til at installere softwaren, kan du vælge installationstypen Nem installation (anbefalet) eller Avanceret installation (du vil blive bedt om at acceptere eller foretage ændringer til standardindstillingerne).

    1.
    Placer cd'en til softwareinstallationen i computerens cd-drev.
    2.
    Hvis installationsprogrammet ikke åbner automatisk, skal du finde og køre filen SETUP.EXE på cd'en.
    3.
    Følg vejledningen på skærmen for at opsætte produktet og installere softwaren.
    BEMÆRK:

    Sørg for, at du vælger Konfigurering til udskrift via netværket, når du bliver bedt om det.


Tilslutning af produktet

Konfigurer netværksindstillinger

Dette afsnit indeholder oplysninger om følgende emner:

  • Få vist eller foretag ændringer til netværksindstillinger
  • Indstil eller skift netværksadgangskoden
  • IP-adresse
  • Linkhastigheder og dupleksindstillinger


Tilslutning af produktet

Få vist eller foretag ændringer til netværksindstillinger

    Du kan bruge den integrerede webserver til at få vist eller ændre IP-konfigurationsindstillingerne.

    1.
    Udskriv en konfigurationsside, og find IP-adressen.
    ●
    Hvis du bruger IPv4, indeholder IP-adressen kun cifre. Den har dette format:

    xxx.xxx.xxx.xxx
    ●
    Hvis du bruger IPv6, er IP-adressen en kombination af heksadecimale tegn og cifre. Formatet svarer til dette:

    xxxx::xxxx:xxxx:xxxx:xxxx
    2.
    Åbn den integrerede webserver ved at indtaste IP-adressen på adresselinjen i en webbrowser.
    3.
    Klik på fanen Networking for at hente netværksoplysninger. Du kan ændre indstillinger alt efter behov.


Tilslutning af produktet

Indstil eller skift netværksadgangskoden

    Brug den integrerede webserver til at indstille en netværksadgangskode eller ændre en eksisterende adgangskode.

    1.
    Åbn den integrerede webserver, klik på fanen Netværk, og klik på linket Adgangskode.
    BEMÆRK:

    Hvis der tidligere har været indstillet en adgangskode, bliver du bedt om at indtaste adgangskoden. Indtast adgangskoden, og klik derefter på knappen Anvend.

    2.
    Indtast den nye adgangskode i feltet Adgangskode og i feltet Bekræft adgangskode.
    3.
    Klik på knappen Anvend nederst i vinduet for at gemme adgangskoden.


Tilslutning af produktet

IP-adresse

    Produktets IP-adresse kan angives manuelt, eller den kan konfigureres automatisk ved hjælp af DHCP, BootP eller AutoIP.

    Hvis du vil ændre IP-adressen manuelt, skal du bruge fanen Netværksopkobling i den integrerede webserver fra HP.


Tilslutning af produktet

Linkhastigheder og dupleksindstillinger
    BEMÆRK:

    I dette afsnit refererer dupleks til tovejskommunikation, ikke tosidet udskrivning.

    Brug fanen Netværksopkobling i den integrerede webserver til at angive linkhastigheden.

    Forkerte ændringer af indstillingen for forbindelseshastighed kan forhindre produktet i at kommunikere med andre netværksenheder. I de fleste tilfælde bør du lade produktet stå i automatisk tilstand. Ændringer kan bevirke, at produktet slukkes og derefter tændes. Foretag kun ændringer, når produktet ikke er i brug.


Papir og udskriftsmedie

Papir og udskriftsmedie
  • Forstå brugen af papir og udskriftsmedier
  • Vejledning for specialpapir og udskriftsmedier
  • Juster printerdriveren, så den svarer til medietypen og -formatet
  • Understøttede papirformater
  • Understøttede papirtyper
  • Kapacitet for bakke og rum
  • Fyld papirbakker


Papir og udskriftsmedie

Forstå brugen af papir og udskriftsmedier

    Dette produkt understøtter en lang række papirtyper og andre udskriftsmedier i overensstemmelse med retningslinjerne i denne brugervejledning. Papir- eller udskriftsmedier, der ikke opfylder disse retningslinjer, kan medføre dårlig udskriftskvalitet, flere papirstop og for tidlig slitage af produktet.

    Benyt udelukkende HP-varemærkepapir og -udskriftsmedier, der er designet til laserprintere eller multibrug, for at opnå de bedste resultater. Benyt ikke papir eller udskriftsmedier, der er beregnet til inkjet-printere. Hewlett-Packard Company kan ikke anbefale brug af andre varemærker, da HP ikke kan kontrollere disses kvalitet.

    Papir kan opfylde alle retningslinjerne i denne vejledning og stadig ikke producere tilfredsstillende resultater. Dette kan skyldes forkert håndtering, uacceptable temperatur- og/eller luftfugtighedsniveauer eller andre faktorer, som Hewlett-Packard ikke har nogen kontrol over.

    FORSIGTIG:

    Brug af papir eller udskriftsmedier, der ikke opfylder Hewlett-Packards specifikationer, kan forårsage problemer med produktet, hvilket kan kræve reparation. Denne reparation er ikke dækket af Hewlett-Packards garanti- eller serviceaftaler.


Papir og udskriftsmedie

Vejledning for specialpapir og udskriftsmedier

    Dette produkt understøtter udskrivning på specialmedier. Brug følgende retningslinjer til at opnå tilfredsstillende resultater. Når du bruger specialpapir eller udskriftsmedier, skal du huske at indtaste type og formater i printerdriveren for at få de bedste resultater.

    FORSIGTIG:

    HP LaserJet-produkter bruger fikseringsenheder til at knytte tørre tonerpartikler til papiret i meget præcise prikker. HP-laserpapir er designet til at modstå denne ekstreme varme. Hvis du bruger Inkjet-papir, kan produktet blive beskadiget.

    Medietype
    Gør dette
    Gør ikke dette
    Konvolutter
    ●
    Opbevar konvolutter fladt.
    ●
    Brug konvolutter, hvor sømmen går hele vejen ud til hjørnet af konvolutten.
    ●
    Brug de aftagelige klæbestrimler, der er godkendt til brug sammen med laserprintere.
    ●
    Brug ikke konvolutter, der er krøllede, har hakker, hænger sammen eller på anden måde er beskadigede.
    ●
    Brug ikke konvolutter, der indeholder lukkehager, tryklåse, vinduer eller bestrøgne linjer.
    ●
    Brug ikke selvklæbende klæbemidler eller andet syntetisk materiale.
    Etiketter
    ●
    Brug kun etiketter, hvor der ikke er åbne områder mellem etiketterne.
    ●
    Brug mærkater, der ligger fladt.
    ●
    Brug kun fulde ark med etiketter.
    ●
    Brug ikke etiketter med folder eller bobler eller andre skader.
    ●
    Udskriv ikke på delvist fulde ark med etiketter.
    Transparenter
    ●
    Brug kun transparenter, der er godkendt til brug i laserprintere.
    ●
    Placer transparenterne på et fladt underlag, når du har fjernet dem fra printeren.
    ●
    Brug ikke transparentudskriftsmedier, der ikke er godkendt til laserprintere.
    Brevpapir og fortrykte formularer
    ●
    Brug kun brevpapir og formularer, der er godkendt til brug i laserprintere.
    ●
    Brug ikke brevpapir, hvor der er hævede eller metalliske elementer.
    Kraftigt papir
    ●
    Brug kun kraftigt papir, der er godkendt til brug i laserprintere, og som opfylder vægtspecifikationerne for dette produkt.
    ●
    Brug ikke papir, der er kraftigere end den anbefalede mediesecifikation for dette produkt, medmindre der er tale om HP-papir, som er godkendt til brug i dette produkt.
    Blankt eller bestrøget papir
    ●
    Brug kun blankt eller bestrøget papir, der er godkendt til brug i laserprintere.
    ●
    Brug ikke blankt eller bestrøget papir, der er udviklet til brug i inkjet-produkter.


Papir og udskriftsmedie

Juster printerdriveren, så den svarer til medietypen og -formatet

    Valg af medier efter type og format medfører betydeligt bedre udskriftskvalitet ved brug af kraftigt papir, blankt papir og transparenter. Brug af den forkerte indstilling kan medføre utilfredsstillende udskriftskvalitet. Udskriv altid efter Type i forbindelse med specialmedier, f.eks. etiketter eller transparenter. Udskriv altid efter Format i forbindelse med konvolutter.

    1.
    Klik på Udskriv i menuen Filer i programmet.
    2.
    Vælg driveren, og klik derefter på Egenskaber eller Indstillinger.
    3.
    Klik på fanen Papir/kvalitet.
    4.
    Vælg korrekt medietype og –format på listen Typen er eller Formatet er.
    5.
    Klik på OK.


Papir og udskriftsmedie

Understøttede papirformater

    Dette produkt understøtter en række papirformater, og det tilpasser sig forskellige medier.

    BEMÆRK:

    Vælg det passende papirformat- og type i printerdriveren før udskrivningen for at få de bedste udskrivningsresultater.

    Printerdriveren understøtter kun visse medieformater til automatisk dupleksudskrivning. Brug den manuelle dupleksudskrivningsprocedure for medieformater, der ikke er tilgængelige i printerdriveren.

    Understøttede papir- og udskriftsmedieformater
    Størrelse
    Dimensioner
    Hovedpapirbakke
    Prioritetsindføringsrille
    Letter
    216 x 279 mm
    flueben
    flueben
    Legal
    216 x 356 mm
    flueben
    flueben
    A4
    210 x 297 mm
    flueben
    flueben
    Executive
    184 x 267 mm
    flueben
    flueben
    8,5 x 13
    216 x 330 mm
    flueben
    flueben
    A5
    148 x 210 mm
    flueben
    flueben
    A6
    105 x 148 mm
    flueben
    flueben
    B5 (JIS)
    182 x 257 mm
    flueben
    flueben
    16 K
    184 x 260 mm
    195 x 270 mm
    197 x 273 mm
    flueben
    flueben
    Brugerdefineret
    Minimum: 76 x 127 mm
    Maksimum: 216 x 356 mm
    flueben
    flueben

    Understøttede konvolutter og postkort
    Størrelse
    Dimensioner
    Hovedpapirbakke
    Prioritetsindføringsrille
    Konvolut nr. 10
    105 x 241 mm
    flueben
    flueben
    Konvolut DL
    110 x 220 mm
    flueben
    flueben
    Konvolut C5
    162 x 229 mm
    flueben
    flueben
    Konvolut B5
    176 x 250 mm
    flueben
    flueben
    Monarch-konvolut
    98 x 191 mm
    flueben
    flueben
    Japansk postkort
    100 x 148 mm
    flueben
    flueben
    Dobbelt japansk postkort roteret
    148 x 200 mm
    flueben
    flueben


Papir og udskriftsmedie

Understøttede papirtyper

    Gå til www.hp.com/support/ljp1560series eller www.hp.com/support/ljp1600series for at se en komplet liste over specifikt HP-papir, som dette produkt understøtter.

    Papirtype (printerdriver)
    Hovedpapirbakke
    Prioritetsindføringsrille
    Almindeligt
    flueben
    flueben
    Genbrug
    flueben
    flueben
    Velin
    flueben
    flueben
    Let
    flueben
    flueben
    Mellemvægt
    flueben
    flueben
    Kraftigt
    flueben
    flueben
    Ekstra kraftigt
    flueben
    flueben
    Brevpapir
    flueben
    flueben
    Fortrykt
    flueben
    flueben
    Hullet
    flueben
    flueben
    Farve
    flueben
    flueben
    Bankpost
    flueben
    flueben
    Groft
    flueben
    flueben
    Konvolut
    flueben
    flueben
    Etiketter
    flueben
    flueben
    Karton
    flueben
    flueben
    Transparent
    flueben
    flueben
    Postkort
    flueben
    flueben


Papir og udskriftsmedie

Kapacitet for bakke og rum

    Bakker eller rum
    Papirtype
    Specifikationer
    Antal
    Hovedpapirbakke
    Papir
    Område:
    60 g/m2 kraftig til 163 g/m2 kraftig
    250 ark 75 g/m2 kraftig
    Konvolutter
    Mindre end 60 g/m2 til 90 g/m2
    Op til 10 konvolutter
    Transparenter
    Minimumtykkelse 0,13 mm
    Op til 125 transparenter
    Prioritetsindføringsrille
    Papir
    Område:
    60 g/m2 bankpost til 163 g/m2 bankpost
    Svarende til 10 ark 75 g/m2 kraftig
    Transparenter
    Minimumtykkelse 0,13 mm
    Maksimal stakhøjde: 1 mm
    Udskriftsbakke
    Papir
    Område:
    60 g/m2 kraftig til 163 g/m2 kraftig
    Op til 125 ark 75 g/m2 kraftig
    Transparenter
    Minimumtykkelse 0,13 mm
    Op til 75 transparenter
    Konvolutter
    Mindre end 60 g/m2 kraftig til 90 g/m2 kraftig
    Op til 10 kuverter


Papir og udskriftsmedie

Fyld papirbakker
FORSIGTIG:

Hvis du forsøger at udskrive på et medie, der er krøllet, foldet eller på anden måde beskadiget, kan der opstå papirstop. Se Afhjælpning af papirstop for at få yderligere oplysninger.

Dette afsnit indeholder oplysninger om følgende emner:

  • Prioritetsindføringsrille
  • Hovedpapirbakke
  • Papirretning for påfyldning af bakker


Papir og udskriftsmedie

Prioritetsindføringsrille

    Prioritetsindføringsrillen kan indeholde op til 10 medieark eller en enkelt konvolut, en transparent, et etiketark eller et stykke karton. Ilæg mediet med den øverste kant forrest og udskriftssiden opad. Juster altid mediesidestyret før indføringen af mediet for at forhindre papirstop og skævheder.


Papir og udskriftsmedie

Hovedpapirbakke

    Hovedpapirbakken kan indeholde 250 ark af 75 g/m2 papir, eller færre ark af et kraftigere medie (på 25 mm stakhøjde eller mindre).

    Ilæg mediet med den øverste kant forrest og udskriftssiden opad. Juster altid side- og formediesidestyrene for at forhindre papirstop og skævheder.

    BEMÆRK:

    Sørg for at tage alle medier ud af papirbakken, og ret hele stakken til, når der tilføjes nyt medie. Dette forhindrer, at der indføres flere ark igennem produktet på en gang, og antallet af papirstop reduceres.


Papir og udskriftsmedie

Papirretning for påfyldning af bakker

    Brug kun medier, der anbefales til laserprintere. Se Understøttede papirformater.

    Hvis du bruger papir, som kræver en bestemt papirretning, skal du lægge det i bakken i henhold til oplysningerne i følgende tabel.

    Papirtype
    Sådan ilægges papir
    Fortrykt eller brevpapir
    ●
    Forsiden opad
    ●
    Øverste kant først ind i produktet
    Hullet
    ●
    Forsiden opad
    ●
    Huller mod venstre side af produktet
    Konvolut
    ●
    Forsiden opad
    ●
    Venstre korte kant først ind i produktet

    BEMÆRK:

    Brug prioritetsindføringsrillen til udskrivning af en enkelt konvolut eller andet specialmedie. Brug hovedpapirbakken til udskrivning af flere konvolutter eller andet specialmedie.

    1.
    Før du lægger mediet i, skal du skubbe mediestyrene udad, så de er indstillet en smule bredere end mediet.

    Skubbe mediestyrene udad

    2.
    Placer mediet i bakken og juster mediestyrene til den korrekte bredde.

    Placering af medie og justering af mediestyr


Udskrivning af opgaver

Udskrivning af opgaver
  • Annullering af udskriftsjob
  • Udskrivning med Windows


Udskrivning af opgaver

Annullering af udskriftsjob

Du kan stoppe en udskrivning ved at bruge kontrolpanelet eller ved at bruge softwareprogrammet. Hvis du vil have vejledning i, hvordan man standser en udskrivning fra en computer på et netværk, skal du se onlinehjælpen til den pågældende netværkssoftware.

BEMÆRK:

Det kan vare nogen tid, før udskrivningen ophører, efter at du har annulleret et udskriftsjob.

Dette afsnit indeholder oplysninger om følgende emner:

  • Standsning af det aktuelle udskriftsjob fra kontrolpanelet
  • Standsning af det aktuelle udskriftsjob via programmet


Udskrivning af opgaver

Standsning af det aktuelle udskriftsjob fra kontrolpanelet

    ▲
    Tryk på knappen Annullér [image] på kontrolpanelet.


Udskrivning af opgaver

Standsning af det aktuelle udskriftsjob via programmet

    Når du sender udskriftsjobbet, vises der kortvarigt en dialogboks på skærmen, hvor du har mulighed for at annullere udskriftsjobbet.

    Hvis der er blevet sendt adskillige anmodninger til produktet via din software, venter de muligvis i en udskriftskø (f.eks. i Windows Udskriftsstyring). Se dokumentationen til softwareprogrammet for at få specifikke anvisninger vedrørende annullering af et udskriftsjob fra computeren.

    Hvis der venter et udskriftsjob i en udskriftskø eller i en printerspooler, skal du slette jobbet der.

    1.
    Windows XP, Windows Server 2008 og Windows Server 2003 (via standardvisningen af menuen Start): Klik på Start, og klik derefter på Printere og faxenheder.

    -eller-

    Windows XP, Windows Server 2008 og Windows Server 2003 (via den klassiske visning af menuen Start): Klik på Start, og klik derefter på Printere.

    -eller-

    Windows Vista og Windows 7: Klik på Start, klik på KontrolPanel, og klik derefter på Printer under kategorien Hardware og lyd.

    2.
    På listen over printere skal du dobbeltklikke på navnet til dette produkt for at åbne en udskriftskø eller spooler.
    3.
    Vælg det udskriftsjob, du vil annullere, højreklik på jobbet, og klik derefter på punktet Annuller eller Slet.


Udskrivning af opgaver

Udskrivning med Windows

Dette afsnit indeholder oplysninger om følgende emner:

  • Sådan åbnes printerdriveren til Windows
  • Sådan bruges Windows til at få hjælp til udskriftsindstillinger
  • Sådan bruges Windows til at ændre antallet af udskriftskopier
  • Sådan bruges Windows til at udskrive farvet tekst som sort
  • Sådan bruges Windows til at gemme og genbruge brugerdefinerede udskriftsindstillinger
  • Forbedring af udskriftskvaliteten med Windows
  • Sådan bruges Windows til at udskrive den første eller sidste side på andet papir
  • Sådan bruges Windows til at tilpasse et dokument til sidestørrelse
  • Sådan bruges Windows til at tilføje et vandmærke på et dokument
  • Udskrivning på begge sider af arket (dupleks) med Windows
  • Sådan bruges Windows til at oprette en brochure
  • Sådan bruges Windows til at udskrive flere sider pr. ark
  • Sådan bruges Windows til at vælge papirretning
  • Brug af HP ePrint


Udskrivning af opgaver

Sådan åbnes printerdriveren til Windows

    1.
    Klik på menuen Filer i softwareprogrammet, og klik derefter på Udskriv.
    2.
    Vælg produktet, og klik derefter på Egenskaber eller Indstillinger.


Udskrivning af opgaver

Sådan bruges Windows til at få hjælp til udskriftsindstillinger

    Hjælp til printerdriveren er anderledes end Hjælp til programmet. Hjælpen til printerdriveren indeholder forklaringer til knapperne, afkrydsningsfelterne og rullelisterne, som findes i printerdriveren. Den indeholder også instruktioner til, hvordan almindelige udskrivningsopgaver udføres, f.eks. udskrivning på begge sider, udskrivning af flere sider på et enkelt ark og udskrivning af den første side eller af omslag på forskelligt papir.

    Aktiver skærmbillederne til Hjælp til printerdriveren på en af følgende måder:

    ●
    Klik på knappen Hjælp i dialogboksen Egenskaber i printerdriveren.
    ●
    Tryk på tasten f1 på computertastaturet.
    ●
    Klik på symbolet med spørgsmålstegnet i det øverste højre hjørne af printerdriveren.
    ●
    Højreklik på et emne i driveren.


Udskrivning af opgaver

Sådan bruges Windows til at ændre antallet af udskriftskopier

    1.
    Åbn printerdriveren, klik på knappen Egenskaber eller knappen Indstillinger, og klik derefter på fanen Avanceret.
    2.
    Brug pileknapperne til at justere antal kopier i området Kopier.

    Hvis du udskriver flere kopier, kan du markere afkrydsningsfeltet Sortér for at sortere kopierne.

    3.
    Klik på knappen OK.


Udskrivning af opgaver

Sådan bruges Windows til at udskrive farvet tekst som sort

    1.
    Åbn printerdriveren, klik på knappen Egenskaber eller knappen Indstillinger, og klik derefter på fanen Avanceret.
    2.
    Marker afkrydsningsfeltet Udskriv al tekst som sort.
    3.
    Klik på knappen OK.


Udskrivning af opgaver

Sådan bruges Windows til at gemme og genbruge brugerdefinerede udskriftsindstillinger

Dette afsnit indeholder oplysninger om følgende emner:

  • Brug en hurtigindstilling til udskrift
  • Sådan oprettes en brugerdefineret hurtigindstilling til udskrift


Udskrivning af opgaver

Brug en hurtigindstilling til udskrift

    1.
    Åbn printerdriveren, og klik derefter på knappen Egenskaber eller knappen Indstillinger. Rullelisten Hurtigindstillinger for udskrivningsopgaver vises på alle faner, bortset fra fanen Tjenester.
    2.
    Vælg en af hurtigindstillingerne på rullelisten Hurtigindstillinger for udskrivningsopgaver, og klik derefter på OK for at udskrive jobbet med de foruddefinerede indstillinger.


Udskrivning af opgaver

Sådan oprettes en brugerdefineret hurtigindstilling til udskrift

    1.
    Åbn printerdriveren, og klik derefter på knappen Egenskaber eller knappen Indstillinger. Rullelisten Hurtigindstillinger for udskrivningsopgaver vises på alle faner, bortset fra fanen Tjenester.
    2.
    Vælg en eksisterende hurtigindstilling som grundlag.
    3.
    Vælg udskriftsindstillingerne for den nye hurtigindstilling.
    4.
    Klik på Gem som, indtast et navn til den nye hurtigindstilling, og klik derefter på OK.


Udskrivning af opgaver

Forbedring af udskriftskvaliteten med Windows

Dette afsnit indeholder oplysninger om følgende emner:

  • Sådan vælges et sideformat
  • Sådan vælges en papirtype
  • Sådan vælges udskriftsopløsningen


Udskrivning af opgaver

Sådan vælges et sideformat

1.
Åbn printerdriveren, klik på knappen Egenskaber eller knappen Indstillinger, og klik derefter på fanen Papir/kvalitet.
2.
Vælg en størrelse på rullelisten Størrelsen er.
3.
Klik på knappen OK.

Dette afsnit indeholder oplysninger om følgende emner:

  • Sådan vælges et specialformat


Udskrivning af opgaver

Sådan vælges et specialformat

    1.
    Åbn printerdriveren, og klik derefter på fanen Papir/kvalitet.
    2.
    Klik på knappen Brugerdefineret. Dialogboksen Brugerdefineret papirstørrelse åbnes.
    3.
    Indtast et navn på den brugerdefinerede størrelse, angiv dimensionerne, og klik derefter på Gem.
    4.
    Klik på knappen Luk, og klik derefter på knappen OK.


Udskrivning af opgaver

Sådan vælges en papirtype

    1.
    Åbn printerdriveren, klik på knappen Egenskaber eller knappen Indstillinger, og klik derefter på fanen Papir/kvalitet.
    2.
    Vælg en type på rullelisten Typen er.
    3.
    Klik på knappen OK.


Udskrivning af opgaver

Sådan vælges udskriftsopløsningen

    1.
    Åbn printerdriveren, klik på knappen Egenskaber eller knappen Indstillinger, og klik derefter på fanen Papir/kvalitet.
    2.
    Vælg en indstilling på rullelisten i området Udskriftskvalitet. Se i online Hjælp i printerdriveren for at få oplysninger om de tilgængelige indstillinger.
    BEMÆRK:

    Hvis du vil anvende en opløsning i kladdekvalitet, skal du markere afkrydsningsfeltet EconoMode i området Udskriftskvalitet.

    3.
    Klik på knappen OK.


Udskrivning af opgaver

Sådan bruges Windows til at udskrive den første eller sidste side på andet papir

    1.
    Åbn printerdriveren, klik på knappen Egenskaber eller knappen Indstillinger, og klik derefter på fanen Papir/kvalitet.
    2.
    Marker afkrydsningsfeltet Brug andet papir/andre omslag, og vælg derefter indstillinger for forside på omslag, andre sider og bagside af omslag.
    3.
    Klik på knappen OK.


Udskrivning af opgaver

Sådan bruges Windows til at tilpasse et dokument til sidestørrelse

    1.
    Åbn printerdriveren, klik på knappen Egenskaber eller knappen Indstillinger, og klik derefter på fanen Effekter.
    2.
    Marker afkrydsningsfeltet Udskriv dokument på, og vælg derefter en størrelse på rullelisten.
    3.
    Klik på knappen OK.


Udskrivning af opgaver

Sådan bruges Windows til at tilføje et vandmærke på et dokument

    1.
    Åbn printerdriveren, klik på knappen Egenskaber eller knappen Indstillinger, og klik derefter på fanen Effekter.
    2.
    Vælg et vandmærke på rullelisten Vandmærker.

    Hvis du kun vil udskrive vandmærket på den første side, skal du markere afkrydsningsfeltet Kun første side. I modsat fald bliver vandmærket udskrevet på hver side.

    3.
    Klik på knappen OK.


Udskrivning af opgaver

Udskrivning på begge sider af arket (dupleks) med Windows

Dette afsnit indeholder oplysninger om følgende emner:

  • Automatisk
  • Manuel


Udskrivning af opgaver

Automatisk
    BEMÆRK:

    Automatisk dupleksudskrivning er kun understøttet for produkter fra HP LaserJet Professional P1600-printerserien.

    Printerdriveren understøtter kun visse medieformater til automatisk dupleksudskrivning. Brug den manuelle dupleksudskrivningsprocedure for medieformater, der ikke er tilgængelige i printerdriveren.

    Før du kan bruge den automatiske dupleksfunktion, skal du markere afkrydsningsfeltet Tillad automatisk dupleks på fanen Enhedsindstillinger i dialogboksen med printeregenskaberne. Se Ændring af printerdriverindstillinger til Windows.

    1.
    Læg papiret i med forsiden nedad i prioritetsindføringsrillen eller i hovedpapirbakken.

    2.
    Åbn printerdriveren, og klik derefter på fanen Færdigbehandling.
    3.
    Markér afkrydsningsfeltet Udskriv på begge sider. Hvis du vil indbinde dokumentet langs øverste kant, skal du markere afkrydsningsfeltet Vend siderne opad.
    4.
    Klik nu på knappen OK på computeren for at printe udskriftsjobbet.


Udskrivning af opgaver

Manuel

    Før du kan bruge den manuelle dupleksfunktion, skal du markere afkrydsningsfeltet Tillad manuel dupleks på fanen Enhedsindstillinger i dialogboksen med printeregenskaberne. Se Ændring af printerdriverindstillinger til Windows.

    1.
    Læg papiret i med forsiden nedad i prioritetsindføringsrillen eller i hovedpapirbakken.

    2.
    Åbn printerdriveren, og klik derefter på fanen Færdigbehandling.
    3.
    Marker afkrydsningsfeltet Udskriv på begge sider (manuelt). Hvis du vil indbinde dokumentet langs øverste kant, skal du markere afkrydsningsfeltet Vend siderne opad.
    4.
    Klik på knappen OK for at udskrive den første side af jobbet.
    5.
    Tag den udskrevne stak ud af udskriftsbakken, oprethold papirretningen, og læg derefter stakken i indbakken med den udskrevne side nedad i hovedpapirindbakken.

    6.
    På produktets kontrolpanel skal du trykke på go-knappen [image] for at udskrive den anden side af udskriftsjobbet.


Udskrivning af opgaver

Sådan bruges Windows til at oprette en brochure

    1.
    Åbn printerdriveren, klik på knappen Egenskaber eller knappen Indstillinger, og klik derefter på fanen Færdigbehandling.
    2.
    Marker afkrydsningsfeltet Udskriv på begge sider (manuelt).
    3.
    Klik på indstillingen Indbinding venstre kant eller Indbinding højre kant i rullemenuen Brochurelayout. Indstillingen Sider pr. ark skifter automatisk til 2 sider pr. ark.
    4.
    Klik på knappen OK.


Udskrivning af opgaver

Sådan bruges Windows til at udskrive flere sider pr. ark

    1.
    Åbn printerdriveren, klik på knappen Egenskaber eller knappen Indstillinger, og klik derefter på fanen Færdigbehandling.
    2.
    Vælg antal sider pr. ark på rullelisten Sider pr. ark.
    3.
    Vælg de korrekte indstillinger for Udskriv sidekanter, Siderækkefølge og Papirretning.
    4.
    Klik på knappen OK.


Udskrivning af opgaver

Sådan bruges Windows til at vælge papirretning

    1.
    Åbn printerdriveren, klik på knappen Egenskaber eller knappen Indstillinger, og klik derefter på fanen Færdigbehandling.
    2.
    Vælg indstillingen Stående eller indstillingen Liggende i området Papirretning.

    Hvis du vil udskrive sidebilledet omvendt, skal du vælge indstillingen Roter 180 grader.

    3.
    Klik på knappen OK.


Udskrivning af opgaver

Brug af HP ePrint

HP ePrint er en pakke med webbaserede udskrivningstjenester, som gør det muligt for et understøttet HP-produkt at udskrive dokumenter af følgende typer:

●
E-mail-meddelelser og vedhæftede filer, der er sendt direkte til HP-produktets e-mail-adresse
●
Dokumenter fra udskrivningsprogrammer på udvalgte mobile enheder

Dette afsnit indeholder oplysninger om følgende emner:

  • Brug af HP Cloud Print
  • Brug af AirPrint


Udskrivning af opgaver

Brug af HP Cloud Print

    Brug HP Cloud Print til at udskrive e-mail-meddelelser og vedhæftede filer ved at sende dem til produktets e-mail-adresse fra en hvilken som helst e-mail-aktiveret enhed.

    BEMÆRK:

    Produktet skal være tilsluttet et kablet eller trådløst netværk. Du skal først have adgang til internettet og have aktiveret HP webservices, før du kan bruge HP Cloud Print.

    1.
    Aktiver HP webservices og HP's indbyggede webserver (EWS) ved at følge disse trin:

    a.
    Når produktet er tilsluttet netværket, skal du udskrive en konfigurationsside for at få vist produktets IP-adresse.
    b.
    Åbn en webbrowser på din computer, og indtast IP-adressen i browserens adresselinje. HP EWS vises.
    c.
    Klik på fanen HP webservices. Hvis dit netværk ikke bruger en proxy-server til at få adgang til internettet, skal du gå videre til næste trin. Hvis dit netværk bruger en proxy-server til at få adgang til internettet, skal du følge disse instruktioner, før du går videre til næste trin:

    a.
    Vælg fanen Proxy-indstillinger.
    b.
    Marker afkrydsningsfeltet Marker dette felt, hvis dit netværk bruger en proxy-server til at få adgang til internettet.
    c.
    Indtast proxy-serverens adresse og portnummer i feltet Proxy-server, og klik derefter på knappen Anvend.

    d.
    Vælg fanen HP webservices, og klik på knappen Aktiver. Produktet konfigurerer forbindelse til internettet, og derefter vises en meddelelse om, at der udskrives et oplysningsark.
    e.
    Klik på knappen OK. Der udskrives en ePrint-side. Find den e-mail-adresse, som automatisk er tildelt produktet, på ePrint-siden.

    2.
    Du udskriver et dokument ved at vedhæfte det til en e-mail-meddelelse og derefter sende meddelelsen til produktets e-mail-adresse. Gå til www.hpeprintcenter.com for at få en liste over understøttede dokumenttyper
    3.
    Du kan også bruge HP ePrintCenter-webstedet til at definere sikkerhedsindstillinger og konfigurere standardudskrivningsindstillinger til alle de HP ePrint-udskriftsjob, der sendes til dette produkt:

    a.
    Åbn en webbrowser, og gå til www.hpeprintcenter.com.
    b.
    Klik på Log på, og indtast dine HP ePrintCenter-oplysninger, eller opret en ny konto.
    c.
    Vælg dit produkt på listen, og klik på knappen + Tilføj printer for at tilføje den. Du skal bruge produktkoden for at tilføje produktet. Det er den del af produktets e-mail-adresse, som står før @-tegnet.
    BEMÆRK:

    Denne kode er kun gyldig i 24 timer fra det tidspunkt, du aktiverer HP webservices. Hvis den udløber, skal du følge vejledningen for at aktivere HP webservices igen og få en ny kode.

    d.
    Klik på knappen Opsætning. Dialogboksen HP ePrint-indstillinger vises. Der findes tre faner:
    ●
    Tilladte afsendere. Klik på fanen Tilladte afsendere for at forhindre, at dit produkt udskriver uventede dokumenter. Klik på Kun tilladte afsendere, og tilføj derefter de e-mail-adresser, der skal have tilladelse til at sende ePrint-job.
    ●
    Udskrivningsindstillinger. Du angiver standardindstillinger til alle de ePrint-job, der sendes til dette produkt, ved at klikke på fanen Udskrivningsindstillinger og derefter vælge de indstillinger, du vil bruge.
    ●
    Avanceret. Klik på fanen Avanceret for at ændre produktets e-mail-adresse.


Udskrivning af opgaver

Brug af AirPrint

    Direkte udskrivning vha. Apples AirPrint understøttes til iOS 4.2 eller nyere. Brug AirPrint til at udskrive direkte til produktet fra en iPad (iOS 4.2), iPhone (3GS eller nyere) eller iPod touch (tredje generation eller nyere) i følgende programmer:

    ●
    Mail
    ●
    Fotografier
    ●
    Safari
    ●
    Udvalgte tredjepartsprogrammer
    BEMÆRK:

    Produktet skal være tilsluttet et kablet eller trådløst netværk.

    Følg disse trin for at udskrive:

    1.
    Tryk på handlingselementet [image].
    2.
    Tryk på Udskriv.
    BEMÆRK:

    Hvis det er første gang, du udskriver, eller hvis du tidligere har valgt et produkt, der ikke er tilgængeligt, skal du vælge et produkt, før du går videre til næste trin.

    3.
    Konfigurer udskrivningsindstillingerne, og tryk derefter på Udskriv.


Håndtering og vedligeholdelse

Håndtering og vedligeholdelse
  • Udskrivning af oplysningssider
  • Brug af den integrerede webserver fra HP
  • Economy-indstillinger
  • Indstillinger for tilstanden Lydløs
  • Håndtering af forbrugsvarer og ekstraudstyr
  • Rengør produktet
  • Produktopdateringer


Håndtering og vedligeholdelse

Udskrivning af oplysningssider

Du kan udskrive følgende informationssider.

Dette afsnit indeholder oplysninger om følgende emner:

  • Konfigurationsside
  • Statusside for forbrugsvarer
  • Demoside


Håndtering og vedligeholdelse

Konfigurationsside

    På konfigurationssiden vises aktuelle produktindstillinger og -egenskaber. Siden indeholder også en statuslograpport. Udskriv en konfigurationsside ved at benytte en af følgende fremgangsmåder:

    ●
    Hold go-knappen [image] nede, når klar-indikatoren [image] er tændt, og ingen jobs er ved at blive udskrevet. Slip go-knappen [image], når klar-indikatoren [image] begynder at blinke. Konfigurationssiderne udskrives.
    ●
    Vælg Konfigurationsside på rullelisten Udskriv oplysningssider på fanen Tjenester under Printerindstillingerne.
    ●
    Kun HP LaserJet Professional P1600-printerserien: Åbn den integrerede webserver (se Åbn den integrerede webserver), klik på fanen Informationer, og vælg derefter Udskriv oplysningssider. Klik på knappen Udskriv ved siden af Udskriv konfigurationssiderne.


Håndtering og vedligeholdelse

Statusside for forbrugsvarer

    Statussiden for forbrugsvarer indeholder følgende oplysninger:

    ●
    Den anslåede procentdel af toner, der er tilbage i printerpatronen (kun tilgængelig, hvis en ægte HP-printerpatron er installeret)
    ●
    Antallet af sider og udskriftsjob, der er blevet behandlet (kun tilgængelig, hvis en ægte HP-printerpatron er installeret)
    ●
    Bestillings- og genbrugsoplysninger.

    Udskriv en statusside for forbrugsvarer ved hjælp af en af følgende metoder:

    ●
    Vælg Statusside for forbrugsvarer på rullelisten Udskriv oplysningssider under fanen Tjenester i Printerindstillingerne.
    ●
    Kun HP LaserJet Professional P1600-printer-serien: Åbn den integrerede webserver (se Åbn den integrerede webserver), klik på fanen Informationer, og vælg derefter Udskriv informationssider. Klik på knappen Udskriv ved siden af Udskriv siden Forbrugsvarer.


Håndtering og vedligeholdelse

Demoside

    Demosiden indeholder eksempler på tekst og grafik. Udskriv en demoside ved hjælp af en af følgende metoder:

    ●
    Tryk på og slip go-knappen [image], når klar-indikatoren [image] er tændt, og ingen jobs er ved at blive udskrevet. Demosiden udskrives.
    ●
    Vælg Demoside på rullelisten Udskriv oplysningssider under fanen Tjenester i Printerindstillingerne.


Håndtering og vedligeholdelse

Brug af den integrerede webserver fra HP
BEMÆRK:

Det er kun HP LaserJet Professional P1600-printerserien, der understøtter HP Integreret webserver.

Den integrerede webserver (EWS) kan anvendes til at se produkts- og netværksstatus og til at styre udskrivningsfunktioner fra computeren i stedet for fra printerens kontrolpanel.

●
Få vist oplysninger om produktstatus
●
Se en angivelse af den resterende levetid for alle forbrugsvarer og bestille nye
●
Få vist og skift produktets standardkonfigurationsindstillinger
●
Få vist og skift netværkskonfigurationen

Det er ikke nødvendigt at installere software på computeren. Du behøver kun at bruge én af disse understøttede webbrowsere:

●
Microsoft Internet Explorer 6.0 (og nyere)
●
Firefox 1.0 (og nyere)
●
Mozilla 1.6 (og nyere)
●
Opera 7.0 (og nyere)
●
Safari 1.2 (og nyere)
●
Konqueror 3.2 (og nyere)

Den integrerede webserver fungerer, når produktet er tilsluttet et TCP/IP-baseret netværk. Den integrerede webserver understøtter ikke IPX-baserede forbindelser eller direkte USB-forbindelser.

BEMÆRK:

Du behøver ikke have internetadgang for at åbne og bruge den integrerede webserver. Men hvis du klikker på et link på en af siderne, skal du have adgang til internettet for at kunne åbne siden.

Dette afsnit indeholder oplysninger om følgende emner:

  • Åbn den integrerede webserver
  • Afsnit i integreret webserver


Håndtering og vedligeholdelse

Åbn den integrerede webserver

    For at åbne den integrerede webserver skal du indtaste produktets IP-adresse eller værtsnavn i adressefeltet på en understøttet webbrowser. Hvis du vil finde IP-adressen, kan du udskrive en konfigurationsside på produktet ved at holde go-knappen [image] nede, når klar-indikatoren [image] lyser, og ingen andre jobs er ved at blive udskrevet. Slip go-knappen [image], når klar-indikatoren [image] begynder at blinke. Konfigurationssiderne udskrives.

    BEMÆRK:

    HP LaserJet Professional P1600-printerserien understøtter IPv4 og IPv6. Gå til www.hp.com/go/ljp1600series for at få yderligere oplysninger.

    TIP:

    Når du har åbnet URL-adressen, kan du oprette et bogmærke for den, så du hurtigt kan finde den igen fremover.

    Den integrerede webserver har fire faner, som indeholder indstillinger og oplysninger om produktet: fanen Oplysninger, fanen Indstillinger, fanen HP Smart Install og fanen Netværk.


Håndtering og vedligeholdelse

Afsnit i integreret webserver

Dette afsnit indeholder oplysninger om følgende emner:

  • Oplysninger, fane
  • Fanen indstillinger
  • Fanen Netværk
  • Fanen HP Smart Install
  • Links


Håndtering og vedligeholdelse

Oplysninger, fane

    Gruppen af oplysningssider består af følgende sider:

    ●
    Enhedsstatus viser status for produktet og HP-forbrugsvarer.
    ●
    Enhedskonfiguration viser de oplysninger, der findes på printerens konfigurationsside.
    ●
    Status på forbrugsvarer viser status for HP-forbrugsvarer og angiver varenumre. Hvis du vil bestille nye forbrugsvarer, skal du klikke på Køb forbrugsvarer i området øverst til højre i vinduet.
    ●
    Netværksoversigt viser de oplysninger, der findes på netværksoversigtsside.
    ●
    Udskriv oplysningssider giver mulighed for at udskrive en konfigurationsside eller en statusside for forbrugsvarer.


Håndtering og vedligeholdelse

Fanen indstillinger

    Denne fane kan anvendes til at konfigurere produktet fra computeren. Hvis produktet er tilsluttet et netværk, skal du altid kontakte produktadministratoren, før du ændrer indstillinger under denne fane.


Håndtering og vedligeholdelse

Fanen Netværk

    Netværksadministratorer kan anvende denne fane til at styre netværksrelaterede indstillinger for produktet, når den er tilsluttet et IP-baseret netværk.


Håndtering og vedligeholdelse

Fanen HP Smart Install
    BEMÆRK:

    Denne fane understøttes kun af Windows.

    Anvend denne fane til at hente og installere printerdriveren.


Håndtering og vedligeholdelse

Links

    Links findes i området øverst til højre på statussiderne. Du skal have internetadgang for at kunne bruge disse links. Hvis du bruger en modemforbindelse og ikke oprettede forbindelse, første gang du åbnede den integrerede webserver, skal du oprette forbindelse, før du kan besøge disse websteder. Du skal måske lukke den integrerede webserver og åbne den igen for at oprette forbindelse.

    ●
    Køb forbrugsvarer. Klik på dette link for at oprette forbindelse til webstedet Sure Supply (www.hp.com/post-embed/ordersupplies-na) og bestille ægte HP-forbrugsvarer fra HP eller en forhandler efter eget valg.
    ●
    Support. Opretter forbindelse til supportstedet for produktet. Du kan søge efter hjælp vedrørende generelle emner.


Håndtering og vedligeholdelse

Economy-indstillinger

Dette afsnit indeholder oplysninger om følgende emner:

  • EconoMode
  • Tilstanden Auto-sluk


Håndtering og vedligeholdelse

EconoMode

    Dette produkt har en EconoMode-indstilling til udskrivning af kladder. Brug af EconoMode bruger mindre toner og reducerer prisen pr. side. Men brug af EconoMode reducerer udskriftskvaliteten.

    HP anbefaler ikke, at man bruger EconoMode hele tiden. Hvis EconoMode anvendes hele tiden, er det muligt, at printerpatronens indhold vil vare længere end dens mekaniske dele. Hvis udskriftskvaliteten begynder at aftage under disse omstændigheder, skal du installere en ny printerpatron, selv om der stadig er toner i patronen.

    Aktiver eller deaktiver EconoMode på en af disse måder:

    ●
    Åbn fanen Papir/Kvalitet i Printeregenskaber for Windows, og vælg indstillingen EconoMode.
    ●
    Åbn fanen Indstillinger i den integrerede webserver (kun HP LaserJet Professional P1600-printer-serien), og vælg indstillingen PCL-indstillinger. Brug rullelisten Indstillinger for at vælge Til eller Fra.
    BEMÆRK:

    Deaktivering af EconoMode ved at bruge den integrerede webserver påvirker kun udskriftsjob, der bruger PCL 5 universel printerdriver (kan downloades fra internettet).

    For at fravælge EconoMode til udskriftsjob, der bruger printerdriveren fra produkt-cd’en, skal du fravælge EconoMode i printerdriveren.

    ●
    Klik på Udskriftsindstillinger, og klik derefter på Economode & Tonertætheden i HP-printerhjælpeprogram til Macintosh.


Håndtering og vedligeholdelse

Tilstanden Auto-sluk

    Auto-sluk er en energibesparende funktion på dette produkt. Efter et brugerangivet tidsinterval sænker produktet automatisk sit strømforbrug (auto-sluk). Produktet vender tilbage til klar-tilstand, når brugeren trykker på en knap, eller når et udskriftsjob modtages. Når produktet befinder sig i tilstanden Auto-sluk, er alle LED-indikatorer på kontrolpanelet og baggrundslyset på tænd/sluk-knappen slukket.

    BEMÆRK:

    Selvom lysene på produktet er slukket i tilstanden Auto-sluk, virker produktet normalt, når det modtager et udskriftsjob.

    Trådløse modeller understøtter ikke tilstanden Auto-tænd\Auto-sluk. Dvaletilstand med et strømforbrug på 3,4 W understøttes på trådløse modeller.

    Ændring af tidsforsinkelsen for Auto-sluk

    Du kan ændre, hvor længe produktet skal forblive inaktivt (tidsforsinkelsen for auto-sluk), før det skifter til tilstanden Auto-sluk.

    BEMÆRK:

    Standardindstillingen for tidsforsinkelsen for auto-sluk er 5 minutter.

    1.
    Åbn printeregenskaber, og klik derefter på fanen Enhedsindstillinger.
    2.
    Vælg tidsforsinkelse for auto-sluk på rullelisten Auto-sluk.

    BEMÆRK:

    De ændrede indstillinger træder først i kraft, når der sendes et udskriftsjob til produktet.


Håndtering og vedligeholdelse

Indstillinger for tilstanden Lydløs

    Dette produkt har en støjsvag tilstand, der reducerer støjen under udskrivning. Når støjsvag tilstand er aktiveret, udskriver produktet ved lavere hastighed.

    BEMÆRK:

    Tilstanden Lydløs reducerer produktets udskriftshastighed, hvilket muligvis forbedrer udskriftskvaliteten.

    Følg nedenstående trin for at aktivere støjsvag tilstand.

    1.
    Åbn printeregenskaber, og klik derefter på fanen Enhedsindstillinger.
    2.
    Klik på indstillingen Aktiver for at slå funktionen Tilstanden Lydløs til.


Håndtering og vedligeholdelse

Håndtering af forbrugsvarer og ekstraudstyr

Når du bruger, gemmer og overvåger printerpatronen korrekt, bidrager det til at sikre udskrifter i høj kvalitet.

Dette afsnit indeholder oplysninger om følgende emner:

  • Styring af printerpatroner
  • Udskiftningsanvisninger


Håndtering og vedligeholdelse

Styring af printerpatroner

Dette afsnit indeholder oplysninger om følgende emner:

  • Opbevaring af printerpatroner
  • HP-politik vedrørende printerpatroner fra andre producenter end HP
  • HP's bedragerihotline og-websted
  • Genbrug af forbrugsvarer


Håndtering og vedligeholdelse

Opbevaring af printerpatroner

    Lad være med at tage tonerkassetten ud af pakken, før du er klar til at bruge den.

    FORSIGTIG:

    Udsæt ikke printerpatronen for lys mere end nogle få minutter for at forhindre, at den bliver beskadiget.


Håndtering og vedligeholdelse

HP-politik vedrørende printerpatroner fra andre producenter end HP

    Hewlett-Packard kan ikke anbefale brug af printerpatroner, hverken nye eller genfremstillede, der ikke er fra HP.

    BEMÆRK:

    Skader forårsaget af printerpatroner fra andre producenter end HP dækkes ikke af HP's garanti eller serviceaftaler.

    Du finder anvisninger til, hvordan du installerer en ny HP-printerpatron, i Udskiftning af printerpatronen.


Håndtering og vedligeholdelse

HP's bedragerihotline og-websted

    Ring til HP's bedragerihotline (1-877-219-3183, gratis i Nordamerika), eller gå til www.hp.com/go/anticounterfeit, når du installerer en HP-printerpatron, og printermeddelelsen angiver, at kassetten ikke er en HP-patron. HP vil hjælpe med at finde ud af, om produktet er originalt, og vil være behjælpelig med at løse problemet.

    Printerpatronen er muligvis ikke en original HP-printerpatron, hvis du bemærker følgende:

    ●
    Du oplever et stort antal problemer med printerpatronen.
    ●
    Patronen ser ikke ud, som den plejer (hvis den orange træktap f.eks. mangler, eller hvis emballagen ser anderledes ud end HP-emballagen).


Håndtering og vedligeholdelse

Genbrug af forbrugsvarer

    Hvis du skal installere en ny HP-printerpatron, skal du følge vejledningen i kassen med den nye forbrugsvare eller se opsætningsvejledningen.

    Ved genbrug af forbrugsvarer skal du lægge den brugte forbrugsvare i den kasse, som den nye vare blev leveret i. Brug den vedlagte returetiket, når du returnerer en brugt forbrugsvare til HP med henblik på genbrug. Detaljerede oplysninger finder du i den genbrugsvejledning, der følger med alle nye HP-forbrugsvarer.


Håndtering og vedligeholdelse

Udskiftningsanvisninger

Dette afsnit indeholder oplysninger om følgende emner:

  • Omfordeling af toner
  • Udskiftning af printerpatronen
  • Udskift opsamlingsrulleren
  • Udskift separatoren


Håndtering og vedligeholdelse

Omfordeling af toner

    Når der kun er en lille mængde toner tilbage i printerpatronen, kan der forekomme blege eller lyse områder på den udskrevne side. Du kan muligvis midlertidigt forbedre udskriftskvaliteten ved at omfordele toneren.

    1.
    Åbn dækslet til printerpatronen, og tag printerpatron ud.

    Fjernelse af printerpatron

    2.
    Vip forsigtigt printerpatronen fremad og tilbage for at omfordele toneren.

    FORSIGTIG:

    Hvis du får toner på tøjet, skal du tørre det af med en tør klud og vaske tøjet i koldt vand. Varmt vand får toneren til at sætte sig fast i stoffet.

    3.
    Placer printerpatronen i printeren igen, og luk dækslet til printerpatronen.

    Isætning af printerpatron

    Hvis udskriften stadig er lys, skal du installere en ny printerpatron.


Håndtering og vedligeholdelse

Udskiftning af printerpatronen

    1.
    Åbn dækslet til printerpatronen, og tag den gamle printerpatron ud. Se genbrugsoplysningerne i pakken med printerpatronen.

    Udtagning af printerpatronen

    2.
    Tag den nye printerpatron ud af posen.
    FORSIGTIG:

    For at forhindre, at printerpatronen bliver beskadiget, skal du holde om printerpatronen i begge ender.
    3.
    Træk i tappen, indtil al tapen er fjernet fra patronen. Læg tappen tilbage i pakken til printerpatronen med henblik på genbrug.

    Fjernelse af forseglingstapen

    4.
    Vip printerpatronen forsigtigt fremad og tilbage for at fordele toneren jævnt inde i patronen.

    Vipning af printerpatronen

    5.
    Placer printerpatronen i produktet, og luk derefter dækslet til printerpatronen.

    Isætning af printerpatronen

    FORSIGTIG:

    Hvis du får toner på tøjet, skal du tørre det af med en tør klud og vaske tøjet i koldt vand. Varmt vand fikserer toneren i tøjet.

    BEMÆRK:

    Når tonerbeholdningen er lav, kan der forekomme blege eller lyse områder på en udskreven side. Du kan muligvis midlertidigt forbedre udskriftskvaliteten ved at omfordele toneren. Tag printerpatronen ud af produktet, og vip den forsigtigt frem og tilbage for at fordele toneren jævnt inde i patronen.


Håndtering og vedligeholdelse

Udskift opsamlingsrulleren

    Almindelig brug med kvalitetsmedier giver slitage. Brug af medier af dårlig kvalitet kræver oftere udskiftning af opsamlingsvalsen.

    Hvis produktet jævnligt indfører mediet forkert (intet medie indføres), er det måske nødvendigt at udskifte eller rengøre opsamlingsvalsen. Se Rengøring af opsamlingsvalsen, hvis du vil bestille en ny opsamlingsrulle.

    ADVARSEL!

    Før du skifter opsamlingsrulleren, skal du bruge strømafbryderen til at slukke for produktet og vente på, at produktet afkøles.
    FORSIGTIG:

    Hvis denne fremgangmåde ikke fuldføres, kan produktet blive beskadiget.

    1.
    Åbn dækslet til printerpatronen, og tag printerpatronen ud.
    FORSIGTIG:

    Hvis du vil forhindre, at printerpatronen bliver beskadiget, skal du undgå, at den udsættes for direkte lys. Tildæk printerpatronen med et ark papir.

    Udtagning af printerpatronen

    2.
    Find opsamlingsvalsen.

    Lokalisering af opsamlingsvalsen.

    3.
    Frigør de små, hvide tapper på begge sider af opsamlingsvalsen, og drej opsamlingsvalsen mod forsiden.

    Frigørelse af tapper

    4.
    Træk opsamlingsvalsen forsigtigt opad og ud.

    Fjernelse af opsamlingsvalsen

    5.
    Placer den nye opsamlingsvalse i rillen. De runde og rektangulære riller på begge sider forhindrer, at du kommer til at placere valsen forkert.

    Placering af den nye opsamlingsvalse

    6.
    Drej overkanten af den nye opsamlingsvalse væk fra dig, indtil begge sider klikker på plads.

    Drejning af overkanten

    7.
    Placer printerpatronen i produktet, og luk derefter dækslet til printerpatronen.

    Isætning af printerpatronen


Håndtering og vedligeholdelse

Udskift separatoren

    Almindelig brug med kvalitetsmedier giver slitage. Brug af medier af dårlig kvalitet kræver oftere udskiftning af separatoren.

    Hvis produktet jævnligt trækker flere medieark ind ad gangen, er det muligvis nødvendigt at udskifte separatoren.

    ADVARSEL!

    Før du skifter separatoren, skal du bruge strømafbryderen til at slukke for produktet og vente på, at produktet afkøles.
    BEMÆRK:

    Før du udskifter separatoren, skal du rengøre opsamlingsvalsen. Se Rengøring af opsamlingsvalsen.

    1.
    Fjern papiret luk hovedpapirbakken. Placer produktet med bagsiden opad.
    2.
    Fjern de to skruer i bunden af produktet, som holder separatoren fast.

    Fjernelse af skruerne

    3.
    Fjern separatoren.

    Fjernelse af separatoren

    4.
    Isæt den nye separator, og skru den fast.

    Isætning af den nye separator

    5.
    Tilslut produktet til stikkontakten i væggen, og tænd produktet.

    tilslutning af produktet


Håndtering og vedligeholdelse

Rengør produktet

Dette afsnit indeholder oplysninger om følgende emner:

  • Rengøring af opsamlingsvalsen
  • Rensning af papirgangen
  • Rengøring af printerpatronområdet
  • Udvendig rengøring af enheden


Håndtering og vedligeholdelse

Rengøring af opsamlingsvalsen

    Hvis du vil rengøre opsamlingsvalsen, inden du beslutter dig for at udskifte den, skal du følge denne vejledning:

    1.
    Tag netledningen ud af produktet og fjern derefter opsamlingsrulleren, som beskrevet i Udskift opsamlingsrulleren.
    2.
    Dyp en fnugfri klud i isopropylalkohol, og gnub rulleren.

    Gnubning af valsen

    ADVARSEL!

    Alkohol er brændbart. Hold alkoholbeholderen og kluden væk fra åben ild. Før du lukker produktet og tilslutter netledningen, skal du lade alkoholen tørre helt.

    BEMÆRK:

    I visse dele af Californien begrænser luftforureningskontrol brugen af flydende isopropylalkohol (IPA) som rensemiddel. I disse dele af Californien skal du undlade at følge ovenstående anbefalinger og i stedet anvende en tør, fnugfri klud, vædet med vand, til at rense opsamlingsrulleren.

    3.
    Aftør opsamlingsrulleren med en tør og fnugfri klud for at fjerne løst snavs.

    Aftørring af opsamlingsvalsen

    4.
    Lad opsamlingsrulleren tørre helt, før du installerer den i produktet igen.

    Geninstallation af opsamlingsvalsen

    5.
    Tilslut netledningen til produktet.


Håndtering og vedligeholdelse

Rensning af papirgangen

    Hvis der er tonerpletter eller -prikker på udskrifterne, skal printerens papirgang rengøres. Ved denne proces anvendes en transparent, som fjerner støv og toner fra papirgangen. Brug ikke bankpostpapir eller groft papir.

    Udskrift med pletter eller prikker

    BEMÆRK:

    Brugen af en transparent giver det bedste resultat. Hvis du ikke har nogen transparenter, kan du anvende kopimedier (60 til 163 g/m2) med en glat overflade.

    1.
    Kontroller, at produktet er ledig, og at Klar-indikatoren Fjernelse af printerpatron lyser.
    2.
    Læg medie i inputbakken.
    3.
    Åbn printerens Egenskaber.
    4.
    Klik på fanen Enhedsindstillinger.
    5.
    Klik på knappen Start i området Renseark for at behandle rensearket.

    BEMÆRK:

    Rengøringsprocessen tager ca. to minutter. Rensesiden standser med jævne mellemrum under rengøringsprocessen. Sluk ikke produktet, før rengøringsprocessen er fuldført. Det kan være nødvendigt at gentage rengøringsprocessen flere gange for at rengøre produktet grundigt.


Håndtering og vedligeholdelse

Rengøring af printerpatronområdet

    Det er ikke nødvendigt at rengøre printerpatronområdet ofte. Rengøring af dette område kan imidlertid forbedre kvaliteten af de udskrevne sider.

    ADVARSEL!

    Sluk produktet ved at tage netledningen ud af stikket, inden du rengør printeren, og vent på, at printeren afkøler.

    1.
    Træk netledningen ud af produktet. Åbn dækslet til printerpatronen, og tag printerpatronen ud.

    Udtagning af printerpatronen

    FORSIGTIG:

    Du må ikke røre ved overføringsrullerens sorte svamp inde i produktet. Hvis du gør det, kan produktet blive beskadiget.
    FORSIGTIG:

    Undgå at beskadige printerpatronen ved at undlade at udsætte den for lys i lange perioder. Dæk den til med et ark papir.
    2.
    Tør eventuelt snavs væk fra området omkring papirgangen og rummet til printerpatronen med en tør, fnugfri klud.

    Rengøring af mediestien

    3.
    Sæt printerpatronen i igen, og luk dækslet til printerpatronen.

    Geninstallation af printerpatronen

    4.
    Tilslut netledningen til produktet.

    Tilslutning af netledningen


Håndtering og vedligeholdelse

Udvendig rengøring af enheden

    Brug en blød, fugtig klud, der ikke fnuldrer, til at tørre støv, udtværet snavs og pletter af enheden udvendigt.


Håndtering og vedligeholdelse

Produktopdateringer

Dette afsnit indeholder oplysninger om følgende emner:

  • Firmwareopdateringer


Håndtering og vedligeholdelse

Firmwareopdateringer

    Du finder firmware- og softwareopdateringer og installationsanvisninger for dette produkt på www.hp.com/support/ljp1560series eller www.hp.com/support/ljp1600series. Klik på Download og drivere, klik på operativsystemet, og vælg derefter det ønskede download for produktet.


Problemløsning

Problemløsning
  • Løsning af generelle problemer
  • Gendannelse af fabriksindstillinger
  • Forstå indikatormønstre på kontrolpanelet
  • Afhjælpning af papirstop
  • Afhjælpning af problemer med papirhåndtering
  • Løsning af problemer med billedkvalitet
  • Løsning af problemer med ydeevnen
  • Løsning af problemer med tilslutning
  • Løsning af produktsoftwareproblemer


Problemløsning

Løsning af generelle problemer

Hvis produktet ikke fungerer korrekt, skal du udføre trinene i denne kontrolliste i rækkefølge. Hvis der viser sig en fejl i produktet ved et af trinene, skal du følge de tilhørende forslag for at afhjælpe fejlen. Hvis et trin løser problemet, kan du stoppe uden at udføre resten af trinene på kontrollisten.

Dette afsnit indeholder oplysninger om følgende emner:

  • Kontrolliste til fejlfinding
  • Faktorer, der påvirker enhedens ydeevne


Problemløsning

Kontrolliste til fejlfinding

    1.
    Kontroller, at klar-indikatoren for produktet [image] er tændt. Hvis ingen indikatorer er tændte, skal du udføre følgende trin:

    a.
    Åbn og luk derefter dækslet til printerpatronen for at deaktivere tilstanden Auto-sluk.
    b.
    Kontroller netledningsforbindelserne.
    c.
    Kontroller, at strømafbryderen er tændt.
    d.
    Kontroller, at netspændingen er korrekt til produktets strømkonfiguration. (Se mærket bag på produktet for at se spændingskrav). Hvis du bruger en stikdåse og dens spænding ikke er inden for specifikationerne, skal du slutte prouktet direkte til et vægstik. Hvis det allerede er tilsluttet et vægstik, skal du prøve en anden stikkontakt.
    e.
    Kontrollér, at printerpatronen er installeret korrekt.
    f.
    Hvis ingen af disse forholdsregler genopretter strømforsyningen, skal du kontakte HP Kundeservice.

    2.
    Kontroller ledningsføringen.

    a.
    Kontroller kabelforbindelsen mellem produktet og computeren eller netværksporten. Kontroller, at kablet er forsvarligt tilsluttet.
    b.
    Sørg for, at selve kablet ikke er defekt, ved om muligt at bruge et andet kabel.
    c.
    Kontroller netværksforbindelsen. Se Løsning af netværksproblemer.

    3.
    Kontrollér, om en eller flere af indikatorerne på kontrolpanelet lyser. Se Forstå indikatormønstre på kontrolpanelet.
    4.
    Sørg for, at det papir, du bruger, overholder specifikationerne.
    5.
    Sørg for, at produktsoftwaren er installeret korrekt.
    6.
    Kontroller, at du har installeret printerdriveren for produktet. Kontroller programmet for at sikre, at du bruger printerdriveren til dette produkt.
    7.
    Udskriv en konfigurationsside. Se Udskrivning af oplysningssider.

    a.
    Hvis siden ikke udskrives, skal du kontrollere, at mindst én bakke indeholder papir.
    b.
    Hvis der opstår papirstop i produktet, kan du se Afhjælpning af papirstop.

    8.
    Kontroller følgende elementer, hvis konfigurationssiden udskrives.

    a.
    Hvis siden ikke udskrives korrekt, ligger problemet i produktets hardware. Kontakt HP Kundeservice.
    b.
    Hvis siden udskrives korrekt, fungerer produktets hardware. Problemet er i den computer, du bruger, i printerdriveren eller i programmet.

    9.
    Udskriv et kort dokument fra et andet program, der tidligere har fungeret. Hvis denne løsning fungerer, er problemet i det program, du bruger. Hvis denne løsning ikke fungerer (dokumentet udskrives ikke), skal du benytte følgende fremgangsmåde:

    a.
    Prøv at udskrive jobbet fra en anden computer, der har installeret produktets software.
    b.
    Hvis du tilsluttede produktet til netværket, skal du tilslutte produktet direkte til en computer med et USB-kabel. Omdiriger produktet til den rigtige port, eller installer softwaren igen, og vælg derefter den nye tilslutningstype, du bruger.
    c.
    Hvis udskriftskvaliteten er utilfredsstillende, skal du følge disse trin:
    ●
    Kontrollér, at udskriftsindstillingerne er korrekte i forhold til det medie, du bruger. Se Juster printerdriveren, så den svarer til medietypen og -formatet.
    ●
    Brug fremgangsmåderne i Løsning af problemer med billedkvalitet for at løse problemer med udskriftskvaliteten.


Problemløsning

Faktorer, der påvirker enhedens ydeevne

    Adskillige faktorer påvirker den tid, det tager at udskrive et job:

    ●
    Enhedens maksimale hastighed målt i sider pr. minut (ppm)
    ●
    Brug af specialpapir (f.eks. transparenter, kraftigt papir og papir i specialstørrelse)
    ●
    Produktets behandlings- og overførselstid
    ●
    Grafikkens kompleksitet og størrelse
    ●
    Hastigheden på den computer, du bruger
    ●
    USB-forbindelsen
    ●
    Tænd/sluk-konfiguration for produktet
    ●
    Netværksoperativsystemet og konfigurationen (hvis dette er relevant)


Problemløsning

Gendannelse af fabriksindstillinger

    Følg disse trin for at gendanne produktet til fabriksindstillingerne.

    1.
    Sluk for produktet.
    2.
    Tænd for produktet, og mens det initialiseres, skal du trykke på begge knapper på kontrolpanelet og holde dem nede på samme tid, indtil alle indikatorerne blinker samtidigt.


Problemløsning

Forstå indikatormønstre på kontrolpanelet

    Forklaring på statusindikator
    Symbol for "indikator slukket"1
    Symbol for "indikator tændt"1
    Symbol for "indikator blinker"1

    1 Se Kontrolpanellayout for at få en beskrivelse af kontrolpanelets symboler og indikatorer.

    Indikatorer på kontrolpanel
    Indikatorstatus
    Indikatormønster
    Produktets tilstand
    Handling
    Alle indikatorer er slukket.
    BEMÆRK:

    Baggrundslyset på tænd/sluk-knappen er slukket.
    alle indikatorer er slukket.
    Produktet er i tilstanden Auto-sluk eller er slukket.
    Tryk på tænd/sluk-knappen, hvis du vil deaktivere tilstanden Auto-sluk eller tænde produktet.
    Alle indikatorer er slukket.
    BEMÆRK:

    Baggrundslyset på tænd/sluk-knappen er tændt.
    alle indikatorer er slukket.
    Processorkortet er ikke sluttet korrekt til produktet.
    1.
    Sluk produktet.
    2.
    Vent i 30 sekunder, og tænd derefter produktet.
    3.
    Vent på, at produktet initialiserer.
    Kontakt HP Kundeservice. Se Kundesupport.
    Eftersynsindikator, [image] Klar-indikator [image] og go [image] -indikator lyser. Toner-indikator [image] er slukket.
    BEMÆRK:

    Baggrundslyset på tænd/sluk-knappen er tændt.
    eftersyns-, klar- og go-indikatorer blinker, og toner-indikatoren er slukket
    Processorkortet initialiserer.
    Ingen handling nødvendig. Vent, indtil initialiseringen er gennemført. Produktet går i Klar-tilstand, når initialiseringen er gennemført.
    Alle indikatorer lyser på skift.
    BEMÆRK:

    Baggrundslyset på tænd/sluk-knappen er tændt.
    eftersyns-, klar-, go- og toner-indikatorer blinker
    Produktet behandler et renseark.
    Ingen handling nødvendig. Vent på, at renseprocessen er færdig. Produktet går i Klar-tilstand, når renseprocessen er gennemført.
    Klar-indikator [image] er tændt, og alle andre indikatorer er slukket.
    BEMÆRK:

    Baggrundslyset på tænd/sluk-knappen er tændt.
    klar-indikator er tændt, og alle andre indikatorer er slukket.
    Produktet er i tilstanden Klar.
    Ingen handling nødvendig. Produktet er klar til at modtage et udskriftsjob.
    Klar-indikator [image] blinker, og alle andre indikatorer er slukket.
    BEMÆRK:

    Baggrundslyset på tænd/sluk-knappen er tændt.
    klar-indikator blinker, og alle andre indikatorer er slukket.
    Produktet modtager eller behandler data.
    Ingen handling nødvendig. Produktet modtager eller behandler et udskriftsjob.
    Hvis du vil annullere det aktuelle job, skal du trykke på knappen Annuller [image].
    Eftersynsindikator [image] blinker, og alle andre indikatorer er slukket.
    BEMÆRK:

    Baggrundslyset på tænd/sluk-knappen er tændt.
    eftersynsindikator blinker, og alle andre indikatorer er slukket.
    Produktet har registreret en fejl, som kan korrigeres på produktet, som f.eks. et papirstop, et åbent dæksel, eller at der mangler papir i den relevante bakke.
    Gennemgå produktet, find fejlen og ret den. Hvis fejlen består i, at der mangler papir i den relevante bakke, eller at produktet er i tilstanden Manuel fødning, skal du lægge det rigtige papir i bakken og følge anvisningerne på skærmen. Alternativt skal du lukke dækslet til printerpatronen for at genoptage udskrivningen.
    Eftersynsindikator [image] blinker, Klar-indikator [image] er tændt, og alle andre indikatorer er slukket.
    BEMÆRK:

    Baggrundslyset på tænd/sluk-knappen er tændt.
    eftersynsindikator blinker, og Klar-indikator er slukket.
    Produktet har registreret en fortsat fejl, som produktet selv kan løse.
    Hvis du vil rette fejlen og udskrive de tilgængelige data, skal du trykke på Go-knappen [image].
    Hvis fejlrettelsen lykkes, skifter produktet til tilstanden Databehandling og fuldfører jobbet.
    Hvis fejlrettelsen mislykkes, vender produktet tilbage til tilstanden for fejl, hvor udskrivningen kan genoptages automatisk. Prøv at fjerne alle medier fra mediestien, sluk strømmen til produktet, og tænd derefter igen.
    Eftersynsindikator [image], Klar-indikator [image], og go [image] -indikator lyser. Toner-indikator [image] er slukket.
    BEMÆRK:

    Baggrundslyset på tænd/sluk-knappen er tændt.
    eftersyns-, klar- og go-indikatorer blinker
    Produktet har registreret en fatal fejl, som produktet ikke kan løse.
    1.
    Sluk produktet.
    2.
    Vent i 30 sekunder, og tænd derefter produktet.
    3.
    Vent på, at produktet initialiserer.
    Hvis problemet varer ved, skal du kontakte HP Kundeservice. Se Kundesupport.
    Klar-indikator [image] og Toner [image] -indikator er tændt.
    BEMÆRK:

    Baggrundslyset på tænd/sluk-knappen er tændt.
    klar-indikator og toner-indikator er tændt
    Printerpatronen nærmer sig det anslåede udløb på levetid.
    Bestil en ny printerpatron, og hold den klar. Se Bestilling af reservedele, ekstraudstyr og forbrugsvarer.
    Toner-indikator [image] blinker.
    BEMÆRK:

    Baggrundslyset på tænd/sluk-knappen er tændt.
    toner-indikator blinker.
    Printerpatronen er blevet fjernet fra produktet.
    Sæt printerpatronen i produktet igen.


Problemløsning

Afhjælpning af papirstop

Når du afhjælper papirstop, skal du være meget forsigtig med ikke at rive papiret i stykker. Hvis et lille stykke papir forbliver i produktet, kan det forårsage yderligere papirstop.

FORSIGTIG:

Før du afhjælper papirstop, skal du slukke for produktet og trække netledningen ud.

Dette afsnit indeholder oplysninger om følgende emner:

  • Almindelige årsager til papirstop
  • Mulige placeringer af papirstop
  • Afhjælpning af papirstop i indbakken
  • Afhjælpning af papirstop fra dupleksenheden
  • Afhjælpning af papirstop i udskriftsområderne
  • Afhjælpning af papirstop inde i produktet
  • Løsning af gentagne papirstop
  • Ændring af indstillingen for afhjælpning af papirstop


Problemløsning

Almindelige årsager til papirstop
    ●
    Mediet er lagt forkert i papirbakkerne, eller bakkerne er overfyldte.
    BEMÆRK:

    Tag altid hele mediestakken ud af papirbakken, og ret stakken, når der tilføjes nyt medie. Dette forebygger, at flere ark føres gennem printeren, og reducerer papirstop.

    ●
    Mediet opfylder ikke HP-anbefalede specifikationer.
    ●
    Produktet skal rengøres for at fjerne papirstøv og andre partikler fra papirgangen.

    Der kan være løs toner i produktet efter et papirstop. Toneren forsvinder, når der er udskrevet et par ark.

    FORSIGTIG:

    Hvis du får toner på tøjet eller hænderne, skal du vaske det/dem i koldt vand. Varmt vand får toneren til at sætte sig fast i stoffet.


Problemløsning

Mulige placeringer af papirstop

    Der kan opstå papirstop følgende steder i produktet.

    Mulige placeringer af papirstop

    1
    Indvendigt
    2
    Papirbakker
    3
    Udskriftsbakker
    4
    Bagerste dæksel og dupleksenhed (HP LaserJet Professional P1600-printerserien).


Problemløsning

Afhjælpning af papirstop i indbakken
    FORSIGTIG:

    Undgå at bruge skarpe genstande som en pincet eller nåletang til at fjerne papirstop. Skader på grund af skarpe genstande bliver ikke dækket af garantien.

    Når du fjerner det fastklemte medie, skal du trække det lige ud fra produktet. Hvis du trækker det fastklemte medie skævt ud af produktet, kan det beskadige produktet.

    BEMÆRK:

    Afhængigt af placeringen af papirstoppet, er nogle af de følgende trin måske ikke nødvendige.

    1.
    Åbn dækslet til printerpatronen, og tag printerpatron ud.

    2.
    Fjern mediestakken i prioritetsindføringsrillen eller i hovedpapirbakken.

    Fjern papiret fra papirbakken

    3.
    Tag med begge hænder fat i den side af det fastklemte medie, der er mest synlig (dette omfatter midten), og træk det forsigtigt ud af produktet.

    Fjern fastklemt papir

    4.
    Installer printerpatronen igen, og luk dækslet til printerpatronen.


Problemløsning

Afhjælpning af papirstop fra dupleksenheden
    BEMÆRK:

    Det er kun HP LaserJet Professional P1600-printerserien, der har en automatisk dupleksenhed.

    1.
    Åbn dækslet til printerpatronen, og tag printerpatron ud.

    2.
    Åbn bagdækslet.

    3.
    Grib forsigtigt fat i papiret, og træk det langsomt ud af produktet.

    4.
    Luk bagdækslet.

    5.
    Installer printerpatronen igen, og luk dækslet til printerpatronen.


Problemløsning

Afhjælpning af papirstop i udskriftsområderne
    FORSIGTIG:

    Undgå at bruge skarpe genstande som en pincet eller nåletang til at fjerne papirstop. Skader på grund af skarpe genstande bliver ikke dækket af garantien.

    1.
    Åbn dækslet til printerpatronen, og tag printerpatronen ud.

    2.
    Hold dækslet til printerpatronen åben. Tag derefter med begge hænder fat i den side af det fastsiddende medie, der er mest synlig (dette omfatter midten), og træk det forsigtigt ud af produktet.

    Fjern det fastklemte papir

    3.
    Installer printerpatronen igen, og luk derefter dækslet til printerpatronen.


Problemløsning

Afhjælpning af papirstop inde i produktet

    1.
    Åbn dækslet til printerpatronen, og tag printerpatronen ud.

    FORSIGTIG:

    Printerpatronen må ikke udsættes for lys, hvis du vil forhindre, at den bliver beskadiget. Dæk den til med et ark papir.
    2.
    Hvis du kan se det fastklemte papir, skal du forsigtigt gribe fat i papiret og trække det langsomt ud af produktet.
    BEMÆRK:

    Hvis du ikke kan se det fastklemte papir, skal du fortsætte til næste trin.

    Hvis du fjernede det fastklemte papir, skal du springe næste trin over.

    Fjern det fastklemte papir

    3.
    Tryk på den grønne fane, og åbn derefter papirstopadgangen, grib forsigtigt fat om det fastklemte papir og træk det forsigtigt ud af produktet.

    Åbn papirstopadgangen og fjern det fastklemte papir

    4.
    Installer printerpatronen igen, og luk derefter dækslet til printerpatronen.


Problemløsning

Løsning af gentagne papirstop
    ●
    Sørg for, at inputbakken ikke er overfyldt. Inputbakkens kapacitet afhænger af den type udskriftsmedie, du bruger.
    ●
    Sørg for, at papirstyrene er justeret korrekt.
    ●
    Sørg for, at inputbakken sidder fast på plads.
    ●
    Læg ikke udskriftsmedier i bakken, mens produktet udskriver.
    ●
    Brug kun medietyper og -formater, der anbefales af HP.
    ●
    Luft ikke mediet, før det anbringes i bakken. For at løsne papirbundtet skal du holde det fast med begge hænder og vride mediet ved at dreje dine hænder den modsatte vej.
    ●
    Udskriftsmedier må ikke hobe sig op i udskriftsbakken. Udskriftsmedietypen og mængden af toner, der bruges, påvirker udskriftsbakkens kapacitet.
    ●
    Kontrollér strømforbindelsen. Sørg for, at netledningen er fast tilsluttet både produktet og strømkilden. Sæt netledningen i et jordforbundet strømstik.


Problemløsning

Ændring af indstillingen for afhjælpning af papirstop

    Når funktionen Udbedring af papirstop aktiveres, genudskriver printeren alle de sider, der er blevet beskadiget i forbindelse med et papirstop.

    1.
    Åbn dialogboksen Egenskaber for produktet.
    2.
    Klik på fanen Enhedsindstillinger.
    3.
    Klik på indstillingen Auto eller indstillingen Fra under Afhjælpning af papirstop.


Problemløsning

Afhjælpning af problemer med papirhåndtering

    Følgende medieproblemer medfører afvigelser i udskriftskvaliteten, papirstop eller beskadigelse af produktet.

    Problem
    Årsag
    Løsning
    Dårlig udskriftskvalitet eller tonerbinding.
    Papiret er for fugtigt, for groft, for tungt, for glat, eller det er præget eller kommer fra et fejlbehæftet papirparti.
    Prøv en anden type papir med 100 og 250 Sheffield-punkter og 4 til 6 % fugtindhold.
    Udfald, papirstop eller bøjning.
    Papiret er ikke blevet opbevaret korrekt.
    Opbevar papiret fladt i dets fugtsikrede emballage.
    Papiret varierer fra den ene side til den anden.
    Vend papiret.
    Er meget bøjet.
    Papiret er for fugtigt, har forkert fiberretning eller har kortfibret konstruktion.
    Brug langfibret papir.
    Papiret varierer fra side til side.
    Vend papiret.
    Papirstop, beskadigelse af produkt.
    Papiret har udskæringer eller perforeringer.
    Brug papir uden udskæringer eller perforeringer.
    Indføringsproblemer.
    Papiret har ujævne kanter.
    Brug papir i høj kvalitet, der er fremstillet til laserprintere.
    Papiret varierer fra side til side.
    Vend papiret.
    Papiret er for fugtigt, for groft, for tungt eller for glat, har forkert fiberretning, har kortfibret konstruktion, eller det er præget eller kommer fra et fejlbehæftet papirparti.
    Prøv en anden type papir med mellem 100 og 250 Sheffield-punkter og med 4 til 6 % fugtindhold.
    Brug langfibret papir.
    Udskriften er skæv.
    Mediestyrene er muligvis forkert indstillet.
    Tag hele mediestakken ud af papirbakken, ret stakken og læg medierne tilbage i papirbakken. Juster mediestyrene efter bredden og længden på det medie, du udskriver på, og prøv at udskrive igen.
    Der indføres mere end ét medie ad gangen.
    Papirbakken kan være overfyldt.
    Fjern nogle af medierne fra bakken.
    Mediet er muligvis krøllet, foldet eller beskadiget.
    Kontroller, at mediet ikke er krøllet, foldet eller beskadiget. Prøv at udskrive på medier fra en ny eller en anden pakke.
    Produktet indfører ikke mediet fra indbakken.
    Produktet er muligvis i manuel indføringstilstand.
    Kontroller, at produktet ikke er i manuel indføringstilstand, og udskriv jobbet igen.
    Opsamlingsvalsen kan være snavset eller beskadiget.
    Kontakt HP Kundeservice. Se Service og support eller den medfølgende supportfolder.
    Papirlængdestyret i hovedpapirindbakken er justeret til en længde, der er større end medieformatet.
    Juster papirlængdekontrollen til den rette længde.


Problemløsning

Løsning af problemer med billedkvalitet

Du kan forhindre de fleste problemer med udskriftskvaliteten ved at følge disse retningslinjer.

●
Brug kun papir, der opfylder HP’s specifikationer. Se Papir og udskriftsmedie.
●
Rengør produktet alt efter behov. Se Rensning af papirgangen.

Dette afsnit indeholder oplysninger om følgende emner:

  • Eksempler på defekte billeder
  • Optimering og forbedring af billedkvalitet


Problemløsning

Eksempler på defekte billeder

Dette afsnit indeholder oplysninger om identifikation og korrektion af udskriftsfejl.

BEMÆRK:

Hvis disse fremgangsmåder ikke løser problemet, skal du kontakte en HP-autoriseret forhandler eller servicerepræsentant.

Dette afsnit indeholder oplysninger om følgende emner:

  • Lys eller falmet udskrift
  • Tonerpletter
  • Udfald
  • Lodrette streger
  • Grå baggrund
  • Tonerudtværing
  • Løs toner
  • Gentagne lodrette mærker
  • Misdannede tegn
  • Skæv side
  • Bøjning eller bølger
  • Krøllet eller foldet papir
  • Spredt toner
  • Fugt


Problemløsning

Lys eller falmet udskrift

    Lys eller falmet udskrift
    ●
    Printerpatronens levetid er næsten slut.
    ●
    Omfordel toneren for at forlænge levetiden. Se Omfordeling af toner.
    ●
    Mediet opfylder måske ikke Hewlett-Packards mediespecifikationer (mediet kan f.eks. være for fugtigt eller for groft).
    ●
    Hvis hele siden er lys, er udskriftstætheden for lav, eller EconoMode er muligvis aktiveret. Juster udskriftstætheden, og deaktiver EconoMode under printeregenskaberne.


Problemløsning

Tonerpletter

    Tonerpletter
    ●
    Mediet opfylder måske ikke Hewlett-Packards mediespecifikationer (mediet kan f.eks. være for fugtigt eller for groft).
    ●
    Produktet trænger muligvis til at blive rengjort. Se Rengør produktet.
    ●
    Printerpatronen kan være ødelagt. Installer en ny ægte HP-printerpatron.


Problemløsning

Udfald

    Udfald
    ●
    Et enkelt ark af mediet kan være defekt. Prøv at udskrive jobbet igen.
    ●
    Mediets fugtindhold er ujævnt fordelt, eller mediet har fugtige pletter på overfladen. Prøv at udskrive på et nyt medie.
    ●
    Mediepartiet er af dårlig kvalitet. Fremstillingsprocessen kan forårsage, at visse områder afviser toner. Prøv med en anden medietype eller et andet mediemærke.
    ●
    Indstil produktet i tilstanden Lydløs, og send udskriftsjobbet igen. Se Indstillinger for tilstanden Lydløs.
    ●
    Printerpatronen kan være ødelagt. Installer en ny ægte HP-printerpatron.


Problemløsning

Lodrette streger

    Lodrette streger
    Den lysfølsomme tromle inde i printerpatronen er muligvis blevet ridset. Installer en ny ægte HP-printerpatron.


Problemløsning

Grå baggrund

    Grå baggrund
    ●
    Skift til et lettere medie.
    ●
    Kontrollér produktmiljøet. Meget tør luft (lav luftfugtighed) kan øge omfanget af baggrundsskygger.
    ●
    Indstillingen for tæthed er muligvis indstillet for højt. Juster indstillingen for tæthed.
    ●
    Installer en ny ægte HP-printerpatron.


Problemløsning

Tonerudtværing

    Tonerudtværing
    ●
    Hvis der ses udtværet toner på mediets forreste kant, er mediestyrene beskidte. Tør mediestyrene af med en tør, fnugfri klud.
    ●
    Kontroller medietypen og -kvaliteten.
    ●
    Temperaturen i fikseringsenheden kan være for lav. Kontroller, at du har valgt den korrekte medietype i printerdriveren.
    ●
    Indstil produktet i tilstanden Lydløs, og send udskriftsjobbet igen. Se Indstillinger for tilstanden Lydløs.
    ●
    Installer en ny ægte HP-printerpatron.


Problemløsning

Løs toner

    Løs toner
    ●
    Temperaturen i fikseringsenheden kan være for lav. Kontroller, at du har valgt den korrekte medietype i printerdriveren.
    ●
    Rengør produktet indvendigt.
    ●
    Kontroller medietypen og -kvaliteten.
    ●
    Indstil produktet i tilstanden Lydløs, og send udskriftsjobbet igen. Se Indstillinger for tilstanden Lydløs.
    ●
    Tilslut printeren direkte til en stikkontakt med vekselstrøm i stedet for til en strømskinne.


Problemløsning

Gentagne lodrette mærker

    Gentagne lodrette mærker
    ●
    Printerpatronen kan være beskadiget. Hvis der gentagne gange forekommer et mærke på det samme sted på siden, skal du installere en ny ægte HP-printerpatron.
    ●
    Der kan være toner på de indvendige dele. Hvis fejlene opstår bag på siden, retter problemet sig højst sandsynligt efter endnu et par udskrevne sider.
    ●
    Kontroller, at du har valgt den korrekte medietype i printerdriveren.


Problemløsning

Misdannede tegn

    Misdannede tegn
    ●
    Hvis tegnene er ukorrekt formede og giver hule billeder, kan mediet være for glat. Prøv et andet medie.
    ●
    Hvis tegnene er ukorrekt formede og giver en bølget effekt, skal produktet muligvis til eftersyn. Udskriv en konfigurationsside. Hvis tegnene er ukorrekt formede, skal du kontakte en autoriseret HP-forhandler eller HP-servicerepræsentant.


Problemløsning

Skæv side

    Skæv side
    ●
    Kontroller, at mediet er lagt korrekt i, og at mediestyrene ikke sidder for tæt på eller langt fra mediestakken.
    ●
    Papirbakken kan være for fyldt.
    ●
    Kontroller medietypen og -kvaliteten.


Problemløsning

Bøjning eller bølger

    Bøjning eller bølger
    ●
    Kontroller medietypen og -kvaliteten. Både høj temperatur og høj fugtighed kan få mediet til at bøje.
    ●
    Mediet kan have ligget i papirbakken for længe. Vend mediestakken i bakken. Prøv også at rotere mediet 180° i papirbakken.
    ●
    Indstil produktet i tilstanden Lydløs, og send udskriftsjobbet igen. Se Indstillinger for tilstanden Lydløs.
    ●
    Temperaturen i fikseringsenheden kan være for høj. Kontroller, at du har valgt den korrekte medietype i printerdriveren. Hvis problemet fortsætter, skal du vælge en medietype, der bruger en lavere fikseringstemperatur, f.eks. transparenter eller lette medier.


Problemløsning

Krøllet eller foldet papir

    Krøllet eller foldet papir
    ●
    Kontroller, at mediet er lagt korrekt i.
    ●
    Kontroller medietypen og -kvaliteten.
    ●
    Vend mediestakken om i bakken. Prøv også at rotere mediet 180° i papirbakken.
    ●
    Indstil produktet i tilstanden Lydløs, og send udskriftsjobbet igen. Se Indstillinger for tilstanden Lydløs.
    ●
    Ved udskrivning af konvolutter kan det skyldes luftlommer i konvolutten. Fjern konvolutten, flad konvolutten ud, og forsøg at udskrive igen.


Problemløsning

Spredt toner

    Spredt toner
    ●
    Hvis der er spredt store mængder toner rundt om tegnene, er toneroverførslen til mediet ikke optimal (en lille mængde toner rundt om tegnene er normalt for laserudskrivning). Prøv med en anden medietypeindstilling i printerdriveren, eller brug en anden medietype.
    ●
    Vend mediestakken om i bakken.
    ●
    Anvend et medie, der er udviklet specielt til laserprintere.
    ●
    Indstil produktet i tilstanden Lydløs, og send udskriftsjobbet igen. Se Indstillinger for tilstanden Lydløs.


Problemløsning

Fugt

    BEMÆRK:

    Dette produkt udsender varme, da den anvender konvektionskøling. Den varme og væde, der genereres af udskrivningsprocessen, undslipper gennem ventiler i produktoverfladen eller gennem stedet omkring udbakken.

    Små vanddråber fra konvektionskølingsprocessen beskadiger ikke produktet.
    Bekræft normal produktfunktion
    Udledning af væde er et resultat af normal produktfunktion. Men HP anbefaler at bruge følgende trin til at bekræfte, at produktet udleder damp og ikke har et funktionsproblem.
    1.
    Sluk produktet, og tænd det igen.
    2.
    Send et udskriftsjob til produktet, og bekræft derefter, at produktet fungerer korrekt.
    3.
    Når du udskriver et job, og der er synlig væde, skal du udskrive jobbet igen på det samme ark papir. Der bør enten ikke være synlig væde, eller langt mindre væde under udskrivningsprocessen.
    Begræns eller reducér damp eller væde
    ●
    Sørg for, at produktet er anbragt et sted med god udluftning, som overholder miljøspecifikationerne i denne manual. Se Miljøspecifikationer.
    ●
    Undlad at anbringe produktet eller gemme papir nær en dør, der fører udenfor, da temperaturændringer kan øge luftfugtigheden.
    ●
    Brug papir fra en uåbnet pakke, der ikke har været udsat for høj luftfugtighed.
    ●
    Gem papir i en lufttæt beholder, hvor der er mindre sandsynlighed for, at det absorberer fugt.
    ●
    Indstil produktet i tilstanden Lydløs, og send udskriftsjobbet igen. Se Indstillinger for tilstanden Lydløs.


Problemløsning

Optimering og forbedring af billedkvalitet

Dette afsnit indeholder oplysninger om følgende emner:

  • Ændring af printtæthed


Problemløsning

Ændring af printtæthed

    Du kan ændre indstillingen for printtæthed i dialogboksen for printeregenskaber.

    1.
    Windows XP, Windows Server 2008 og Windows Server 2003 (via standardvisningen af menuen Start): Klik på Start, og klik derefter på Printere og faxenheder.

    -eller-

    Windows XP, Windows Server 2008 og Windows Server 2003 (via den klassiske visning af menuen Start): Klik på Start, og klik derefter på Printere.

    -eller-

    Windows Vista: Klik på Start, klik på Kontrolpanel, find kategorien Hardware og lyd, og klik på Printer.

    2.
    Højreklik på navnet på det pågældende produkt på listen over printere, og højreklik derefter på Egenskaber for at åbne dialogboksen over printeregenskaber.
    3.
    Klik på fanen Enhedsindstillinger, og flyt derefter skyderen Printtæthed til den ønskede indstilling.
    4.
    Klik på knappen Anvend for at acceptere indstillingen, og klik derefter på knappen OK for at lukke dialogboksen.


Problemløsning

Løsning af problemer med ydeevnen

    Problem
    Årsag
    Løsning
    Sider udskrives, men de er helt blanke.
    Der kan være forseglingstape på printerpatronerne.
    Kontroller, at forseglingstapen er helt fjernet fra printerpatronerne.
    Dokumentet kan indeholde tomme sider.
    Undersøg, om der vises indhold på alle siderne i det dokument, du udskriver.
    Produktet kan have driftsfejl.
    Test produktet ved at udskrive en konfigurationsside.
    Sider udskrives meget langsomt.
    Tungere papirtyper kan gøre udskriftsjobbet langsommere.
    Udskriv på en anden papirtype.
    Komplekse sider kan tage lang tid at udskrive.
    Smalle eller små medier kan blive udskrevet langsomt.
    Korrekt fiksering kan kræve en langsommere udskriftshastighed for at sikre den bedste udskriftskvalitet.
    Sider blev ikke udskrevet.
    Produktet fremfører måske ikke papiret korrekt.
    Sørg for, at papiret er lagt korrekt i bakken.
    Papir sidder fast i produktet.
    Afhjælp papirstoppet. Se Afhjælpning af papirstop.
    USB-kablet kan være defekt eller tilsluttet forkert.
    ●
    Træk USB-kablet ud i begge ender, og sæt det i igen.
    ●
    Prøv at udskrive et job, der tidligere er blevet udskrevet korrekt.
    ●
    Prøv at bruge et andet USB-kabel.
    Andre enheder kører på computeren.
    Produktet kan måske ikke dele USB-port med andet udstyr. Hvis du har en ekstern harddisk eller netværksomskifterboks, der er tilsluttet samme port som produktet, kan den anden enhed virke forstyrrende. Hvis du vil tilslutte og benytte printeren, skal du frakoble det andet udstyr eller bruge to USB-porte på computeren.


Problemløsning

Løsning af problemer med tilslutning
BEMÆRK:

Nulstilling af produktet til fabriksindstillingerne. Se Gendannelse af fabriksindstillinger. Hvis problemet ikke forsvinder, kan du prøve løsningerne i dette afsnit.

Dette afsnit indeholder oplysninger om følgende emner:

  • Løsning af problemer med direkte tilslutning
  • Løsning af netværksproblemer


Problemløsning

Løsning af problemer med direkte tilslutning

    Hvis du har sluttet produktet direkte til en computer, skal du kontrollere kablet.

    ●
    Kontroller, at kablet er sluttet til computeren og produktet.
    ●
    Kontroller, at kablet ikke er længere end 2 meter. Udskift kablet, hvis det er nødvendigt.
    ●
    Kontroller, at kablet fungerer ved at slutte det til et andet produkt. Udskift kablet, hvis det er nødvendigt.


Problemløsning

Løsning af netværksproblemer
    BEMÆRK:

    Før du udfører procedurerne i dette afsnit, skal du nulstille produktet til fabriksindstillingerne. Se Gendannelse af fabriksindstillinger.

    Kontroller følgende for at bekræfte, at produktet kommunikerer med netværket. Inden du begynder, skal du udskrive en konfigurationsside. Se Udskrivning af oplysningssider.

    1.
    Er der nogle fysiske problemer med forbindelsen mellem arbejdsstationen eller filserveren og produktet?

    Kontrollér, at netværkskablingen, tilslutninger og router-konfigurationer er korrekte. Kontrollér, at længden af netværkskablerne opfylder netværksspecifikationerne.

    2.
    Er netværkskablerne tilsluttet korrekt?

    Kontroller, at produktet er sluttet til netværket ved hjælp af den relevante port og det relevante kabel. Kontroller hver kabelforbindelse for at sikre, at den er sikker og korrekt placeret. Hvis problemet fortsætter, skal du prøve et andet kabel eller andre porte på hubben eller modtageren. Den gule aktivitetsindikator og den grønne linkstatus-indikator ved siden af portforbindelsen bag på produktet skal lyse.

    3.
    Er indstillingerne for forbindelseshastighed og dupleks angivet korrekt?

    Hewlett-Packard anbefaler, at man lader denne indstilling være i automatisk tilstand (standardindstillingen).

    4.
    Kan du "pinge" produktet?

    Brug kommandoprompten til at pinge produktet fra din computer. f.eks.

    ping 192.168.45.39

    Kontrollér, at der ved ping vises returtider.

    Hvis du er i stand til at pinge produktet, skal du kontrollere, at produktets konfiguration af IP-adresse er korrekt på computeren. Hvis den er korrekt, skal du slette og derefter tilføje produktet igen.

    Hvis ping-kommandoen mislykkes, skal du kontrollere, at netværkshubber er tændt, og derefter kontrollere, at netværksindstillingerne, produktet og computeren er konfigureret på det samme netværk.

    Kontroller, at ping-kommandoen lykkes for andre enheder på netværket (hvis ikke, kan det være, fordi en firewall blokerer for ping-kommandoen).

    Prøv at åbne den integrerede webserver for at kontrollere, at computeren kommunikerer med produktet.

    5.
    Er der føjet programmer til netværket?

    Kontrollér, at de er kompatible, og at de er installeret korrekt med de korrekte printerdrivere.

    6.
    Kan andre brugere udskrive?

    Problemet kan være arbejdsstationspecifikt. Kontrollér arbejdsstationens netværksdrivere, printerdrivere og omdirigering (hentning i Novell NetWare).

    7.
    Hvis andre brugere kan udskrive, anvender de da det samme netværksoperativsystem?

    Kontrollér, at netværksoperativsystemet er konfigureret korrekt i systemet.

    8.
    Er protokollen aktiveret?

    Kontroller din protokols status på konfigurationssiden. Du kan også bruge den integrerede webserver for at kontrollere de andre protokollers status. Se Afsnit i integreret webserver.

    9.
    Vises produktet i HP Web JetAdmin eller et andet styringsprogram?
    ●
    Kontroller netværksindstillinger på konfigurationssiden.
    ●
    Bekræft netværksindstillingerne til produktet ved hjælp af produktets kontrolpanel (til produkter med kontrolpaneler).


Problemløsning

Løsning af produktsoftwareproblemer

Dette afsnit indeholder oplysninger om følgende emner:

  • Løsning af almindelige Windows-problemer
  • Løsning af almindelige Macintosh-problemer


Problemløsning

Løsning af almindelige Windows-problemer

    Fejlmeddelelse:
    "Generel beskyttelsesfejl – undtagelses-OE"
    "Spool32"
    "Ugyldig handling"
    Årsag
    Løsning
    Luk alle programmer, genstart Windows, og prøv igen.
    Slet alle midlertidige filer i undermappen Temp. Du kan finde navnet på mappen ved at åbne filen AUTOEXEC.BAT og lede efter sætningen "Set Temp =". Navnet efter denne sætning er navnet på Temp-mappen. Som standard er det normalt C:\TEMP, men det kan være ændret.
    Du kan læse mere om Windows-fejlmeddelelser i Microsoft Windows-dokumentationen, der blev leveret sammen med computeren.


Problemløsning

Løsning af almindelige Macintosh-problemer

    Problemer i Mac OS X

    Printerdriveren findes ikke i hverken hjælpeprogrammet Printeropsætning eller på listen over printere og faxenheder.
    Årsag
    Løsning
    Produktets software er muligvis ikke installeret eller er installeret forkert.
    Kontroller, at printerens .GZ-fil findes i følgende mappe på harddisken:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, hvor <lang> er sprogkoden på to bogstaver for det sprog, som du bruger.
    ●
    Mac OS X v10.5 og v10.6: Library/Printers/PPDs/Contents/Resources
    Geninstaller softwaren, hvis det er nødvendigt. Se instruktioner i kom i gang-vejledningen.
    PPD-filen (Postscript Printer Description) er beskadiget.
    Slet .GZ-filen fra følgende mappe på harddisken:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, hvor <lang> er sprogkoden på to bogstaver for det sprog, som du bruger.
    ●
    Mac OS X v10.5 og v10.6: Library/Printers/PPDs/Contents/Resources
    Geninstaller softwaren. Se instruktioner i kom i gang-vejledningen.

    Produktets navn vises ikke på produktlisten i hjælpeprogrammet Printeropsætning eller p listen over printere og faxenheder.
    Årsag
    Løsning
    Produktet er måske ikke klar.
    Kontrollér, at kablerne er tilsluttet korrekt, at produktet er tændt, og at klar-indikatoren Fjernelse af printerpatron lyser.
    Der bruges et forkert produktnavn.
    Udskriv en konfigurationsside for at kontrollere produktnavnet. Kontrollér, at navnet på konfigurationssiden svarer til produktnavnet i hjælpeprogrammet Printeropsætning eller på listen over printere og faxenheder.
    Interfacekablet er muligvis defekt eller af dårlig kvalitet.
    Udskift kablet med et højkvalitetskabel.

    Printerdriveren indsætter ikke automatisk det valgte produkt i hjælpeprogrammet Printeropsætning eller på listen over printere og faxenheder.
    Årsag
    Løsning
    Produktet er måske ikke klar.
    Kontrollér, at kablerne er tilsluttet korrekt, at produktet er tændt, og at klar-indikatoren Fjernelse af printerpatron lyser.
    Produktets software er muligvis ikke installeret eller er installeret forkert.
    Kontrollér, at produktets PPD-fil findes i følgende mappe på harddisken:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, hvor <lang> er sprogkoden på to bogstaver for det sprog, som du bruger.
    ●
    Mac OS X v10.5 og v10.6: Library/Printers/PPDs/Contents/Resources
    Geninstaller softwaren, hvis det er nødvendigt. Se instruktioner i kom i gang-vejledningen.
    PPD-filen (Postscript Printer Description) er beskadiget.
    Slet .GZ-filen fra følgende mappe på harddisken:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, hvor <lang> er sprogkoden på to bogstaver for det sprog, som du bruger.
    ●
    Mac OS X v10.5 og v10.6: Library/Printers/PPDs/Contents/Resources
    Geninstaller softwaren. Se instruktioner i kom i gang-vejledningen.
    Interfacekablet er muligvis defekt eller af dårlig kvalitet.
    Udskift interfacekablet med et højkvalitetskabel.

    Udskriftsjobbet blev ikke sendt til det ønskede produkt.
    Årsag
    Løsning
    Udskriftskøen er muligvis stoppet.
    Genstart udskriftskøen. Åbn udskriftsovervågning, og vælg Start job.
    Der bruges et forkert produktnavn. En anden enhed med det samme eller et tilsvarende navn har måske modtaget udskriftsjobbet.
    Udskriv en konfigurationsside for at kontrollere produktnavnet. Kontrollér, at navnet på konfigurationssiden svarer til produktnavnet i hjælpeprogrammet Printeropsætning eller på listen over printere og faxenheder.

    Du kan ikke udskrive fra et tredjeparts USB-kort.
    Årsag
    Løsning
    Denne fejl opstår, når softwaren for USB-produkter ikke er installeret.
    Når du tilføjer et tredjeparts USB-kort, er det muligvis nødvendigt, at du installerer Apple USB Adapter Card Support-softwaren. Du kan finde den seneste version af softwaren på Apple-webstedet.

    Når produktet er tilsluttet via et USB-kabel, bliver det ikke vist i Hjælpeprogrammet Printeropsætning eller på listen over printere og faxenheder, efter du har valgt driveren.
    Årsag
    Løsning
    Dette problem skyldes enten en software- eller en hardwarekomponent.
    Fejlfinding i forbindelse med software
    ●
    Kontrollér, at din Macintosh understøtter USB.
    ●
    Kontrollér, at dit Macintosh-operativsystem er Mac OS X V10.4 eller nyere.
    ●
    Kontrollér, at din Macintosh er forsynet med den korrekte USB-software fra Apple.
    Fejlfinding i forbindelse med hardware
    ●
    Kontrollér, at produktet er tændt.
    ●
    Kontrollér, at USB-kablet er tilsluttet korrekt.
    ●
    Kontrollér, at du anvender det korrekte Hi-Speed USB-kabel.
    ●
    Kontrollér, at der ikke er for mange USB-enheder, der trækker strøm fra kæden. Kobl alle enheder fra kæden, og slut kablet direkte til USB-porten på værtscomputeren.
    ●
    Kontrollér, om der er tilsluttet mere end to ikke-strømtilsluttede USB-hub i en række på kæden. Kobl alle enheder fra kæden, og slut derefter kablet direkte til USB-porten på værtscomputeren.
    BEMÆRK:

    iMac-tastaturet er en ikke-strømtilsluttet USB-muffe.


Forbrugsvarer og ekstraudstyr

Forbrugsvarer og ekstraudstyr
  • Bestilling af reservedele, ekstraudstyr og forbrugsvarer
  • Varenumre


Forbrugsvarer og ekstraudstyr

Bestilling af reservedele, ekstraudstyr og forbrugsvarer

    Bestilling af forbrugsvarer og papir
    www.hp.com/go/suresupply
    Bestilling af ægte reservedele eller ekstraudstyr fra HP
    www.hp.com/buy/parts
    Bestilling via udbydere af tjeneste eller support
    Kontakt en autoriseret HP-tjeneste eller serviceudbyder.
    Bestilling vha. HP-software
    Afsnit i integreret webserver


Forbrugsvarer og ekstraudstyr

Varenumre

Følgende liste over ekstraudstyr var gældende på tidspunktet for trykningen. Bestillingsoplysninger og udvalget af ekstraudstyr kan ændre sig i løbet af produktets levetid.

Dette afsnit indeholder oplysninger om følgende emner:

  • Ekstraudstyr til papirhåndtering
  • Tonerkassetter
  • Kabler og interfaces


Forbrugsvarer og ekstraudstyr

Ekstraudstyr til papirhåndtering

    Element
    Beskrivelse
    Varenummer
    Opsamlingsruller
    Opsamlingsruller for hovedpapirbakke
    RL1-1497-000CN
    Separatorenhed
    Separator for hovedpapirbakke
    RM1-4227-000CN


Forbrugsvarer og ekstraudstyr

Tonerkassetter

    Element
    Beskrivelse
    Varenummer
    HP LaserJet-tonerkassette
    Sort standardprinterpatron
    Du kan finde printerpatronens produktnummer på et af følgende steder.
    ●
    Printerpatronen
    ●
    Statussiden for forbrugsvarer
    ●
    Siden navigationshjælp
    ●
    På siden for den integrerede webservers fane Information, skal du klikke på Link til status for forbrugsvarer, eller knappen Forbrugsvarer - detaljeret
    ●
    Gå til www.hp.com/post-embed/ordersupplies-na


Forbrugsvarer og ekstraudstyr

Kabler og interfaces

    Element
    Beskrivelse
    Varenummer
    USB-kabel
    A til B-kabel på 2 meter
    8121-0868


Service og support

Service og support
  • Hewlett-Packards erklæring om begrænset garanti
  • HP's Premium Protection-garanti: Begrænset garantierklæring for LaserJet-printerpatron
  • Slutbrugerlicensaftale
  • Selvreparation udført af kunden, garantiservice
  • Kundesupport
  • Indpakning af produktet


Service og support

Hewlett-Packards erklæring om begrænset garanti

    HP-PRODUKT
    DEN BEGRÆNSEDE GARANTIS VARIGHED
    HP LaserJet Professional P1566, P1606dn
    Et år fra købsdatoen

    HP garanterer dig, slutbrugerkunden, at hardware og ekstraudstyr fra HP vil være fri for fejl i materiale og forarbejdning efter købsdatoen i den ovennævnte periode. Hvis HP modtager oplysninger om sådanne defekter under garantiperioden, forbeholder HP sig retten til at repararere eller udskifte produkter, der viser sig at være defekte. Erstatningsprodukter kan enten være nye eller svare til nye i ydeevne.

    HP garanterer, at der ikke vil opstå fejl i HP-softwaren under udførelsen af programmeringsinstruktioner i ovenfor angivne periode på grund af defekter i materiale og forarbejdning, når den installeres og bruges korrekt. Hvis HP underrettes om sådanne defekter i garantiperioden, vil HP ombytte den software, som ikke udfører programmeringsinstruktioner på grund af sådanne defekter.

    HP garanterer ikke, at driften af HP's produkter er uafbrudt eller fejlfri. Hvis HP ikke er i stand til, inden for en rimelig tid, at reparere eller ombytte et produkt, således at det opnår en tilstand som garanteret, har kunden ret til at få købsprisen refunderet ved øjeblikkelig returnering af produktet.

    HP-produkter kan indeholde renoverede dele, der i ydeevne svarer til nye dele, eller dele, som kan have været genstand for tilfældig brug.

    Garantien dækker ikke fejl som følge af (a) forkert eller utilstrækkelig vedligeholdelse eller kalibrering, (b) software, grænseflader, dele eller forbrugsvarer, som ikke er leveret af HP, (c) uautoriseret ændring eller misbrug, (d) betjening på steder, som ikke opfylder de miljømæssige specifikationer for produktet eller (e) forkert forberedelse eller vedligeholdelse af stedet.

    I DET OMFANG LOKAL LOVGIVNING TILLADER DET, ER DE OVENNÆVNTE GARANTIER EKSKLUSIVE, OG DER GIVES INGEN ANDEN GARANTI, HVERKEN SKRIFTLIG ELLER MUNDTLIG, UDTRYKKELIG ELLER UNDERFORSTÅET, OG HP FRASIGER SIG UDTRYKKELIGT UNDERFORSTÅEDE GARANTIER ELLER BETINGELSER OM SALGBARHED, TILFREDSSTILLENDE KVALITET OG EGNETHED TIL ET BESTEMT FORMÅL. Nogle lande/områder, stater eller provinser tillader ikke begrænsninger i varigheden af en underforstået garanti. Derfor gælder ovenstående begrænsning eller udelukkelse muligvis ikke for dig. Denne begrænsede garanti giver dig særlige juridiske rettigheder, og du har muligvis også andre rettigheder, som varierer fra land/område til land/område, stat til stat eller provins til provins.

    HP's begrænsede garanti gælder i alle de lande/områder eller steder, hvor HP leverer support for det pågældende produkt, og hvor HP har markedsført dette produkt. Den service, du modtager i kraft af garantien, kan variere i forhold til lokale standarder. HP vil ikke ændre produktets form, tilpasning eller funktion for at gøre det muligt at betjene det i et land/område, som det ikke oprindeligt var beregnet til, af juridiske eller lovgivningsmæssige årsager.

    I DET OMFANG LOKAL LOVGIVNING TILLADER DET, ER RETSMIDLERNE I DENNE GARANTIERKLÆRING DINE ENESTE RETSMIDLER. UNDTAGEN HVOR DET ER ANGIVET OVENFOR, ER HP ELLER DENNES LEVERANDØRER I INTET TILFÆLDE ANSVARLIG FOR TAB AF DATA ELLER FOR DIREKTE, SPECIELLE OG HÆNDELIGE SKADER, FØLGESKADER (HERUNDER DRIFTSTAB ELLER TAB AF DATA) ELLER ANDRE SKADER, HVADENTEN DE ER BASERET PÅ KONTRAKT, SKADEGØRENDE HANDLING ELLER ANDET. Nogle lande/områder, stater eller provinser tillader ikke udelukkelse eller begrænsning af indirekte eller hændelige skader. Derfor gælder ovenstående begrænsning eller udelukkelse muligvis ikke for dig.

    GARANTIBETINGELSERNE I DENNE ERKLÆRING EKSKLUDERER, BEGRÆNSER ELLER MODIFICERER IKKE, MED UNDTAGELSE AF DET OMFANG LOVEN TILLADER, DE UFRAVIGELIGE LOVBESTEMTE RETTIGHEDER, SOM ER GÆLDENDE FOR SALGET AF DETTE PRODUKT, MEN ER I TILLÆG HERTIL.


Service og support

HP's Premium Protection-garanti: Begrænset garantierklæring for LaserJet-printerpatron

    Dette HP-produkt garanteres at være fri for fejl i materialer og udførelse.

    Denne garanti gælder ikke for produkter, der (a) er blevet påfyldt, renoveret, genfremstillet eller misbrugt på nogen måde, (b) har problemer på grund af misbrug, forkert opbevaring eller betjening på steder uden de angivne miljømæssige specifikationer for printerproduktet eller (c) viser tegn på slid efter almindelig brug.

    Hvis du vil benytte garantitjenesten, skal du returnere produktet til købsstedet (med en skriftlig beskrivelse af problemet og udskriftsprøver) eller kontakte HP Kundesupport. Efter eget valg udskifter HP de produkter, der viser sig at være defekte, eller refunderer købsprisen.

    I DET OMFANG DET TILLADES AF LOKAL LOVGIVNING, ER OVENNÆVNTE GARANTI EKSKLUSIV OG INGEN ANDEN GARANTI ELLER BETINGELSE, HVAD ENTEN DEN ER SKRIFTLIG ELLER MUNDTLIG, GÆLDER UDTRYKKELIGT ELLER UNDERFORSTÅET, OG HP FRALÆGGER SIG SPECIFIKT ENHVER UNDERFORSTÅET GARANTI ELLER BETINGELSE FOR SALGSBARHED, TILFREDSSTILLENDE KVALITET OG EGNETHED TIL BESTEMTE FORMÅL.

    I DET OMFANG DET TILLADES AF LOKAL LOVGIVNING, ER HP ELLER DETS LEVERANDØRER UNDER INGEN OMSTÆNDIGHEDER ANSVARLIGE FOR DIREKTE, SÆRLIGE ELLER HÆNDELIGE SKADER, FØLGESKADER (HERUNDER TABT FORTJENESTE ELLER MISTEDE DATA) ELLER ANDRE SKADER, HVAD ENTEN DER ER TALE OM KONTRAKTBRUD, ERSTATNINGSFORPLIGTENDE RETSBRUD ELLER ANDRE FORHOLD.

    GARANTIBETINGELSERNE I DENNE ERKLÆRING, UNDTAGEN I DET OMFANG LOVGIVNINGEN TILLADER DET, UDELUKKER, BEGRÆNSER ELLER MODIFICERER IKKE OG ER I TILLÆG TIL DE OBLIGATORISKE LOVBEFALEDE RETTIGHEDER, SOM GÆLDER FOR SALGET AF DETTE PRODUKT TIL DIG.


Service og support

Slutbrugerlicensaftale

    LÆS DENNE AFTALE, FØR DU TAGER DETTE SOFTWAREPRODUKT I BRUG: Denne slutbrugerlicensaftale (“EULA”) er en kontrakt imellem (a) dig (enten som individ eller den juridiske person, du repræsenterer) og (b) Hewlett-Packard Company (“HP”), som indeholder vilkår og betingelser for din brug af softwareproduktet (“Software”). Denne Slutbrugerlicensaftale er ikke gældende, hvis du har en separat licensaftale imellem dig og HP eller HP’s leverandører vedrørende Softwaren, herunder en licensaftale i onlinedokumentationen. Ordet “software” kan inkludere (i) tilknyttede medier, (ii) en brugervejledning og andet trykt materiale, og (iii) “online” eller elektronisk dokumentation (samlet kaldet “Brugerdokumentation”).

    RETTIGHEDER TIL SOFTWAREN TILBYDES KUN PÅ BETINGELSE AF, AT DU ACCEPTERER SLUTBRUGERLICENSAFTALENS VILKÅR OG BETINGELSER I DENNE EULA. NÅR DU INSTALLERER, KOPIERER, DOWNLOADER ELLER PÅ ANDEN MÅDE BRUGER SOFTWAREN, ACCEPTERER DU AT VÆRE BUNDET AF DENNE SLUTBRUGERLICENSAFTALE. HVIS DU IKKE KAN ACCEPTERE DENNE SLUTBRUGERLICENSAFTALE, MÅ DU IKKE INSTALLERE, KOPIERE, DOWNLOADE ELLER PÅ ANDEN MÅDE BRUGE SOFTWAREN. HVIS DU HAR KØBT SOFTWAREN, MEN IKKE KAN ACCEPTERE DENNE SLUTBRUGERLICENCSAFTALE, SKAL DU RETURNERE SOFTWAREN TIL KØBSSTEDET INDEN FOR FJORTEN DAGE, HVOREFTER DU VIL FÅ KØBSPRISEN REFUNDERET; HVIS SOFTWAREN ER INSTALLERET PÅ ELLER GJORT TILGÆNGELIG SAMMEN MED ET ANDET HP-PRODUKT, KAN DU RETURNERE HELE PRODUKTET I UBRUGT STAND.

    1. SOFTWARE FRA TREDJEPARTER. Ud over HP-beskyttet software (“HP Software”) kan denne Software inkludere software med licens fra tredjeparter (“Tredjepartssoftware” og “Tredjepartslicens”). Alt Tredjepartssoftware gives i licens til dig i henhold til vilkårene og betingelserne i den tilhørende Tredjepartslicens. Tredjepartslicensen findes som regel i en fil, f.eks. license.txt. Kontakte HP Support, hvis du ikke kan finde nogen Tredjepartslicens. Hvis Tredjepartslicenser indeholder licenser, som gør kildekoden tilgængelig (f.eks. GNU General Public License), og den tilhørende kildekode ikke er inkluderet i Softwaren, kan du tjekke produktsupportsiderne på HP’s websted (hp.com) for at se, hvordan du får den pågældende kildekode.

    2. LICENSBEVILLING. Du har følgende rettigheder under forudsætning af, at du overholder alle vilkår og betingelser i denne Slutbrugerlicensaftale:

    a. Brug. HP giver dig en licens til at bruge én kopi af HP-softwaren. “Brug” betyder at installere, kopiere, lagre, indlæse, udføre, vise eller på anden måde bruge HP-softwaren. Du må ikke ændre softwaren eller deaktivere eventuelle licenserings- eller kontrolfunktioner i HP-softwaren. Hvis denne Software stilles til rådighed af HP til brug sammen med et billedbehandlings- eller printprodukt (f.eks. hvis softwaren er en printerdriver, firmware, eller et tilføjelsesprogram), må HP-softwaren kun bruges sammen med et sådant produkt (“HP-produkt”). Der kan være yderligere brugsrestriktioner for brug i Brugerdokumentationen. Du må ikke separere enkeltdele af HP-softwaren til brug. Du må ikke distribuere HP-softwaren.

    b. Kopiering. Din ret til kopiering betyder, at du må tage arkiverings- eller backupkopier af HP-softwaren under forudsætning af, at de enkelte kopier indeholder alle HP-softwarens oprindelige meddelelser om ejendomsret, og at de kun bruges til backupformål.

    3. OPGRADERINGER. For at måtte bruge HP-software leveret af HP som en opgradering, opdatering eller et supplement (samlet kaldet “Opgradering”), skal du først have anskaffet en licens til den oprindelige HP-software, som HP lægger til grund for Opgraderingen. I tilfælde af at Opgraderingen erstatter den oprindelige HP-software, må du ikke længere bruge sådan HP-software. Denne Slutbrugerlicensaftale gælder for alle Opgraderinger, med mindre HP leverer andre vilkår og betingelser sammen med Opgraderingen. Såfremt der er en konflikt mellem denne Slutbrugerlicensaftale og sådanne andre vilkår og betingelser, vil de andre vilkår og betingelser være gældende.

    4. OVERDRAGELSE.

    a. Overdragelse til tredjepart. Den oprindelige slutbruger af HP-softwaren må foretage en engangsoverførsel af HP-softwaren til en anden slutbruger. En overdragelse skal omfatte alle komponentdele, medier, Brugerdokumentation, denne Slutbrugerlicensaftale og, hvis det er relevant, Ægthedsbeviset. Overdragelse må ikke være en indirekte overførsel, f.eks. kommission. Før overdragelsen skal den slutbruger, der modtager Softwaren, acceptere denne Slutbrugerlicensaftale. Ved overdragelsen af HP-softwaren ophører din licens automatisk.

    b. Begrænsninger. Du må ikke udleje, lease eller udlåne HP-softwaren eller bruge HP-softwaren til kommerciel timesharing eller i forbindelse med servicebureauer. Du må ikke give HP-softwaren i underlicens eller på anden måde overdrage HP-softwaren, undtagen som udtrykkeligt angivet i denne Slutbrugerlicensaftale.

    5. EJENDOMSRET. Alle rettighederne til Softwaren og Brugerdokumentationen ejes af HP eller HP's leverandører og er beskyttet af lovgivningen, herunder relevant lovgivning vedrørende ejendomsret, forretningshemmeligheder, patenter og varemærker. Du må ikke fjerne produktidentifikation, angivelser af ejendomsret eller begrænsninger i ejendomsretten fra Softwaren.

    6. INDSKRÆNKNING AF REVERSE ENGINEERING. Du må ikke foretage reverse engineering, dekompilere eller demontere HP-softwaren, undtagen hvis det er tilladt i henhold til gældende lov, og i så fald kun i det omfang det er tilladt.

    7. ACCEPT AF BRUG AF DATA. HP og dets tilknyttede selskaber kan indsamle og bruge tekniske oplysninger, som du stiller til rådighed, i forbindelse med (i) din Brug af Softwaren eller HP-produktet eller (ii) i forbindelse med supporttjenester med relation til Softwaren eller HP-produktet. Alle sådanne oplysninger er underlagt HP’s Fortrolighedserklæring. HP vil ikke bruge sådanne oplysninger i en form, der kan identificere dig personligt, undtagen i det omfang det er nødvendigt for at forbedre din Brug eller i forbindelse med supporttjenester.

    8. ANSVARSFRASKRIVELSE. Uanset eventuelle skadeserstatninger, du måtte pådrage dig, er HP's og HP's leverandørers fulde ansvar i henhold til denne Slutbrugerlicensaftale og din eneste beføjelse i henhold til denne Slutbrugerlicensaftale begrænset til det beløb, du rent faktisk har betalt for Produktet eller U.S. $5,00 alt efter, hvilket af beløbene der er størst. I DET OMFANG GÆLDENDE LOVGIVNING GØR DET MULIGT, VIL HP ELLER HP'S LEVERANDØRER IKKE VÆRE ANSVARLIGE FOR EVENTUELLE DOKUMENTEREDE ERSTATNINGSKRAV, TILFÆLDIGE ELLER INDIREKTE SKADER ELLER FØLGESKADER (HERUNDER, MEN IKKE BEGRÆNSET TIL, ERSTATNING FOR TABT FORTJENESTE, TAB AF DATA, DRIFTSFORSTYRRELSER, PERSONSKADE ELLER TAB AF PRIVATLIVETS FRED) I FORBINDELSE MED BRUG AF ELLER MANGLENDE MULIGHED FOR AT BRUGE SOFTWAREN, SELVOM HP ELLER EN LEVERANDØR ER BLEVET UNDERRETTET OM MULIGHEDEN FOR SÅDANNE SKADER, OG SELVOM OVENSTÅENDE AFHJÆLPNING IKKE OPFYLDER SIT VÆSENTLIGE FORMÅL Ikke alle stater eller retskredse tillader udeladelse eller begrænsning af ansvar for hændelige skader eller følgeskader, hvorfor ovennævnte begrænsning eller udelukkelse muligvis ikke gælder for dig.

    9. KUNDER FRA DE AMERIKANSKE MYNDIGHEDER. Hvis du handler på vegne af amerikanske myndigheder, gives kommerciel computersoftware, computersoftwaredokumentation og tekniske data (i henhold til FAR 12.211 og FAR 12.212) i licens i henhold til den relevante HP kommercielle licensaftale.

    10. OVERHOLDELSE AF EKSPORTLOVGIVNINGEN. Du skal overholde alle love, regler og bestemmelser i forbindelse med (i) eksport eller import af Softwaren eller (ii) begrænsning af Brugen af Softwaren, herunder eventuelle restriktioner i forbindelse med udbredelse af nukleare, kemiske eller biologiske våben.

    11. EJENDOMSFORBEHOLD. HP og HP's leverandører forbeholder sig ret til alle rettigheder, som ikke udtrykkeligt gives til dig i denne Slutbrugerlicensaftale.

    (c) 2007 Hewlett-Packard Development Company, L.P.

    Red. 11/06


Service og support

Selvreparation udført af kunden, garantiservice

    HP-produkter er designet med mange CSR-dele (Customer Self Repair), der minimerer reparationstid og giver større fleksibilitet i forbindelse med udskiftning af defekte dele. Hvis HP i diagnosticeringsperioden identificerer, at reparationen kan udføres ved hjælp af en CSR-del, leverer HP denne del direkte til dig for udskiftning. Der er to kategorier af CSR-dele: 1) Dele, hvor reparation udført af kunden er obligatorisk. Hvis du anmoder HP om hjælp til at udskifte disse dele, skal du betale for rejse- og arbejdsomkostninger for denne service. 2) Dele, hvor reparation udført af kunden er valgfri. Disse dele er også designet til Customer Self Repair. Hvis du ønsker, at HP skal udskifte dem for dig, kan dette blive udført uden ekstra omkostninger i henhold til den form for garantiservice, der er knyttet til dit produkt.

    Baseret på tilgængelighed og geografiske forhold leveres CSR-dele inden for en forretningsdag. Levering samme dag eller efter 4 timer kan tilbydes for et ekstra gebyr, og hvis geografien tillader det. Hvis der er brug for hjælp, kan du ringe til HP Technical Support Center, og en tekniker hjælper dig over telefonen. HP angiver i de leverede materialer til en CSR-del, om den defekte del skal returneres til HP. I de tilfælde hvor der kræves returnering af den defekte del til HP, skal du sende den defekte del tilbage til HP inden for en angiven tidsperiode, normalt fem (5) forretningsdage. Den defekte del skal returneres med den tilhørende dokumentation i det leverede materiale. Hvis den defekte del ikke returneres til HP, kan der resultere i en regning fra HP for udskiftningen. Med en reparation udført af kunden betaler HP for levering og omkostninger for returnering af delen og bestemmer, hvilken fragtmand der skal bruges.


Service og support

Kundesupport

    Få telefonsupport til dit land/område
    Du skal have produktnavn, serienummer, købsdato og beskrivelse af problemet klar.
    Telefonnumre for de enkelte lande/områder findes i den folder, der fulgte med i kassen med produktet, eller på adressen www.hp.com/support/.
    Få 24 timers internetsupport
    www.hp.com/support/ljp1560series eller www.hp.com/support/ljp1600series
    Få support til produkter, der anvendes med en Macintosh-computer
    www.hp.com/go/macosx
    Download softwaretilbehør, drivere og elektroniske oplysninger
    www.hp.com/go/ljp1560series eller www.hp.com/go/ljp1600series
    Bestil yderligere HP-service- eller vedligeholdelsesaftaler
    www.hp.com/go/carepack


Service og support

Indpakning af produktet

    Hvis HP Kundeservice afgør, at dit produkt skal returneres til HP til reparation, skal du følge disse trin for at indpakke produktet, før du sender det.

    FORSIGTIG:

    Transportskader, som opstår på grund af utilstrækkelig emballering, er kundens ansvar.

    1.
    Fjern og gem tonerkassetten.
    FORSIGTIG:

    Det er meget vigtigt at fjerne printerpatronerne før forsendelsen af produktet. En printerpatron, der sidder i produktet under forsendelsen, kan lække, og der kan komme toner på produktets motor og på andre dele af produktet.

    For ikke at beskadige tonerkassetten skal du undgå at berøre valsen på den og opbevare den i originalemballagen eller således, at den ikke udsættes for lys.

    2.
    Fjern og gem netledningen, interfacekablet og alt valgfrit ekstraudstyr, som f.eks. et EIO-kort.
    3.
    Hvis du har mulighed for det, skal du medsende eksempler på udskrifter og 50 til 100 ark papir eller andre medier, der ikke er udskrevet korrekt.
    4.
    I USA skal du ringe til HP Customer Care for at få tilsendt ny emballage. I andre lande/områder skal du om muligt benytte originalemballagen. Hewlett-Packard anbefaler, at du forsikrer udstyret i forbindelse med forsendelsen.


Specifikationer

Specifikationer
  • Fysiske specifikationer
  • Strømforbrug, elektriske specifikationer og akustiske emissioner
  • Miljøspecifikationer


Specifikationer

Fysiske specifikationer

    Fysiske specifikationer1
    Specifikation
    HP LaserJet Professional P1560-printerserien
    HP LaserJet Professional P1600-printerserien
    Produktvægt
    5,9 kg
    6,5 kg
    Produkthøjde
    245 mm
    245 mm
    Produktdybde, minimum
    239 mm
    280 mm
    Produktdybde, maksimum
    369 mm
    410 mm
    Produktbredde
    382 mm
    382 mm

    1 Værdierne er baseret på foreløbige data. Se www.hp.com/support/ljp1560series eller www.hp.com/support/ljp1600series.


Specifikationer

Strømforbrug, elektriske specifikationer og akustiske emissioner

    Se www.hp.com/go/ljp1560_regulatory eller www.hp.com/go/ljp1600_regulatory for at få aktuelle oplysninger.


Specifikationer

Miljøspecifikationer

    Specifikationer for driftsmiljø
    I drift1
    Opbevaring1
    Temperatur
    15° til 32,5°C
    -20° til 40°C
    Relativ fugtighed
    10 % til 80 %
    10 % til 90 %

    1 Værdierne er baseret på foreløbige data. Se www.hp.com/support/ljp1560series eller www.hp.com/support/ljp1600series.


Lovgivningsmæssige oplysninger

Lovgivningsmæssige oplysninger
  • FCC-regulativer
  • Produktets miljømæssige varetagelsesprogram
  • Overensstemmelseserklæring
  • Sikkerhedserklæringer


Lovgivningsmæssige oplysninger

FCC-regulativer

    Dette udstyr er blevet afprøvet og fundet i overensstemmelse med kravene til en digital Klasse B-enhed i henhold til afsnit 15 i FCC-bestemmelserne. Disse begrænsninger er fastsat med henblik på at yde rimelig beskyttelse mod skadelige forstyrrelser i installationer i private boliger. Dette udstyr genererer, bruger og kan afgive radiofrekvensenergi. Hvis dette udstyr ikke installeres og anvendes i overensstemmelse med anvisningerne, kan det forårsage skadelige forstyrrelser i radiokommunikationsudstyr. Der er dog ingen garanti for, at der ikke vil forekomme forstyrrelser i en bestemt installation. Hvis dette udstyr forårsager skadelige forstyrrelser i radio- eller fjernsynsmodtagelse, hvilket kan fastslås ved at slukke og tænde for udstyret, opfordres brugeren til at forsøge at udbedre forstyrrelserne på en eller flere af følgende måder:

    ●
    Drej eller flyt den modtagende antenne.
    ●
    Forøg afstanden mellem udstyret og modtageren.
    ●
    Tilslut udstyret til en stikkontakt på et andet kredsløb end det, som modtageren er tilsluttet.
    ●
    Rådfør dig med forhandleren eller en erfaren radio-/tv-tekniker for at få hjælp.
    BEMÆRK:

    Eventuelle ændringer eller modifikationer af printeren, som ikke udtrykkeligt er godkendt af HP, kan gøre brugerens ret til at anvende dette udstyr ugyldig.

    Brug af et afskærmet printerkabel er påkrævet, for at Klasse B-begrænsningerne i afsnit 15 af FFC-bestemmelserne kan overholdes.


Lovgivningsmæssige oplysninger

Produktets miljømæssige varetagelsesprogram

Dette afsnit indeholder oplysninger om følgende emner:

  • Beskyttelse af miljøet
  • Ozonproduktion
  • Strømforbrug
  • Tonerforbrug
  • Papirforbrug
  • Plastik
  • HP LaserJet-forbrugsvarer til udskrivning
  • Oplysninger om returnering og genbrug
  • Papir
  • Begrænsninger i materialet
  • Bortskaffelse af produktaffald i private husholdninger i EU
  • Kemiske stoffer
  • Dataark vedrørende materialesikkerhed (MSDS)
  • Kilder med yderligere oplysninger


Lovgivningsmæssige oplysninger

Beskyttelse af miljøet

    Hewlett-Packard Company er engageret i levering af kvalitetsprodukter på en miljømæssigt ansvarlig måde. Dette produkt er udviklet med adskillige egenskaber, der minimerer indvirkningen på miljøet.


Lovgivningsmæssige oplysninger

Ozonproduktion

    Dette produkt genererer ingen nævneværdig ozongas (O3).


Lovgivningsmæssige oplysninger

Strømforbrug

    Strømforbruget falder betydeligt, når produktet befinder sig i klar- eller Auto-sluk-tilstand, hvilket minimerer belastningen af de naturlige ressourcer og udgifterne, uden at det påvirker produktets høje ydeevne. Hewlett-Packards udskrivnings- og billedudstyr, der er mærket med ENERGY STAR®-logoet, er kvalificeret til U.S. Environmental Protection Agencys ENERGY STAR-specifikationer til billedudstyr. Det følgende mærke er på ENERGY STAR-kvalificerede billedprodukter:

    Yderligere modelinformation om ENERGY STAR-kvalificerede billedprodukter findes på:

    www.hp.com/go/energystar


Lovgivningsmæssige oplysninger

Tonerforbrug

    EconoMode bruger mindre toner og forlænger derfor sandsynligvis printerpatronens levetid.


Lovgivningsmæssige oplysninger

Papirforbrug

    Produktets manuelle/automatiske dupleksfunktion (udskrivning på begge sider af papiret) og N-op-udskrivningsfunktion (flere sider udskrives på én side) reducerer papirforbruget og den deraf følgende udnyttelse af de naturlige ressourcer.


Lovgivningsmæssige oplysninger

Plastik

    Plastikdele på mere end 25 g er mærket i henhold til internationale standarder, så det er muligt at identificere plastik og bortskaffe det korrekt til genbrugsformål, når produktet skal kasseres.


Lovgivningsmæssige oplysninger

HP LaserJet-forbrugsvarer til udskrivning

    Det er nemt at returnere og genbruge dine HP LaserJet-printerpatroner efter brug – gratis – med HP Planet Partners. Flersprogede oplysninger om programmet og instruktioner følger med alle nye pakker med HP LaserJet-printerpatroner og -forbrugsvarer. Hvis du returnerer flere patroner ad gangen, er du med til at reducere belastningen af miljøet yderligere.

    HP er forpligtet til at levere idérige produkter af høj kvalitet og tjenester, som er miljømæssigt forsvarlige, lige fra produktdesign og -fremstilling til distribution, kundens brug og genbrug. Når du deltager i HP Planet Partners-programmet, sikrer vi, at dine HP LaserJet-printerpatroner genbruges korrekt, idet vi genbruger plastik og metal til nye produkter og bortleder millioner af tons affald fra lossepladserne. Da denne patron genbruges og bruges i nyt materiale, vil den ikke blive returneret til dig. Tak, fordi du er miljøbevidst!

    BEMÆRK:

    Brug udelukkende returmærkaten ved returnering af originale HP LaserJet-printerpatroner. Brug ikke denne mærkat til HP inkjet-patroner, patroner, der ikke er HP-patroner, genopfyldte eller genfremstillede patroner eller reklamationer inden for garantien. Gå til http://www.hp.com/recycle for at få yderligere oplysninger om genbrug af dine HP-blækpatroner.


Lovgivningsmæssige oplysninger

Oplysninger om returnering og genbrug

Dette afsnit indeholder oplysninger om følgende emner:

  • USA og Puerto Rico
  • Returnering uden for USA


Lovgivningsmæssige oplysninger

USA og Puerto Rico

Den medfølgende mærkat i kassen med HP LaserJet-printerpatron er til returnering og genbrug af en eller flere HP LaserJet-printerpatroner efter brug. Følg venligst instruktionerne herunder.

Dette afsnit indeholder oplysninger om følgende emner:

  • Flere returneringer (mere end en patron)
  • Enkelt returnering
  • Forsendelse


Lovgivningsmæssige oplysninger

Flere returneringer (mere end en patron)

    1.
    Emballer hver HP LaserJet-printerpatron i den originale kasse og pose.
    2.
    Tape kasserne sammen ved hjælp af snore eller emballeringstape. Pakken kan veje op til 31 kg.
    3.
    Brug en enkelt frankeret forsendelsesetiket.

    ELLER

    1.
    Brug din egen passende kasse, eller bed om en kasse til masseforsendelse fra www.hp.com/recycle eller 1-800-340-2445 (indeholder op til 31 kg) med HP LaserJet-printerpatroner).
    2.
    Brug en enkelt frankeret forsendelsesetiket.


Lovgivningsmæssige oplysninger

Enkelt returnering

    1.
    Emballer HP LaserJet-printerpatronen i den originale kasse og pose.
    2.
    Placer forsendelsesmærkaten på forsiden af kassen.


Lovgivningsmæssige oplysninger

Forsendelse

For alle returneringer af HP LaserJet-printerpatroner til genbrug skal pakken afleveres til UPS ved din næste levering eller afhentning, eller medbringes til et autoriseret UPS drop-off center. Ring til 1-800-PICKUPS, eller besøg www.ups.com for at se adressen på dit lokale UPS drop-off center. Hvis du returnerer via USPS-mærket, skal du aflevere pakken til en U.S. Postal Service-fragtmand eller aflevere den på et U.S. Postal Service-kontor. Du kan få flere oplysninger eller bestille ekstra mærkater eller kasser til massereturneringer ved at besøge www.hp.com/recycle eller ringe til 1-800-340-2445. Anmodning om UPS-afhentning afregnes til normale afhentningstakster. Oplysningerne kan ændres uden forudgående varsel.

Dette afsnit indeholder oplysninger om følgende emner:

  • Beboere i Alaska og på Hawaii


Lovgivningsmæssige oplysninger

Beboere i Alaska og på Hawaii

    Brug ikke UPS-mærket. Ring på 1-800-340-2445 for at få flere oplysninger og instruktioner. U.S. Postal Service tilbyder gratis transportservice ved returnering af patroner efter aftale med HP i Alaska og på Hawaii.


Lovgivningsmæssige oplysninger

Returnering uden for USA

    For at deltage i HP Planet Partners-programmet til returnering og genbrug af forbrugsvarer skal du bare følge de enkle anvisninger i genbrugsvejledningen (findes indeni pakken til din nye forbrugsvare til produktet) eller besøge www.hp.com/recycle. Vælg dit land/område for at få oplysninger om, hvordan du returnerer dine forbrugsvarer til HP LaserJet.


Lovgivningsmæssige oplysninger

Papir

    Der kan anvendes genbrugspapir i dette produkt, hvis papiret opfylder de krav, der fremgår af HP LaserJet Printer Family Print Media Guide. Dette produkt er velegnet til brug af genbrugspapir i henhold til EN12281:2002.


Lovgivningsmæssige oplysninger

Begrænsninger i materialet

    Dette HP-produkt indeholder ikke kviksølv.

    Dette HP-produkt indeholder ikke batterier.


Lovgivningsmæssige oplysninger

Bortskaffelse af produktaffald i private husholdninger i EU

    EU-affaldssymbol

    Dette symbol på produktet eller emballagen angiver, at produktet ikke må bortskaffes sammen med dit øvrige husholdningsaffald. Det er derimod dit ansvar at bortskaffe produktaffaldet ved at aflevere det på et angivet indsamlingssted for genbrug af elektronisk affald og elektronisk udstyr. Separat indsamling og genbrug af produktaffaldet i forbindelse med bortskaffelsen er medvirkende til at bevare naturens ressourcer og sikrer, at affaldet bliver genbrugt på en sundheds- og miljømæssigt korrekt måde. For at få yderligere oplysninger om, hvor du kan aflevere produktaffald til genbrug, skal du kontakte kommunen, dit renovationsfirma eller den butik, hvor du købte produktet.


Lovgivningsmæssige oplysninger

Kemiske stoffer

    HP er forpligtet til at give vore kunder oplysninger om kemiske stoffer i vore produkter, så lovmæssige krav som f.eks. REACH (Regulation EC No 1907/2006 of the European Parliament and the Council) overholdes. Du kan finde en rapport med kemiske oplysninger for dette produkt på: www.hp.com/go/reach.


Lovgivningsmæssige oplysninger

Dataark vedrørende materialesikkerhed (MSDS)

    Dataark vedrørende materialesikkerhed (MSDS) for forbrugsvarer, der indeholder kemiske stoffer (f.eks. toner) kan fås ved at kontakte HP's websted på adressen eller www.hp.com/go/msds eller www.hp.com/hpinfo/community/environment/productinfo/safety.


Lovgivningsmæssige oplysninger

Kilder med yderligere oplysninger

    Sådan får du oplysninger om disse miljømæssige emner:

    ●
    Profilark for produktmiljøbeskyttelse for dette og mange relaterede HP-produkter
    ●
    HP's engagement i forhold til miljøet
    ●
    HP's miljøstyringssystem
    ●
    HP's tilbageleverings- og genbrugsprogram ved slutningen af produkternes levetid
    ●
    Dataark vedrørende materialesikkerhed

    Besøg www.hp.com/go/environment eller www.hp.com/hpinfo/globalcitizenship/environment.


Lovgivningsmæssige oplysninger

Overensstemmelseserklæring

Dette afsnit indeholder oplysninger om følgende emner:

    i henhold til ISO/IEC-vejledning 17050-1 og EN 170501-1; dokumentnr.: BOISB-0902-00-rel. 1.0
    Producentens navn:
    Hewlett-Packard Company
    Producentens adresse:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, USA
    erklærer hermed, at dette produkt
    Produktnavn:
    HP LaserJet Professional P1566/P1606-printerserie
    Lovpligtigt modelnummer:2)
    BOISB-0902-00
    Produktindstillinger:
    ALLE
    Printerpatroner:
    CE278A
    er i overensstemmelse med følgende produktspecifikationer:
    SIKKERHED:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (Klasse 1 laser/LED-produkt)
    GB4943-2001
    EMC:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 - Klasse B1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC-benævnelse 47 CFR, Afsnit 15 Klasse B / ICES-003, Stykke 4
    GB9254-1998, GB17625.1-2003
    Supplerende oplysninger:
    Det erklæres herved, at produktet overholder kravene i EMC-direktivet 2004/108/EC og Lavspændingsdirektivet 2006/95/EC og bærer CE-mærket [image] i overensstemmelse hermed.
    Denne enhed er i overensstemmelse med afsnit 15 i FCC-bestemmelserne. Brug er underlagt følgende to betingelser: (1) denne enhed må ikke forårsage skadelig interferens, og (2) denne enhed skal acceptere enhver modtagen interferens, herunder interferens, der kan forårsage uønsket drift.
    1) Produktet er testet i en typisk konfiguration med Hewlett-Packard Personal Computer Systems.
    2) Af lovgivningsmæssige årsager er produkterne blevet tildelt et lovpligtigt modelnummer. Dette nummer må ikke forveksles med produktnavnet eller produktnummeret.
    Boise, Idaho 83713, USA
    Marts 2010
    Kun vedrørende lovgivningsmæssige emner:
    Kontaktperson i Europa
    Dit lokale Hewlett-Packard-salgs- og servicekontor eller Hewlett-Packard Gmbh, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034 Böblingen, Tyskland, (FAX+49-7031-14-3143), http://www.hp.com/go/certificates
    Kontaktperson i USA
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, USA, (Tlf.: 208-396-6000)


Lovgivningsmæssige oplysninger

Sikkerhedserklæringer

Dette afsnit indeholder oplysninger om følgende emner:

  • Lasersikkerhed
  • Canadiske DOC-regulativer
  • VCCI-erklæring (Japan)
  • Vejledning til strømkabel
  • Erklæring vedrørende strømkabel (Japan)
  • EMC-erklæring (Korea)
  • Erklæring om lasersikkerhed gældende for Finland
  • GS-erklæring (Tyskland)
  • Tabel for stoffer (Kina)
  • Erklæring om Begrænsning af farlige stoffer (Tyrkiet)


Lovgivningsmæssige oplysninger

Lasersikkerhed

    Center for Devices and Radiological Health (CDRH) i den amerikanske Food and Drug Administration har indført en række bestemmelser for laserprdoukter, der er fremstillet siden d. 1. august 1976. Produkter på det amerikanske marked skal overholde disse bestemmelser. Enheden er klassificeret som et "Klasse 1"-laserprodukt under Radiation Performance Standard i henhold til Radiation Control for Health and Safety Act fra 1968 på foranledning af det amerikanske Department of Health and Human Services (DHHS). Da den stråling, der udsendes inden i enheden, er fuldstændig begrænset og omgivet af beskyttelseslag og udvendig afdækning, kan laserstrålen ikke nå ud ved almindelig brugerbetjening.

    ADVARSEL!

    Brug af kontroller, justeringsændringer eller udførelse af procedurer ud over dem, der er specificeret i denne brugervejledning, giver risiko for farlig stråling.


Lovgivningsmæssige oplysninger

Canadiske DOC-regulativer

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Lovgivningsmæssige oplysninger

VCCI-erklæring (Japan)

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Lovgivningsmæssige oplysninger

Vejledning til strømkabel

    Sørg for, at strømforsyningen svarer til produktets spændingsangivelse. Spændingsangivelsen findes på produktetiketten. Produktet bruger enten 110-127 Vac eller 220-240 Vac og 50/60 Hz.

    Tilslut netledningen mellem produktet og en jordforbundet stikkontakt.

    FORSIGTIG:

    Brug kun den netledning, der fulgte med produktet, for at forhindre, at produktet bliver beskadiget.


Lovgivningsmæssige oplysninger

Erklæring vedrørende strømkabel (Japan)

    Japansk erklæring vedrørende strømkabel


Lovgivningsmæssige oplysninger

EMC-erklæring (Korea)

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Lovgivningsmæssige oplysninger

Erklæring om lasersikkerhed gældende for Finland

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Professional P1566, P1606dn, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Professional P1566, P1606dn - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Lovgivningsmæssige oplysninger

GS-erklæring (Tyskland)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Lovgivningsmæssige oplysninger

Tabel for stoffer (Kina)

    Tabeller over kemiske stoffer (Kina)


Lovgivningsmæssige oplysninger

Erklæring om Begrænsning af farlige stoffer (Tyrkiet)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Brug af genvejstasterne som hjælp til handicappede i Help Viewer

Brug af genvejstasterne som hjælp til handicappede i Help Viewer

De følgende emner handler om, hvordan du finder rundt i denne brugerhåndbog.

  • Brug af F6 til at skifte mellem ruderne Navigation og Emne
  • Genvejstaster i Help Viewer
  • Genvejstaster til fanen Indhold
  • Genvejstaster til fanen Indeks
  • Genvejstaster til fanen Søg
  • Genvejstaster til fanen Foretrukne

Bemærkninger

  • Der findes også genvejsmenukommandoer, der er adgang til via tastaturet.
  • Genvejstaster fungerer også i sekundære vinduer og pop op-vinduer.
  • Hver gang du bruger en genvejstast i ruden Navigation, mister du fokus i ruden Emne. Tryk på F6 for at vende tilbage til ruden Emne.
  • Afkrydsningsfeltet Find lignende ord (Match similar words) under fanen Søg vælges, hvis du brugte den i din sidste søgning.

http://www.hp.com


Sådan bruges HTML Help Viewer

Sådan bruges HTML Help Viewer

Følgende emner indeholder oplysninger om navigering i og brug af denne vejledning. Du kan få yderligere oplysninger ved at klikke på et af følgende emner:

  • Få mere ud af Hjælp
  • Sådan findes et hjælpemne
  • Sådan oprettes en liste over foretrukne hjælpemner
  • Sådan kopieres et hjælpemne
  • Sådan udskrives det aktuelle hjælpemne
  • Sådan findes emner vha. knapper på værktøjslinjen
  • Brug af kommandoer i genvejsmenuen

http://www.hp.com


Brug af F6 til at skifte mellem ruderne Navigation og Emne

Du kan hurtigt skifte mellem ruderne Navigation og Emne ved at trykke på F6 på tastaturet.

http://www.hp.com


Genvejstaster i Help Viewer

Sådan lukkes Help Viewer. | Alt+F4
Sådan skiftes mellem Help Viewer og andre åbne vinduer. | Alt+Tab
Sådan vises menuen Indstillinger. | Alt+N
Sådan ændres indstillingerne i Microsoft Internet Explorer. Dialogboksen Internetindstillinger indeholder indstillinger til handikappede. Klik på fanen Generelt, og klik derefter på Hjælp til handicappede for at ændre disse indstillinger. | Alt+O, og tryk derefter på I
Sådan skjules eller vises ruden Navigation. | Alt+N, og tryk derefter på K
Sådan udskrives et emne. | Alt+N, og tryk derefter på U. Eller højreklik i emnet, og klik på Udskriv.
Sådan gås tilbage til forrige emne. | Alt+Venstre pil eller Alt+N, og tryk derefter på T
Sådan gås fremad til det næste emne (forudsat, at du lige har set det). | Alt+Højre pil eller Alt+N, og tryk derefter på P
Sådan slås fremhævning ved søgning til eller fra. | Alt+N, og tryk derefter på H
Sådan opdateres det emne, der vises i ruden Emne (dette er nyttigt, hvis du har et hyperlink til en webside). | F5 eller Alt+N, og tryk derefter på O
Sådan vendes tilbage til hjemmesiden (hjælper forfattere med at angive en hjemmeside i et hjælpesystem). | Alt+N, og tryk derefter på A
Sådan forhindres, at Help Wiewer åbner en side (dette er også nyttigt, hvis du opretter hyperlink til Internettet og ønsker at undgå, at en side indlæses). | Alt+N, og tryk derefter på S
Sådan springes til et foruddefineret emne eller en foruddefineret webside. Forfatteren til hjælp, som opbygger en kompileret hjælp-fil (.chm), kan tilføje to hyperlinks i menuen Indstillinger til vigtige emner eller websider. Når du vælger en Flyt til-kommando, kommer du til et af disse emner eller websider. | Alt+N, og tryk derefter på 1 eller 2
Sådan skiftes mellem ruden Navigation og Emne. | F6
Sådan rulles gennem et emne. | Pil op og Pil ned eller Page Up og Page Down
Sådan rulles gennem alle hyperlinks i et emne eller gennem alle indstillingerne under en fane i ruden Navigation. | Fane

http://www.hp.com


Genvejstaster til fanen Indhold

Sådan vises fanen Indhold. | Alt+O
Sådan åbnes og lukkes en bog eller mappe. | Plus-tegn (+) og Minus-tegn (-) eller Venstre pil og Højre pil
Sådan vælges et emne. | Pil op og Pil ned
Sådan vises det valgte emne. | Enter

http://www.hp.com


Genvejstaster til fanen Indeks

Sådan vises fanen Indeks. | Alt+D
Sådan indtastes et nøgleord til søgning. | Alt+K, og skriv derefter ordet
Sådan indtastes et nøgleord i listen. | Pil op og Pil ned
Sådan vises det tilsvarende emne. | Alt+S

http://www.hp.com


Genvejstaster til fanen Søg

Sådan vises fanen Søg. | Alt+G
Sådan indtastes et nøgleord til søgning. | Alt+K, og skriv derefter ordet
Sådan startes en søgning. | Alt+L
Sådan vælges et emne i resultatlisten. | Alt+E, og derefter Pil op og Pil ned
Sådan vises det valgte emne. | Alt+S
De følgende indstillinger er kun tilgængelige, hvis fuldtekstsøgning er aktiveret.
Sådan søges efter et nøgleord i resultatlisten efter en tidligere søgning. | Alt+U
Sådan søges efter ord svarende til nøgleordet. F.eks. for at finde ord som "kørerende" og "kører" for nøgleordet "kør". | Alt+M
Sådan søges udelukkende i emnetitler. | Alt+R

http://www.hp.com


Genvejstaster til fanen Foretrukne

Sådan vises fanen Foretrukne. | Alt+K
Sådan føjes det aktuelt viste emne til listen Foretrukne. | Alt+I
Sådan vælges et emne i listen Foretrukne. | Alt+P, og derefter Pil op og Pil ned
Sådan vises det valgte emne. | Alt+S
Sådan fjernes det valgte emne fra listen. | Alt+R

http://www.hp.com


Få mere ud af Hjælp

Her er nogle tip om, hvordan du kan få flere oplysninger, når du bruger HTML Help Viewer:

  • Hvis du vil åbne et andet emne, en webside, en liste over andre emner eller et program, skal du klikke på de farvede, understregede ord.
  • Hvis du vil have vist emner, der indeholder relaterede oplysninger, skal du klikke på ordene "Relaterede emner", som kan vises i slutningen af et emne, og derefter klikke på titlen for det ønskede emne.
  • Hvis du vil se, om et ord eller en sætning, der findes i et emne, er i indekset, skal du markere ordet og derefter trykke på F1.
  • Hvis du får vist indhold fra internettet i en emnerude, kan du klikke på Stop eller Opdater på værktøjslinjen for at afbryde en indlæsning eller opdatere en webside.
  • Hvis du ofte bruger et bestemt hjælpemne, kan du føje det til listen over foretrukne.
  • Højreklik på fanen Indhold eller emneruden for at få vist kommandoer i genvejsmenuen

http://www.hp.com


Sådan findes et hjælpemne

Klik på en af følgende faner i navigationsruden:

  • Hvis du vil gennemse en tabel over indhold, skal du klikke på fanen Indhold. Indholdsfortegnelsen er en liste over vigtige emner, og den kan udvides.
  • Hvis du vil have vist en liste over indeksposter, skal du klikke på fanen Indeks og derefter skrive et ord eller rulle gennem listen. Emner er ofte indekseret under mere end én post.
  • Hvis du vil finde alle forekomster af et ord eller en sætning, der kan være i en hjælpfil, skal du klikke på fanen Søg og derefter skrive ordet.
Bemærk! Klik på indholdsposten, indeksposten eller søgeresultatposten for at få vist det tilhørende emne.

http://www.hp.com


Sådan oprettes en liste over foretrukne hjælpemner

  1. Find det hjælpemne, du vil gøre til et foretrukket emne.
  2. Klik på fanen Foretrukne, og klik derefter på Tilføj.
Bemærkninger
  • Hvis du vil vende tilbage til et foretrukket emne, skal du klikke på fanen Foretrukne, markere emnet og derefter klikke på Vis.
  • Hvis du vil omdøbe et emne, skal du markere emnet og derefter skrive et nyt navn i feltet Aktuelt emne.
  • Hvis du vil fjerne et foretrukket emne, skal du markere emnet og derefter klikke på Fjern.

http://www.hp.com


Sådan kopieres et hjælpemne

  1. Højreklik på det emne i emneruden, du vil kopiere, og klik derefter på Marker alt.
  2. Højreklik igen, og klik derefter på Kopier. Derved kopieres emnet til udklipsholderen.
  3. Åbn det dokument, du vil kopiere emnet til.
  4. Anbring markøren der, hvor oplysningerne skal vises.
  5. Klik på Sæt ind i menuen Rediger.
Bemærk! Hvis du kun vil kopiere en del af et emne, skal du markere den tekst, du vil kopiere, højreklikke og derefter klikke på Kopier.

http://www.hp.com


Sådan udskrives det aktuelle hjælpemne

Højreklik på et emne, og klik derefter på Udskriv.

Bemærk! Hvis du udskriver fra fanen Indhold (ved at højreklikke på en post og derefter klikke på Udskriv), kan du se indstillinger for kun at udskrive det aktuelle emne eller det aktuelle emne og alle underemner.

http://www.hp.com


Sådan findes emner vha. knapper på værktøjslinjen

Der findes fem navigationsknapper, der kan findes på værktøjslinjen i Help Viewer. Du kan klikke på disse knapper for at finde hjælpemner:

  • Tilbage viser det sidste emne, du har fået vist.
  • Fremad viser det næste emne i en tidligere vist sekvens af emner.
  • Næste viser det næste emne, der findes i indholdsfortegnelsen.
  • Forrige viser det forrige emne, der findes i indholdsfortegnelsen.
  • Startside viser startsidens emne for den hjælpfil, du får vist.
  • Opdater opdaterer Webindhold, der i øjeblikket vises i emneruden.
  • Stop stopper indlæsningen af filoplysninger. Klik på denne knap, hvis du vil stoppe indlæsningen af en webside.
Bemærk! Værktøjslinjen i Help Viewer indeholder måske ikke alle disse navigationsknapper.

http://www.hp.com


Brug af kommandoer i genvejsmenuen

Der findes flere kommandoer i genvejsmenuen, som du kan bruge til at få vist og tilpasse oplysninger.

Kommando
Beskrivelse
Højreklik i indholdsfortegnelsen, og klik derefter på Åbn alt.
Åbner alle bøger eller mapper i indholdsfortegnelsen. Denne kommando fungerer kun, hvis fanen Indhold er vist.
Højreklik i indholdsfortegnelsen, og klik derefter på Luk alt.
Lukker alle bøger eller mapper. Denne kommando fungerer kun, hvis fanen Indhold er vist.
Højreklik igen, og klik derefter på Udskriv.
Udskriver emnet.

Bemærk! Disse kommandoer kan åbnes via tastaturet. Du kan klikke på SKIFT+F10 for at få vist genvejsmenuen og derefter klikke på de relevante genvejstaster. Eller du kan aktivere musetaster. Brug en musetastkombination til at få vist genvejsmenuen, og klik derefter på de relevante genvejstaster.

http://www.hp.com