Impresora HP LaserJet Professional series P1560 y P1600

HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Impresora HP LaserJet Professional series P1560 y P1600

 Español

Información sobre copyright y marcas comerciales

    Derechos de copyright y licencia

    © 2011 Copyright Hewlett-Packard Development Company, L.P.

    Prohibida la reproducción, adaptación o traducción sin autorización previa y por escrito, salvo lo permitido por las leyes de propiedad intelectual (copyright).

    La información contenida en este documento está sujeta a cambios sin previo aviso.

    Las únicas garantías de los productos y servicios HP se detallan en las declaraciones de garantía expresas que acompañan a dichos productos y servicios. Ninguna información contenida en este documento debe considerarse como una garantía adicional. HP no será responsable de los errores u omisiones técnicos o editoriales contenidos en este documento.

    Referencia: CE663-90951

    Edition 1, 3/2011

    Avisos de marcas comerciales

    Adobe®, Acrobat® y PostScript® son marcas comerciales de Adobe Systems Incorporated.

    Intel® Core™ es una marca comercial de Intel Corporation en EE.UU. y otros países/otras regiones.

    Microsoft®, Windows®, Windows® XP y Windows Vista® son marcas comerciales registradas en EE.UU. de Microsoft Corporation.

    ENERGY STAR y el logotipo de ENERGY STAR son marcas registradas en EE.UU.


Impresora HP LaserJet Professional series P1560 y P1600

Convenciones utilizadas en esta guía

    SUGERENCIA:

    Los consejos ofrecen pistas o métodos abreviados de utilidad.
    NOTA:

    Las notas ofrecen información importante para explicar un concepto o para completar una tarea.
    PRECAUCIÓN:

    Las precauciones indican procedimientos que se recomiendan para evitar perder datos o provocar daños en el producto.
    ¡ADVERTENCIA!

    Las advertencias le alertan sobre procedimientos específicos para evitar lesiones personales, pérdida catastrófica de datos o daños considerables en el producto.


Información básica sobre el producto

Información básica sobre el producto
  • Comparación de productos
  • Funciones ecológicas
  • Características del producto
  • Vistas del producto


Información básica sobre el producto

Comparación de productos

    Impresora HP LaserJet Professional P1560 series
    Impresora HP LaserJet Professional P1600 series
    ●
    Velocidad: 22 páginas A4 por minuto (ppm), 23 ppm tamaño carta
    ●
    Bandejas: Ranura de entrada prioritaria (10 hojas) y una bandeja de entrada principal (250 hojas)
    ●
    Bandeja de salida: 125 hojas
    ●
    Conectividad: Puerto USB 2.0 de alta velocidad
    ●
    Impresión a doble cara: Impresión a doble cara manual (usando el controlador de la impresora y el botón continuar [image] en el panel de control)
    ●
    Velocidad: 25 ppm A4, 26 ppm tamaño carta
    ●
    Bandejas: Ranura de entrada prioritaria (10 hojas) y una bandeja de entrada principal (250 hojas)
    ●
    Bandeja de salida: 125 hojas
    ●
    Conectividad: Puerto USB 2.0 de alta velocidad y recursos de redes incorporados
    ●
    Impresión a doble cara: Impresión a doble cara automática


Información básica sobre el producto

Funciones ecológicas

    Impresión dúplex
    Utilice la impresión dúplex como la configuración de impresión predeterminada para ahorrar papel.
    ●
    La Impresora HP LaserJet Professional serie P1560 admite la impresión a doble cara manual.
    ●
    La Impresora HP LaserJet Professional serie P1600 admite la impresión a doble cara automática y manual.
    Reciclado
    Utilice papel reciclado para reducir el desperdicio de papel.
    Recicle cartuchos de impresión mediante el proceso de devolución de HP.
    Ahorro de energía
    Ahorre energía iniciando el producto en modo Apagado automático.
    HP Smart Web Printing
    Utilice HP Smart Web Printing para seleccionar, almacenar y organizar texto y gráficos desde varias páginas Web y luego editar e imprimir de manera exacta lo que ve en la pantalla. Le brinda el control que necesita para imprimir información importante y minimizar los desechos al mismo tiempo.
    Descargue HP Smart Web Printing en el siguiente sitio Web: www.hp.com/go/smartweb.


Información básica sobre el producto

Características del producto

    Beneficio
    Funciones compatibles
    Calidad de impresión
    ●
    Cartuchos de impresión HP genuinos.
    ●
    Texto y gráficos reales de 600 x 600 puntos por pulgada (ppp).
    ●
    FastRes (1200 ppp).
    ●
    Configuración ajustable para optimizar la calidad de impresión.
    Sistemas operativos admitidos
    ●
    Windows 7 (32 bits y 64 bits)
    ●
    Windows Vista (32 bits y 64 bits)
    ●
    Windows XP (32 bits y 64 bits)
    ●
    Windows Server 2008 (32 bits y 64 bits)
    ●
    Windows Server 2003 (32 bits y 64 bits)
    ●
    Mac OS X v10.4, v10.5, v10.6
    Facilidad de uso
    ●
    La característica HP Smart Install instala software del producto cuando conecta un cable USB entre el producto y una computadora.
    ●
    Los cartuchos de impresión HP genuinos se instalan fácilmente.
    ●
    Acceso cómodo al cartucho de impresión y a la ruta del papel a través de la puerta del cartucho de impresión.
    ●
    La bandeja de papel se puede ajustar con una mano.
    Manejo flexible del papel
    ●
    Una bandeja de entrada principal para papel con membrete, sobres, etiquetas, transparencias, medios de impresión con tamaño personalizado, postales y papel grueso.
    ●
    Ranura de entrada prioritaria para papel con membrete, sobres, etiquetas, transparencias, medios de impresión con tamaño personalizado, postales y papel grueso.
    ●
    Bandeja de salida superior de 125 hojas.
    ●
    Imprimir en ambas caras
    ●
    Impresora HP LaserJet Professional P1560 series: Impresión a doble cara manual.
    ●
    Impresora HP LaserJet Professional P1600 series: Impresión a doble cara automática.
    Conexiones de interfaz
    ●
    Puerto USB 2.0 de alta velocidad
    ●
    Un servidor de impresión interno incorporado para conexión con una red 10/100 Base-T (sólo modelos de red).
    Ahorro de energía
    ●
    El producto ahorra electricidad automáticamente al reducir considerablemente el consumo de energía cuando no imprime.
    Impresión económica
    ●
    Las funciones de impresión de n páginas por hoja (imprimir más de una página en una hoja) y por ambas caras ahorran papel.
    ●
    EconoMode (permite ahorrar tóner).
    Consumibles
    ●
    Una página de estado de los suministros con medidores de los cartuchos de impresión que calcula el nivel de suministro restante. No disponible para suministros que no son HP.
    ●
    Autenticación de cartuchos de impresión HP genuinos.
    ●
    Pedido de suministros de reemplazo con facilidad.
    Accesibilidad
    ●
    La guía del usuario en línea es compatible con lectores de texto en pantalla.
    ●
    Todas las puertas y cubiertas se pueden abrir usando una mano.
    Seguridad
    ●
    Receptáculo con cerradura Kensington en la parte posterior del producto.


Información básica sobre el producto

Vistas del producto

En esta sección se proporciona información acerca de los temas siguientes:

  • Vista frontal y del lado izquierdo
  • Vista posterior
  • Ubicación del número de serie y número de modelo
  • Diseño del panel de control


Información básica sobre el producto

Vista frontal y del lado izquierdo
    Impresora HP LaserJet Professional series P1560 y P1600

    Impresora HP LaserJet Professional series P1560 y P1600, vista frontal

    1
    Bandeja de salida
    2
    Extensión de la bandeja de salida
    3
    Ranura de entrada prioritaria
    4
    Bandeja de entrada principal
    5
    Botón de encendido
    6
    Lengüeta para levantar de la puerta del cartucho
    7
    Panel de control


Información básica sobre el producto

Vista posterior
    Impresora HP LaserJet Professional series P1560 y P1600

    Impresora HP LaserJet Professional series P1560 y P1600, vista posterior

    1
    Puerto USB
    Puerto de red interno HP (sólo Impresora HP LaserJet Professional serie P1600)
    2
    Receptáculo de alimentación
    3
    Cerradura Kensington
    4
    Unidad de impresión a doble cara y puerta de acceso trasera para atascos (sólo Impresora HP LaserJet Professional serie P1600)


Información básica sobre el producto

Ubicación del número de serie y número de modelo

    La etiqueta que contiene el número de producto y el número de serie se encuentra en la parte trasera del producto.

    Ubicación de modelo y etiqueta del número de serie


Información básica sobre el producto

Diseño del panel de control

    El panel de control de contiene cuatro luces y dos botones.

    NOTA:

    Consulte Interpretar los patrones de luz del panel de control para obtener una descripción de qué significan los patrones de luces.

    Panel de control de Impresora HP LaserJet Professional series P1560 y P1600

    Panel de control de Impresora HP LaserJet Professional P1560 y P1600 series

    1
    Luz Tóner [image]: Cuando el nivel de tinta del cartucho de impresión es bajo, la luz Tóner [image] se ilumina. Cuando el cartucho de impresión no está insertado en la impresora, la luz Tóner [image] parpadea.
    2
    Luz Atención [image]: Indica que la puerta del cartucho de impresión está abierta o que existen otros errores.
    3
    Luz Preparada [image]: Cuando el producto esté listo para imprimir, la luz preparada [image] se enciende. Cuando el dispositivo procesa datos, la luz Preparada [image] parpadea.
    4
    Luz Continuar [image]: Indica que hay un error proseguible (junto con la luz Atención [image]).
    5
    Botón Continuar [image] : Para imprimir una página de Configuración, mantenga presionado el botón Continuar [image], y luego libere el botón cuando parpadee la luz Preparada [image]. Para imprimir una página de prueba, presione y suelte el botón Continuar [image]. Cuando la luz Continuar [image] parpadee, presione el botón Continuar [image] para continuar con el trabajo de impresión.
    6
    Botón Cancelar [image]: Para cancelar el trabajo de impresión, pulse el botón Cancelar [image].


Software para Windows

Software para Windows
  • Sistemas operativos Windows admitidos
  • Controladores de impresora admitidos para Windows
  • Seleccione el controlador de impresora adecuado para Windows
  • Prioridad de la configuración de impresión
  • Cambio de configuración del controlador de impresora en Windows
  • Eliminación de software en Windows
  • Utilidades admitidas para Windows


Software para Windows

Sistemas operativos Windows admitidos

    El producto incluye software para los siguientes sistemas operativos de Windows®:

    ●
    Windows 7 (32 bits y 64 bits)
    ●
    Windows Vista (32-bits y 64-bits)
    ●
    Windows XP (32 bits y 64 bits)
    ●
    Windows Server 2008 (32 bits y 64 bits)
    ●
    Windows Server 2003 (32 bits y 64 bits)

    Si desea obtener más información acerca de la actualización de Windows 2000 Server a Windows Server 2003, usando la característica para seleccionar e imprimir de Windows Server 2003 o los servicios de terminal y de impresión de Windows Server 2003, vaya a http://www.microsoft.com.


Software para Windows

Controladores de impresora admitidos para Windows

    Este producto incluye software para Windows, que permite la comunicación entre el equipo y el producto. Este software se denomina controlador de impresora. Los controladores de impresora permiten el acceso a las características del producto, como la impresión en papel personalizado, el cambio de tamaño de documentos y la introducción de marcas de agua.

    NOTA:

    Los controladores más recientes están disponibles en www.hp.com/support/ljp1560series o www.hp.com/support/ljp1600series.

    Además de los controladores de impresora que se instalan durante HP Smart Install o desde el CD del producto, los siguientes controladores de impresora están disponibles para su descarga desde la Web:

    ●
    Controlador de impresora universal PCL 5 para Windows (HP UPD PCL 5) (sólo Impresora HP LaserJet Professional P1600 series)
    ●
    Controlador XPS (Especificación de papel XML)
    NOTA:

    Para más información sobre UPD, consulte www.hp.com/go/upd.


Software para Windows

Seleccione el controlador de impresora adecuado para Windows
NOTA:

Sólo Impresora HP LaserJet Professional serie P1600 admite el controlador de impresión HP Universal.

Siempre que sea posible, utilice los controladores de impresora instalados durante HP Smart Install o desde el CD del producto. El controlador de impresora UPD es un controlador de impresora de apoyo secundario.

En esta sección se proporciona información acerca de los temas siguientes:

  • Controlador de impresora universal HP (UPD)


Software para Windows

Controlador de impresora universal HP (UPD)
    NOTA:

    Para utilizar HP UPD, debe desactivar la característica HP Smart Install del producto.

    El controlador de impresora universal HP (UPD) para Windows es un único controlador que le proporciona acceso al instante a prácticamente cualquier producto HP LaserJet desde cualquier ubicación, sin tener que descargar controladores por separado. Ha sido desarrollado con la acreditada tecnología de controladores de impresora HP y se ha probado a fondo y utilizado con un gran número programas de software. Es una solución potente cuyo rendimiento se mantiene con el paso del tiempo.

    El controlador UPD HP se comunica directamente con todos los productos HP, reúne información de la configuración y, a continuación, personaliza la interfaz de usuario para mostrar las exclusivas características disponibles del producto. Activa automáticamente las funciones que están disponibles para el producto, como la impresión y el grapado a doble cara, por lo que no es necesario configurarlas de manera manual.

    Para obtener más información, vaya a www.hp.com/go/upd.


Software para Windows

Prioridad de la configuración de impresión

    Las modificaciones de la configuración de impresión tienen prioridad en función de dónde se realicen:

    NOTA:

    Los nombres de comandos y cuadros de diálogo pueden variar dependiendo de la aplicación de software.
    ●
    Cuadro de diálogo Configurar página: haga clic en Configurar página o en un comando parecido del menú Archivo de la aplicación que está utilizando para abrir este cuadro de diálogo. La configuración modificada aquí anula la realizada en cualquier otro lugar.
    ●
    Cuadro de diálogo Imprimir: haga clic en Imprimir, Ajustar impresión o en un comando similar del menú Archivo del programa en el que está trabajando para abrir este cuadro de diálogo. Los valores de configuración que se modifiquen en el cuadro de diálogo Imprimir tienen una menor prioridad y normalmente no anulan los cambios realizados en el cuadro de diálogo Ajustar página.
    ●
    Cuadro de diálogo de propiedades de la impresora (controlador de la impresora): haga clic en Propiedades en el cuadro de diálogo Imprimir para abrir el controlador de la impresora. Los valores de configuración que se modifiquen en el cuadro de diálogo Propiedades de impresora normalmente no anulan la configuración especificada en otras secciones del software de impresión. Aquí puede cambiar la mayoría de los valores de la configuración de impresión.
    ●
    Configuración predeterminada del controlador de la impresora: la configuración predeterminada del controlador de la impresora establece la configuración utilizada en todos los trabajos de impresión, a menos que la configuración se modifique en los cuadros de diálogo Configurar página, Imprimir o Propiedades de la impresora.


Software para Windows

Cambio de configuración del controlador de impresora en Windows

    Cambiar la configuración de todos los trabajos de impresión hasta que se cierre el programa de software
    Cambiar la configuración predeterminada de todos los trabajos de impresión
    Cambiar los valores de la configuración del producto
    1.
    En el menú Archivo del programa de software, haga clic en Imprimir.
    2.
    Seleccione el controlador y, a continuación, haga clic en Propiedades o Preferencias.
    Los pasos pueden variar, pero este procedimiento es el más común.
    1.
    Windows XP, Windows Server 2003 y Windows Server 2008 (con la vista predeterminada del menú Inicio): haga clic en Inicio y, a continuación, en Impresoras y faxes.

    - o -

    Windows XP, Windows Server 2003 y Windows Server 2008 (con la vista de menú de Inicio clásico): Haga clic en Inicio, Configuración, y luego en Impresoras.

    - o -

    Windows Vista y Windows 7: Haga clic en Inicio, Panel de control y luego, en la categoría de Hardware y Sonido, haga clic en Impresora.

    2.
    Haga clic con el botón derecho del ratón en el icono del controlador y, a continuación, seleccione Preferencias de impresión.
    1.
    Windows XP, Windows Server 2003 y Windows Server 2008 (con la vista predeterminada del menú Inicio): haga clic en Inicio y, a continuación, en Impresoras y faxes.

    - o -

    Windows XP, Windows Server 2003 y Windows Server 2008 (con la vista de menú de Inicio clásico): Haga clic en Inicio, Configuración, y luego en Impresoras.

    - o -

    Windows Vista y Windows 7: Haga clic en Inicio, Panel de control y luego, en la categoría de Hardware y Sonido, haga clic en Impresora.

    2.
    Haga clic con el botón derecho del ratón en el icono del controlador y, a continuación, seleccione Propiedades.
    3.
    Haga clic en la ficha Configuración del dispositivo.


Software para Windows

Eliminación de software en Windows

En esta sección se proporciona información acerca de los temas siguientes:

  • Utilice la utilidad de desinstalación para eliminar el software de Windows
  • Utilice el panel de control de Windows para eliminar el software


Software para Windows

Utilice la utilidad de desinstalación para eliminar el software de Windows

    1.
    Haga clic en Inicio y, a continuación, en Todos los programas.
    2.
    Haga clic en HP y, a continuación, en Impresora HP LaserJet Professional P1560 y P1600..
    3.
    Haga clic en Desinstalar y siga las instrucciones que aparecen en pantalla para eliminar el software.


Software para Windows

Utilice el panel de control de Windows para eliminar el software
    Windows XP

    1.
    Haga clic en Inicio, Panel de control, y luego en Agregar o quitar programas.
    2.
    Busque y seleccione el producto en la lista.
    3.
    Haga clic en el botón Cambiar o quitar para eliminar el software.

    Windows Vista y Windows 7

    1.
    Haga clic en Inicio, Panel de control, y luego en Programas y características.
    2.
    Busque y seleccione el producto en la lista.
    3.
    Seleccione la opción Desinstalar o cambiar.


Software para Windows

Utilidades admitidas para Windows
NOTA:

Sólo Impresora HP LaserJet Professional serie P1600 admite utilidades para Windows.

En esta sección se proporciona información acerca de los temas siguientes:

  • HP Web Jetadmin
  • Servidor Web incorporado HP


Software para Windows

HP Web Jetadmin

    HP Web Jetadmin es una herramienta de software de gestión periférica de impresión e imágenes que le ayuda a optimizar el uso de los productos, controlar los costes de impresión en color, proteger los productos y optimizar la gestión de los consumibles por medio de la configuración remota, la supervisión proactiva, la solución de problemas de seguridad y la notificación de información sobre los productos de impresión e imágenes.

    Para descargar una versión actual de HP Web Jetadmin y para obtener la lista más reciente de sistemas host compatibles, visite www.hp.com/go/webjetadmin.

    Una vez instalado en el servidor host, los clientes de Windows sólo tienen que desplazarse al host de HP Web Jetadmin mediante un navegador Web compatible (como por ejemplo Microsoft® Internet Explorer) para acceder a HP Web Jetadmin.


Software para Windows

Servidor Web incorporado HP
    NOTA:

    Sólo Impresora HP LaserJet Professional serie P1600 admite el servidor Web incorporado HP.

    El producto está equipado con un servidor Web incorporado, el cual proporciona acceso a información sobre actividades del producto y la red. Esta información se muestra en un explorador Web, como por ejemplo, Microsoft Internet Explorer, Apple Safari o Firefox.

    El servidor Web incorporado reside en el producto. No está cargado en un servidor de red.

    El servidor Web incorporado ofrece una interfaz para el producto que puede usar cualquier usuario con un equipo conectado en red y un navegador Web estándar. No se instala ni configura ningún software especial en el equipo, sólo es necesario disponer de un navegador Web compatible. Para obtener acceso al servidor Web incorporado, escriba la dirección IP del producto en la línea de dirección del navegador. (Para localizar la dirección IP, imprima una página de configuración. Para obtener más información sobre cómo imprimir una página de configuración, consulte Impresión de páginas de información).

    Para obtener una explicación completa de las características y funcionamiento del servidor Web incorporado, consulte Secciones del servidor Web incorporado.


Uso del producto con Mac

Uso del producto con Mac
  • Software para Mac
  • Impresión con Mac


Uso del producto con Mac

Software para Mac

En esta sección se proporciona información acerca de los temas siguientes:

  • Sistemas operativos compatibles para Macintosh
  • Controladores de impresora compatibles con Macintosh
  • Quitar software para Mac
  • Prioridad para la configuración de impresión de Mac
  • Cambio de configuración del controlador de impresora en Macintosh
  • Software para Mac
  • Utilidades admitidas para Mac


Uso del producto con Mac

Sistemas operativos compatibles para Macintosh

    El producto es compatible con los siguientes sistemas operativos Macintosh:

    ●
    Sistema operativo Mac X v10.4, v10.5 y v10.6
    NOTA:

    Se admiten procesadores PPC e Intel® Core™.


Uso del producto con Mac

Controladores de impresora compatibles con Macintosh

    El instalador de software de HP LaserJet proporciona archivos de descripción de impresora PostScript® (PPD), un controlador CUPS y las Utilidades de impresora HP para sistema operativo Mac X. El archivo PPD de impresora HP, en combinación con el controlador CUPS, proporciona una completa funcionalidad de impresión y acceso a características específicas de la impresora HP.


Uso del producto con Mac

Quitar software para Mac

    Use la utilidad de desinstalación para quitar el software.

    1.
    Desplácese hasta la siguiente carpeta:

    Library/Printers/hp/laserjet/P1100_P1560_P1600Series/
    2.
    Haga doble clic en el archivo HP Uninstaller.app.
    3.
    Haga clic en el botón Continuar y luego siga las instrucciones en pantalla para quitar el software.


Uso del producto con Mac

Prioridad para la configuración de impresión de Mac

    Las modificaciones de la configuración de impresión tienen prioridad en función de dónde se realicen:

    NOTA:

    Los nombres de comandos y cuadros de diálogo pueden variar dependiendo de la aplicación de software.
    ●
    Cuadro de diálogo Configurar página: para abrir este cuadro de diálogo, haga clic en Configurar página o en un comando similar del menú Archivo del programa con el que está trabajando. Los valores que se cambien aquí pueden sobrescribir los valores que se hayan cambiado en cualquier otro lugar.
    ●
    Cuadro de diálogo Imprimir: haga clic en Imprimir y en Configuración de impresión o en un comando parecido del menú Archivo de la aplicación que está utilizando para abrir este cuadro de diálogo. La configuración modificada en el cuadro de diálogo Imprimir tiene menos prioridad y no anula las modificaciones realizadas en el cuadro de diálogo Configurar página.
    ●
    Configuración predeterminada del controlador de la impresora: La configuración predeterminada del controlador de la impresora determina la configuración utilizada en todos los trabajos de impresión, a menos que se cambie la configuración en los cuadros de diálogo Configuración de página o Imprimir.


Uso del producto con Mac

Cambio de configuración del controlador de impresora en Macintosh

    Cambiar la configuración de todos los trabajos de impresión hasta que se cierre el programa de software
    Cambiar la configuración predeterminada de todos los trabajos de impresión
    Cambiar los valores de la configuración del producto
    1.
    En el menú Archivo, haga clic en Imprimir.
    2.
    Modifique los valores de configuración que desee en los diversos menús.
    1.
    En el menú Archivo, haga clic en Imprimir.
    2.
    Modifique los valores de configuración que desee en los diversos menús.
    3.
    En el menú Preajustes, haga clic en Guardar como y escriba un nombre para el preajuste.
    Estos valores de configuración se guardan en el menú Preajustes. Para utilizar los valores de configuración nuevos, seleccione la opción de preajuste guardada cada vez que abra un programa e imprima.
    Mac OS X v10.4
    1.
    En el menú de Apple, haga clic en Preferencias del sistema y, a continuación, en Impresión y fax.
    2.
    Haga clic en Configuración de la impresora.
    3.
    Haga clic en el menú Opciones instalables.
    Mac OS X v10.5 y v10.6
    1.
    En el menú de Apple, haga clic en Preferencias del sistema y, a continuación, en Impresión y fax.
    2.
    Haga clic en Opciones y consumibles.
    3.
    Haga clic en el menú Controlador.
    4.
    Seleccione el controlador de la lista y configure las opciones instaladas.


Uso del producto con Mac

Software para Mac

En esta sección se proporciona información acerca de los temas siguientes:

  • Utilidad de la impresora HP para Mac


Uso del producto con Mac

Utilidad de la impresora HP para Mac

    Use la Utilidad de HP LaserJet para imprimir las páginas de información de producto y para cambiar la configuración de Apagado automático desde un equipo Mac.

    Para abrir la Utilidad de HP LaserJet, realice el procedimiento a continuación.

    ▲
    Abra la Cola de impresión y luego haga clic en el icono Utilidad.


Uso del producto con Mac

Utilidades admitidas para Mac

En esta sección se proporciona información acerca de los temas siguientes:

  • Servidor Web incorporado HP


Uso del producto con Mac

Servidor Web incorporado HP
    NOTA:

    Sólo Impresora HP LaserJet Professional P1600 series admite el servidor Web incorporado HP.

    El producto está equipado con un servidor Web incorporado, el cual proporciona acceso a información sobre actividades del producto y la red. Esta información se muestra en un explorador Web, como por ejemplo, Microsoft Internet Explorer, Apple Safari o Firefox.

    El servidor Web incorporado reside en el producto. No está cargado en un servidor de red.

    El servidor Web incorporado ofrece una interfaz para el producto que puede usar cualquier usuario con un equipo conectado en red y un navegador Web estándar. No se instala ni configura ningún software especial en el equipo, sólo es necesario disponer de un navegador Web compatible. Para obtener acceso al servidor Web incorporado, escriba la dirección IP del producto en la línea de dirección del navegador. (Para localizar la dirección IP, imprima una página de configuración. Para obtener más información sobre cómo imprimir una página de configuración, consulte Impresión de páginas de información).

    Para obtener una explicación completa de las características y funcionamiento del servidor Web incorporado, consulte Secciones del servidor Web incorporado.


Uso del producto con Mac

Impresión con Mac

En esta sección se proporciona información acerca de los temas siguientes:

  • Creación y uso de preajustes de impresión en Macintosh
  • Cambio de tamaño de documentos o impresión en un tamaño de papel personalizado
  • Imprimir una portada
  • Impresión de varias páginas en una hoja de papel en Macintosh
  • Impresión en ambas caras (a doble cara) con Mac


Uso del producto con Mac

Creación y uso de preajustes de impresión en Macintosh

    Utilice los preajustes de impresión para guardar la configuración del controlador actual y volver a utilizarla.

    Creación de un preajuste de impresión

    1.
    En el menú Archivo, haga clic en Imprimir.
    2.
    Seleccione el controlador.
    3.
    Seleccione los valores de configuración de la impresión.
    4.
    En el cuadro Preajustes, haga clic en Guardar como... y escriba un nombre para el preajuste.
    5.
    Haga clic en OK.

    Uso de preajustes de impresión

    1.
    En el menú Archivo, haga clic en Imprimir.
    2.
    Seleccione el controlador.
    3.
    En el cuadro Preajustes, seleccione el preajuste de impresión que desee utilizar.

    NOTA:

    Para utilizar la configuración predeterminada del controlador de impresora, seleccione Estándar.


Uso del producto con Mac

Cambio de tamaño de documentos o impresión en un tamaño de papel personalizado

    Puede cambiar el tamaño de un documento para que se ajuste a un tamaño de papel diferente.

    1.
    En el menú Archivo, haga clic en Imprimir.
    2.
    Abra el menú Manejo del papel.
    3.
    En el área para el Destination Paper Size, seleccione Scale to fit paper size, y, a continuación, el tamaño en la lista desplegable.
    4.
    Si desea utilizar únicamente papel más pequeño que el documento, seleccione Scale down only.


Uso del producto con Mac

Imprimir una portada

    Puede imprimir una portada por separado para su documento que contenga un mensaje (como “Confidencial”).

    1.
    En el menú Archivo, haga clic en Imprimir.
    2.
    Seleccione el controlador.
    3.
    Abra el menú Portada y, a continuación, seleccione si desea imprimir la portada Antes del documento o Después del documento.
    4.
    En el menú Tipo de portada, seleccione el mensaje que desea imprimir en la portada.
    NOTA:

    Para imprimir una portada en blanco, seleccione Estándar como Tipo de portada.


Uso del producto con Mac

Impresión de varias páginas en una hoja de papel en Macintosh

    Es posible imprimir varias páginas en una sola hoja de papel. Esta característica ofrece un método económico para imprimir páginas de calidad borrador.

    Varias páginas por hoja

    1.
    En el menú Archivo, haga clic en Imprimir.
    2.
    Seleccione el controlador.
    3.
    Abra el menú Disposición.
    4.
    Junto a Páginas por hoja, seleccione el número de páginas que desea imprimir en cada hoja (1, 2, 4, 6, 9 o 16).
    5.
    Junto a Configuración, seleccione el orden y la colocación de las páginas en la hoja.
    6.
    Junto a Borde, seleccione el tipo de borde que desea imprimir alrededor de cada página en la hoja.


Uso del producto con Mac

Impresión en ambas caras (a doble cara) con Mac

En esta sección se proporciona información acerca de los temas siguientes:

  • Automática
  • Manual


Uso del producto con Mac

Automática
    NOTA:

    La impresión a doble cara automática sólo se admite en el producto Impresora HP LaserJet Professional serie P1600.

    El controlador de impresora sólo es compatible con ciertos tamaños de soportes para impresión a doble cara automática. Use el procedimiento de impresión a doble cara manual para tamaños de soportes no disponibles en el controlador de la impresora.

    La característica de impresión a doble cara automática está activada de manera predeterminada. Para desactivar la impresión a doble cara automática, cambie los ajustes de configuración del producto. Consulte Cambio de configuración del controlador de impresora en Macintosh.

    1.
    Inserte suficiente papel en la bandeja de entrada para el trabajo de impresión. Si está cargando papel especial como papel con membrete, cárguelo cara abajo en la bandeja.
    2.
    En el menú Archivo, haga clic en Imprimir.
    3.
    Abra el menú Disposición.
    4.
    Junto a Impresión a doble cara, seleccione Encuadernación de borde largo o Encuadernación de borde corto (Encuadernación vertical).
    5.
    Haga clic en Imprimir.


Uso del producto con Mac

Manual

    1.
    Inserte suficiente papel en la bandeja de entrada para el trabajo de impresión. Si está cargando papel especial como papel con membrete, cárguelo cara abajo en la bandeja.
    2.
    En el menú Archivo, haga clic en Imprimir.
    3.
    Mac OS X v10.4: En la lista desplegable Layout (Diseño), seleccione el elemento Encuadernación por el borde largo o el elemento Encuadernación por el borde corto.

    - o -

    Mac OS X v10.5 y v10.6: Haga clic en la casilla de verificación Two-sided (A doble cara).

    4.
    Haga clic en Imprimir. Siga las instrucciones en el cuadro de diálogo que se abre en la pantalla de la computadora antes de colocar la pila de salida en la bandeja para imprimir la segunda mitad.
    5.
    Vaya al producto y extraiga cualquier papel en blanco que haya en la bandeja.
    6.
    Tome la pila impresa de la bandeja de salida e insértela con la cara impresa hacia abajo en la bandeja con el borde superior hacia la ranura de alimentación del producto primero.
    7.
    En la computadora, haga clic en el botón Continuar para finalizar el trabajo de impresión.


Conecte el producto

Conecte el producto
  • Sistemas operativos admitidos para conexión en red
  • Conexión mediante USB
  • Conexión a una red


Conecte el producto

Sistemas operativos admitidos para conexión en red
NOTA:

Sólo Impresora HP LaserJet Professional serie P1600 admite funciones de red.

Los siguientes sistemas operativos son compatibles con la impresión en red:

●
Windows 7 (32 bits y 64 bits)
●
Windows Vista (Starter Edition, 32 bits y 64 bits)
●
Windows XP (32 bits, Service Pack 2)
●
Windows XP (64 bits, Service Pack 1)
●
Windows Server 2008 (32 bits y 64 bits)
●
Windows Server 2003 (Service Pack 1)
●
Mac OS X v10.4, v10.5 y v10.6

En esta sección se proporciona información acerca de los temas siguientes:

  • Renuncia al uso compartido de impresoras


Conecte el producto

Renuncia al uso compartido de impresoras

    HP no admite la red de punto a punto, ya que se trata de una función de los sistemas operativos de Microsoft y no de los controladores de impresora de HP. Visite el sitio Web de Microsoft en www.microsoft.com.


Conecte el producto

Conexión mediante USB

Este producto admite una conexión USB 2.0. Debe utilizar un cable USB tipo A-a-B que no mida más de 2 metros (6,56 pies).

En esta sección se proporciona información acerca de los temas siguientes:

  • Instalación del producto con HP Smart Install
  • Instalación con CD


Conecte el producto

Instalación del producto con HP Smart Install
    NOTA:

    Este tipo de instalación es compatible sólo con Windows.

    HP Smart Install permite instalar el controlador y software del producto al conectar el producto a una computadora mediante un cable USB.

    NOTA:

    El CD de instalación no es necesario durante HP Smart Install. No inserte el CD de instalación del software en la unidad de CD del equipo.

    1.
    Encienda el producto.
    2.
    Conecte el cable USB.
    3.
    El programa HP Smart Install debería iniciarse automáticamente. Siga las instrucciones que aparecen en la pantalla para instalar el software.
    ●
    Si el programa HP Smart Install no se inicia automáticamente, es posible que la reproducción automática esté desactivada en la computadora. Explore la computadora y haga doble clic en la unidad HP Smart Install para ejecutar el programa.
    ●
    Si el programa le solicita que seleccione un tipo de conexión, seleccione la opción Configure to print using USB (Configurar para imprimir con USB).


Conecte el producto

Instalación con CD

    1.
    Inserte el CD de instalación del software en la unidad de CD del equipo.
    NOTA:

    No conecte el cable USB hasta que se le solicite.
    2.
    Si el programa de instalación no se inicia automáticamente, explore el contenido del CD y ejecute el archivo SETUP.EXE.
    3.
    Siga las instrucciones que aparecen en la pantalla para instalar el software.

    Si utiliza el CD para instalar el software, puede seleccionar los siguientes tipos de instalación:

    ●
    Instalación simple (recomendado)

    No se le solicita aceptar o realizar cambios en los valores predeterminados.

    ●
    Instalación avanzada

    Se le solicita aceptar o realizar cambios en los valores predeterminados.


Conecte el producto

Conexión a una red

La Impresora HP LaserJet Professional serie P1600 se puede conectar a redes a través del puerto de red interno de HP.

En esta sección se proporciona información acerca de los temas siguientes:

  • Protocolos de red compatibles
  • Instale el producto en una red por cable
  • Ajuste las configuraciones de red


Conecte el producto

Protocolos de red compatibles

    Para conectar a la red un producto equipado con recursos de red, necesita una red que use el siguiente protocolo.

    ●
    Red TCP/IP con cable funcional


Conecte el producto

Instale el producto en una red por cable
    NOTA:

    Para solucionar los problemas de conexión de la red, consulte Resuelva los problemas de conectividad.

    Puede instalar el producto en una red al usar HP Smart Install o desde el CD del producto. Antes de comenzar el proceso de instalación, realice lo siguiente:

    ●
    Conecte el cable Ethernet CAT5 a un puerto disponible en el concentrador o direccionador de Ethernet.
    ●
    Conecte el cable Ethernet al puerto Ethernet en la parte posterior del producto.
    ●
    Compruebe si se enciende una de las luces de red en el puerto de red situado en la parte posterior del producto.

    conexión a una red

    HP Smart Install en una red por cable
    NOTA:

    Este tipo de instalación es compatible sólo con Windows.

    1.
    Imprima una página de configuración y localice la dirección IP del producto. Consulte Impresión de páginas de información.
    2.
    Abra un explorador Web usando la computadora donde desea instalar el producto.
    3.
    Escriba la dirección IP del producto en la línea de dirección del explorador.
    4.
    Haga clic en la ficha HP Smart Install.
    5.
    Haga clic en el botón Descargar.
    6.
    Siga las instrucciones que aparecen en la pantalla para completar la instalación del producto.

    Instalación con CD en una red por cable
    NOTA:

    Si utiliza el CD para instalar el software, puede seleccionar el tipo de Instalación simple (recomendado) o Instalación avanzada (se le solicitará aceptar o realizar cambios en los valores predeterminados).

    1.
    Inserte el CD de instalación del software en la unidad de CD del equipo.
    2.
    Si el programa de instalación no se inicia automáticamente, explore el contenido del CD y ejecute el archivo SETUP.EXE.
    3.
    Siga las instrucciones que aparecen en la pantalla para configurar el producto e instalar el software.
    NOTA:

    Asegúrese de seleccionar Configure to print over the Network (Configurar para imprimir a través de la red) cuando se le solicite.


Conecte el producto

Ajuste las configuraciones de red

En esta sección se proporciona información acerca de los temas siguientes:

  • Visualice o cambie la configuración de red
  • Determine o cambie la contraseña de red
  • Dirección IP
  • Velocidades de enlace y ajustes de dúplex


Conecte el producto

Visualice o cambie la configuración de red

    Utilice el servidor Web incorporado para ver o cambiar la configuración IP.

    1.
    Imprima una página de configuración y localice la dirección IP.
    ●
    Si está utilizando IPv4, la dirección IP contiene sólo dígitos. Con el siguiente formato:

    xxx.xxx.xxx.xxx
    ●
    Si está utilizando IPv6, la dirección IP es una combinación hexadecimal de caracteres y dígitos. Tiene un formato similar a:

    xxxx::xxxx:xxxx:xxxx:xxxx
    2.
    Para abrir el servidor Web incorporado, introduzca la dirección IP del producto en la línea de dirección del navegador Web.
    3.
    Haga clic en la ficha Red para obtener información de red. Puede cambiar la configuración según lo necesite.


Conecte el producto

Determine o cambie la contraseña de red

    Utilice el servidor Web incorporado para determinar una contraseña de red o cambiar una contraseña existente.

    1.
    Abra el servidor Web incorporado, haga clic en la ficha Conexión a red y, a continuación, haga clic en el enlace Contraseña.
    NOTA:

    Si se ha determinado una contraseña con anterioridad, se le indica que escriba la contraseña. Escriba la contraseña y, a continuación, haga clic en el botón Aplicar.

    2.
    Escriba la nueva contraseña en el cuadro Contraseña y en el cuadro Confirmar contraseña.
    3.
    En la parte inferior de la ventana, haga clic en el botón Aplicar para guardar la contraseña.


Conecte el producto

Dirección IP

    La dirección IP del producto se puede definir en forma manual o se puede configurar automáticamente usando DHCP, BootP o AutoIP.

    Para cambiar la dirección IP manualmente, use la ficha Trabajo en red en el servidor Web incorporado HP.


Conecte el producto

Velocidades de enlace y ajustes de dúplex
    NOTA:

    En esta sección, dúplex se refiere a la comunicación bidireccional, no a la impresión a doble cara.

    Utilice la ficha Trabajo en red en el servidor Web incorporado para definir la velocidad de enlace, si es necesario.

    Los cambios incorrectos en la configuración de velocidad de enlace pueden impedir que el producto se comunique con otros dispositivos de la red. Para la mayoría de situaciones, deje el producto en modo automático. Los cambios pueden causar que el producto se apague y luego se encienda. Realice cambios sólo cuando el producto esté inactivo.


Papel y soportes de impresión

Papel y soportes de impresión
  • Información sobre el uso de papel y soportes de impresión
  • Directrices de uso de papel o soportes de impresión especiales
  • Cambio del controlador de la impresora para que se ajuste al tipo y tamaño de soporte
  • Tamaños de papel admitidos
  • Tipos de papel admitidos
  • Bandeja y capacidad de bandeja
  • Carga de bandejas de papel


Papel y soportes de impresión

Información sobre el uso de papel y soportes de impresión

    Este producto admite una amplia variedad de papeles y otros soportes de impresión, tal y como se especifica en las indicaciones de esta guía del usuario. Los papeles o los soportes de impresión que no se ajustan a estas indicaciones pueden provocar una baja calidad de impresión, mayor número de atascos y un desgaste prematuro del producto.

    Para obtener mejores resultados, utilice sólo papel HP y soportes de impresión diseñados para impresoras láser o multiuso. No utilice papel o soportes de impresión diseñados para impresoras de inyección de tinta. Hewlett-Packard Company no puede recomendar el uso de otras marcas de soportes de impresión porque no puede controlar su calidad.

    Es posible que existan soportes que, pese a reunir todos los requisitos expresados en esta guía de usuario, no ofrezcan resultados satisfactorios. Esto puede deberse a un uso indebido, a un nivel inaceptable de temperatura y/o humedad o a otras variables ajenas al control de Hewlett-Packard.

    PRECAUCIÓN:

    La utilización de papel o soportes de impresión que no cumplan las especificaciones expresadas por Hewlett-Packard puede causar problemas en el producto, que requieran una reparación. Estas reparaciones no están cubiertas ni por la garantía ni por los contratos de asistencia técnica de Hewlett-Packard.


Papel y soportes de impresión

Directrices de uso de papel o soportes de impresión especiales

    Este producto es compatible con la impresión en soportes personalizados. Siga las siguientes instrucciones para obtener unos resultados satisfactorios. Cuando utilice un papel o soporte de impresión especial, asegúrese de que indica el tipo y el tamaño correspondiente en el controlador de la impresora para obtener unos resultados óptimos.

    PRECAUCIÓN:

    Los productos HP LaserJet utilizan fusores para fijar las partículas de tóner secas al papel en puntos muy precisos. El papel para impresión láser de HP está diseñado para resistir este calor extremo. Si utiliza papel para impresión con inyección de tinta, podría dañar el producto.

    Tipo de soportes
    Sí
    No
    Sobres
    ●
    Guarde los sobres planos.
    ●
    Utilice sobres en los que el doblez se extienda por completo hasta la esquina.
    ●
    Utilice sobres con tira adhesiva aprobados para utilizarse en impresoras láser.
    ●
    No utilice sobres arrugados, con muescas, pegados entre sí o con cualquier otro tipo de daño.
    ●
    No utilice sobres que tengan cierres, solapas, ventanas o forros.
    ●
    No utilice autoadhesivos u otros materiales sintéticos.
    Etiquetas
    ●
    Utilice únicamente etiquetas que no tengan la hoja de protección posterior al descubierto entre ellas.
    ●
    Utilice etiquetas que permanezcan planas.
    ●
    Utilice sólo hojas completas de etiquetas.
    ●
    No utilice etiquetas que tengan arrugas o burbujas, o que estén dañadas.
    ●
    No imprima en hojas incompletas de etiquetas.
    Transparencias
    ●
    Utilice únicamente transparencias aprobadas para utilizarse en impresoras láser.
    ●
    Coloque las transparencias sobre una superficie plana después de retirarlas del producto.
    ●
    No utilice soportes de impresión transparentes no aprobados para las impresoras láser.
    Papel con membrete o formularios preimpresos
    ●
    Utilice únicamente papel con membrete o formularios aprobados para utilizarse en impresoras láser.
    ●
    No utilice papel con membrete metálico o en relieve.
    Papel grueso
    ●
    Utilice únicamente papel grueso aprobado para utilizarse en impresoras láser y que cumpla las especificaciones de peso de este producto.
    ●
    No utilice papel con un grosor superior a las especificaciones recomendadas para este producto, a menos que se trate de papel HP que haya sido aprobado para utilizarse en este producto.
    Papel satinado o recubierto
    ●
    Utilice únicamente papel satinado o recubierto aprobado para utilizarse en impresoras láser.
    ●
    No utilice papel satinado o recubierto diseñado para utilizarse en impresoras de inyección de tinta.


Papel y soportes de impresión

Cambio del controlador de la impresora para que se ajuste al tipo y tamaño de soporte

    Seleccionar el soporte por tipo y tamaño tiene como resultado una mejor calidad de impresión en papel grueso, satinado y transparencias. Utilizar una configuración incorrecta puede dar lugar a una calidad de impresión insatisfactoria. Para soportes de impresión especiales, como etiquetas o transparencias, imprima siempre por Tipo. En el caso de sobres, imprima siempre por Tamaño.

    1.
    En el menú Archivo del programa de software, haga clic en Imprimir.
    2.
    Seleccione el controlador y haga clic en Propiedades o Preferencias.
    3.
    Haga clic en la ficha Papel/Calidad.
    4.
    En el cuadro de lista El tipo es o El tamaño es, seleccione el tamaño o tipo de medio de impresión adecuado.
    5.
    Haga clic en Aceptar.


Papel y soportes de impresión

Tamaños de papel admitidos

    Este producto admite diversos tamaños de papel y se adapta a distintos medios.

    NOTA:

    Para obtener los mejores resultados de impresión, seleccione el tamaño y tipo de papel adecuados en el controlador de impresora antes de imprimir.

    El controlador de impresora sólo es compatible con ciertos tamaños de medios de impresión a doble cara automática. Use el procedimiento de impresión a doble cara manual para tamaños de medios no disponibles en el controlador de la impresora.

    Tamaños de papel y soportes de impresión compatibles
    Tamaño
    Dimensiones
    Bandeja de entrada principal
    Ranura de entrada prioritaria
    Carta
    216 x 279 mm
    marca de verificación
    marca de verificación
    Legal
    216 x 356 mm
    marca de verificación
    marca de verificación
    A4
    210 x 297 mm
    marca de verificación
    marca de verificación
    Ejecutivo
    184 x 267 mm
    marca de verificación
    marca de verificación
    8,5 x 13
    216 x 330 mm
    marca de verificación
    marca de verificación
    A5
    148 x 210 mm
    marca de verificación
    marca de verificación
    A6
    105 x 148 mm
    marca de verificación
    marca de verificación
    B5 JIS
    182 x 257 mm
    marca de verificación
    marca de verificación
    16K
    184 x 260 mm
    195 x 270 mm
    197 x 273 mm
    marca de verificación
    marca de verificación
    Personalizado
    Mínimo: 76 x 127 mm
    Máximo: 216 x 356 mm
    marca de verificación
    marca de verificación

    Sobres y tarjetas postales compatibles
    Tamaño
    Dimensiones
    Bandeja de entrada principal
    Ranura de entrada prioritaria
    Sobre nº10
    105 x 241 mm
    marca de verificación
    marca de verificación
    Sobre DL
    110 x 220 mm
    marca de verificación
    marca de verificación
    Sobre C5
    162 x 229 mm
    marca de verificación
    marca de verificación
    Sobre B5
    176 x 250 mm
    marca de verificación
    marca de verificación
    Sobre Monarch
    98 x 191 mm
    marca de verificación
    marca de verificación
    Tarjeta postal japonesa
    100 x 148 mm
    marca de verificación
    marca de verificación
    Tarjeta postal japonesa doble con rotación
    148 x 200 mm
    marca de verificación
    marca de verificación


Papel y soportes de impresión

Tipos de papel admitidos

    Para consultar una lista completa de papel HP compatible con este producto, diríjase a www.hp.com/support/ljp1560series o www.hp.com/support/ljp1600series.

    Tipo de papel (controlador de impresora)
    Bandeja de entrada principal
    Ranura de entrada prioritaria
    Común
    marca de verificación
    marca de verificación
    Reciclado
    marca de verificación
    marca de verificación
    Papel cebolla
    marca de verificación
    marca de verificación
    Ligero
    marca de verificación
    marca de verificación
    Peso medio
    marca de verificación
    marca de verificación
    Grueso
    marca de verificación
    marca de verificación
    Extra grueso
    marca de verificación
    marca de verificación
    Membrete
    marca de verificación
    marca de verificación
    Preimpreso
    marca de verificación
    marca de verificación
    Preperforado
    marca de verificación
    marca de verificación
    Color
    marca de verificación
    marca de verificación
    Papel bond
    marca de verificación
    marca de verificación
    Rugoso
    marca de verificación
    marca de verificación
    Sobre
    marca de verificación
    marca de verificación
    Etiquetas
    marca de verificación
    marca de verificación
    Cartulina
    marca de verificación
    marca de verificación
    Transparencia
    marca de verificación
    marca de verificación
    Tarjetas postales
    marca de verificación
    marca de verificación


Papel y soportes de impresión

Bandeja y capacidad de bandeja

    Bandeja o bandeja de recogida
    Tipo de papel
    Especificaciones
    Cantidad
    Bandeja de entrada principal
    Papel
    Intervalo:
    papel bond de 60 g/m2 hasta papel bond de 163 g/m2
    250 hojas de papel bond de 75 g/m2
    Sobres
    Papel bond de menos de 60 g/m2 a 90 g/m2
    Hasta 10 sobres
    Transparencias
    Grosor mínimo 0,13 mm
    Hasta 125 transparencias
    Ranura de entrada prioritaria
    Papel
    Intervalo:
    papel bond de 60 g/m2 hasta papel bond de 163 g/m2
    Equivalente a 10 hojas de papel bond de 75 g/m2
    Transparencias
    Grosor mínimo 0,13 mm
    Altura máxima de la pila: 1 mm
    Bandeja de salida
    Papel
    Rango:
    papel bond de 60 g/m2 hasta papel bond de 163 g/m2
    Hasta 125 hojas de papel bond de 75 g/m2
    Transparencias
    Grosor mínimo 0,13 mm
    Hasta 75 transparencias
    Sobres
    Papel bond de menos de 60 g/m2 hasta papel bond de 90 g/m2
    Hasta 10 sobres


Papel y soportes de impresión

Carga de bandejas de papel
PRECAUCIÓN:

Si se intenta imprimir sobre un medio de impresión que está arrugado, doblado o dañado, se puede producir un atasco. Consulte Solución de atascos para obtener más información.

En esta sección se proporciona información acerca de los temas siguientes:

  • Ranura de entrada prioritaria
  • Bandeja de entrada principal
  • Orientación del papel para cargar las bandejas


Papel y soportes de impresión

Ranura de entrada prioritaria

    La ranura de entrada prioritaria tiene una capacidad de hasta diez hojas de medios de impresión o un sobre, una transparencia o una hoja de etiquetas o una cartulina. Cargue el medio de impresión con la parte superior hacia delante y la cara que se debe imprimir hacia arriba. Para evitar los atascos de papel y las impresiones inclinadas, ajuste siempre las guías para soportes laterales antes de cargar el medio de impresión.


Papel y soportes de impresión

Bandeja de entrada principal

    La bandeja de entrada principal sostiene 250 páginas de papel de 75 g/m2, o menos páginas de un medio de impresión más grueso (una pila con una altura de 25 mm o menos).

    Cargue el medio de impresión con la parte superior hacia delante y la cara que se debe imprimir hacia arriba. Para evitar los atascos de papel y las impresiones inclinadas, ajuste siempre las guías laterales y la guía frontal para soportes de impresión.

    NOTA:

    Al agregar un nuevo medio de impresión, asegúrese de retirar todos los medios de impresión de la bandeja de entrada y enderezar toda la pila. De esta manera, evitará que entren varias hojas de papel en el producto al mismo tiempo y reducirá el riesgo de atascos.


Papel y soportes de impresión

Orientación del papel para cargar las bandejas

    Utilice sólo medios de impresión recomendados para impresoras láser. Consulte Tamaños de papel admitidos.

    Si está utilizando papel que requiere una orientación específica, cárguelo de acuerdo con la información de la tabla siguiente.

    Tipo de papel
    Cómo cargar el papel
    Preimpreso o membrete
    ●
    Cara hacia arriba
    ●
    Borde superior orientado hacia el producto
    Preperforado
    ●
    Cara hacia arriba
    ●
    Los agujeros orientados hacia el costado izquierdo del producto
    Sobre
    ●
    Cara hacia arriba
    ●
    Borde corto izquierdo orientado hacia el producto

    NOTA:

    Utilice la ranura de entrada prioritaria para imprimir un sobre u otro medio de impresión especial. Utilice la bandeja de entrada principal para imprimir varios sobres u otro medio de impresión especial.

    1.
    Antes de cargar el medio de impresión, deslice las guías para soporte de impresión hacia fuera para que el ancho sea algo mayor que el del medio de impresión.

    Deslizar las guías para medios de impresión hacia afuera

    2.
    Coloque el medio de impresión en la bandeja y ajuste las guías para medios de impresión al ancho correcto.

    Colocar el medio de impresión y ajustar las guías


Tareas de impresión

Tareas de impresión
  • Cancelación de un trabajo de impresión
  • Impresión con Windows


Tareas de impresión

Cancelación de un trabajo de impresión

Puede detener una solicitud de impresión utilizando el panel de control o el programa de software. Para obtener instrucciones sobre cómo detener una solicitud de impresión desde una computadora conectada a una red, consulte la Ayuda en línea para el software de red específico.

NOTA:

Después de cancelarse un trabajo de impresión, es posible que se tarde un poco en borrar todos los datos de impresión.

En esta sección se proporciona información acerca de los temas siguientes:

  • Detención del trabajo de impresión en curso desde el panel de control
  • Interrumpir el trabajo de impresión en curso desde la aplicación de software


Tareas de impresión

Detención del trabajo de impresión en curso desde el panel de control

    ▲
    Pulse el botón Cancelar [image] en el panel de control.


Tareas de impresión

Interrumpir el trabajo de impresión en curso desde la aplicación de software

    Cuando envía el trabajo de impresión, aparece brevemente un cuadro de diálogo en la pantalla que le permite cancelar el trabajo.

    Si se han enviado varias solicitudes al producto a través del software, es posible que estén esperando en una cola de impresión (por ejemplo, en el administrador de impresión de Windows). Consulte la documentación del programa de software para obtener instrucciones específicas para cancelar una solicitud de impresión desde la computadora.

    Si hay un trabajo en espera en la cola de impresión o en cualquier dispositivo de cola de impresión, elimine el trabajo de impresión desde allí.

    1.
    Windows XP, Windows Server 2008 y Windows Server 2003 (con la vista de menú de Inicio predeterminada): Haga clic en Inicio y luego en Impresoras y faxes.

    - o -

    Windows XP, Windows Server 2008 y Windows Server 2003 (con la vista de menú de Inicio clásico): Haga clic en Inicio y luego en Impresoras.

    - o -

    Windows Vista y Windows 7: Haga clic en Inicio, Panel de control y luego, en la categoría de Hardware y sonido, haga clic en Impresora.

    2.
    En la lista de impresoras, haga doble clic en el nombre del producto para abrir la cola o la cola de impresión.
    3.
    Seleccione el trabajo de impresión que desea cancelar, haga clic con el botón derecho en Cancelar o en Eliminar.


Tareas de impresión

Impresión con Windows

En esta sección se proporciona información acerca de los temas siguientes:

  • Abrir controlador de la impresora para Windows
  • Obtener ayuda para cualquier opción de impresión con Windows
  • Cambiar el número de copias impresas con Windows
  • Imprimir texto a color en negro con Windows
  • Guardar configuración de impresión personalizada para reutilizar con Windows
  • Mejora de la calidad de impresión con Windows
  • Imprimir la primera o la última página en un papel diferente con Windows
  • Reducir un documento para que se ajuste al tamaño de la página con Windows
  • Agregar una filigrana a un documento con Windows
  • Impresión en ambas caras (dúplex) con Windows
  • Crear un folleto con Windows
  • Imprimir varias páginas por hoja con Windows
  • Seleccionar orientación de página con Windows
  • Utilización de HP ePrint


Tareas de impresión

Abrir controlador de la impresora para Windows

    1.
    En el menú Archivo del programa de software, haga clic en Imprimir.
    2.
    Seleccione el producto y haga clic en Propiedades o Preferencias.


Tareas de impresión

Obtener ayuda para cualquier opción de impresión con Windows

    La ayuda del controlador de impresora es independiente de la del programa. La ayuda del controlador de impresora proporciona explicaciones de los botones, casillas de verificación y listas desplegables del controlador de impresora. También incluye instrucciones para realizar tareas de impresión comunes, como imprimir en ambas caras, imprimir varias páginas en una hoja e imprimir la primera página o portadas en otro papel.

    Active las pantallas de la Ayuda del controlador de impresora de una de las formas siguientes:

    ●
    En el cuadro de diálogo Propiedades del controlador de impresora, haga clic en el botón Ayuda.
    ●
    Pulse la tecla F1 del teclado del equipo.
    ●
    Haga clic en el signo de interrogación de la esquina superior derecha del controlador de impresora.
    ●
    Haga clic en cualquier elemento en el controlador.


Tareas de impresión

Cambiar el número de copias impresas con Windows

    1.
    Abra el controlador de la impresora, haga clic en el botón Propiedades o Preferencias y luego haga clic en la pestaña Avanzado.
    2.
    En el área Copias, use los botones de flechas para ajustar el número de copias.

    Si va a imprimir varias copias, haga clic en la casilla de verificación Intercalar para intercalar las copias.

    3.
    Haga clic en el botón Aceptar.


Tareas de impresión

Imprimir texto a color en negro con Windows

    1.
    Abra el controlador de la impresora, haga clic en el botón Propiedades o Preferencias y luego haga clic en la pestaña Avanzado.
    2.
    Haga clic en la casilla de verificación Imprimir todo el texto en negro.
    3.
    Haga clic en el botón Aceptar.


Tareas de impresión

Guardar configuración de impresión personalizada para reutilizar con Windows

En esta sección se proporciona información acerca de los temas siguientes:

  • Usar una configuración rápida de impresión
  • Crear una configuración rápida de impresión personalizada


Tareas de impresión

Usar una configuración rápida de impresión

    1.
    Abra el controlador de la impresora y luego haga clic en el botón Propiedades o Preferencias. La lista desplegable Configuración rápida de tareas de impresión aparece en todas las pestañas, excepto en la pestaña Servicios.
    2.
    En la lista desplegable Configuración rápida de tareas de impresión, seleccione una de las configuraciones rápidas y luego haga clic en Aceptar para imprimir el trabajo con la configuración predefinida.


Tareas de impresión

Crear una configuración rápida de impresión personalizada

    1.
    Abra el controlador de la impresora y luego haga clic en el botón Propiedades o Preferencias. La lista desplegable Configuración rápida de tareas de impresión aparece en todas las pestañas, excepto en la pestaña Servicios.
    2.
    Seleccione una configuración rápida existente como base.
    3.
    Seleccione las opciones de impresión para la nueva configuración rápida.
    4.
    Haga clic en Guardar como, escriba un nombre para la configuración rápida y luego haga clic en Aceptar.


Tareas de impresión

Mejora de la calidad de impresión con Windows

En esta sección se proporciona información acerca de los temas siguientes:

  • Seleccionar un tamaño de página
  • Seleccionar un tipo de papel
  • Seleccionar la resolución de impresión


Tareas de impresión

Seleccionar un tamaño de página

1.
Abra el controlador de la impresora, haga clic en el botón Propiedades o Preferencias y luego haga clic en la pestaña Papel/calidad.
2.
Seleccione un tamaño desde la lista desplegable Tamaño es.
3.
Haga clic en el botón Aceptar.

En esta sección se proporciona información acerca de los temas siguientes:

  • Seleccionar un tamaño de papel personalizado


Tareas de impresión

Seleccionar un tamaño de papel personalizado

    1.
    Abra el controlador de la impresora y luego haga clic en la pestaña Papel/calidad.
    2.
    Haga clic en el botón Personalizado. Se abre el cuadro de diálogo Tamaño de papel personalizado.
    3.
    Escriba un nombre para el tamaño personalizado, especifique las dimensiones y luego haga clic en Guardar.
    4.
    Haga clic en el botón Cerrar y luego haga clic en el botón Aceptar.


Tareas de impresión

Seleccionar un tipo de papel

    1.
    Abra el controlador de la impresora, haga clic en el botón Propiedades o Preferencias y luego haga clic en la pestaña Papel/calidad.
    2.
    Seleccione un tipo de la lista desplegable Tipo es.
    3.
    Haga clic en el botón Aceptar.


Tareas de impresión

Seleccionar la resolución de impresión

    1.
    Abra el controlador de la impresora, haga clic en el botón Propiedades o Preferencias y luego haga clic en la pestaña Papel/calidad.
    2.
    En el área Calidad de impresión, seleccione una opción de la lista desplegable. Consulte la ayuda en línea del controlador de la impresora para obtener información sobre todas las opciones disponibles.
    NOTA:

    Para usar una resolución de calidad de borrador, en el área Calidad de impresión, haga clic en la casilla de verificación EconoMode.

    3.
    Haga clic en el botón Aceptar.


Tareas de impresión

Imprimir la primera o la última página en un papel diferente con Windows

    1.
    Abra el controlador de la impresora, haga clic en el botón Propiedades o Preferencias y luego haga clic en la pestaña Papel/calidad.
    2.
    Haga clic en la casilla de verificación Usar diferentes papeles/portadas y luego seleccione la configuración necesaria para la portada, otras páginas y contraportada.
    3.
    Haga clic en el botón Aceptar.


Tareas de impresión

Reducir un documento para que se ajuste al tamaño de la página con Windows

    1.
    Abra el controlador de la impresora, haga clic en el botón Propiedades o Preferencias y luego haga clic en la pestaña Efectos.
    2.
    Haga clic en la casilla de verificación Imprimir documento en y luego seleccione un tamaño desde la lista desplegable.
    3.
    Haga clic en el botón Aceptar.


Tareas de impresión

Agregar una filigrana a un documento con Windows

    1.
    Abra el controlador de la impresora, haga clic en el botón Propiedades o Preferencias y luego haga clic en la pestaña Efectos.
    2.
    Seleccione una filigrana de la lista desplegable Filigranas.

    Para imprimir la filigrana en la primera página solamente, haga clic en la casilla de verificación Sólo primera página. De lo contrario, la filigrana se imprime en todas las páginas.

    3.
    Haga clic en el botón Aceptar.


Tareas de impresión

Impresión en ambas caras (dúplex) con Windows

En esta sección se proporciona información acerca de los temas siguientes:

  • Automática
  • Manual


Tareas de impresión

Automática
    NOTA:

    La impresión a doble cara automática sólo es compatible con el producto Impresora HP LaserJet Professional serie P1600.

    El controlador de impresora sólo es compatible con ciertos tamaños de medios de impresión a doble cara automática. Use el procedimiento de impresión a doble cara manual para tamaños de medios no disponibles en el controlador de la impresora.

    Antes de poder utilizar la función de impresión dúplex automática, debe seleccionar la casilla de verificación Permitir impresión dúplex automática en la ficha Configuración de dispositivo del cuadro de diálogo de propiedades de la impresora. Consulte Cambio de configuración del controlador de impresora en Windows.

    1.
    Cargue el papel con la cara abajo en la ranura de entrada prioritaria o en la bandeja de entrada principal.

    Orientación del papel

    2.
    Abra el controlador de impresora y luego haga clic en la ficha Acabado.
    3.
    Haga clic en la casilla de verificación Imprimir en ambas caras. Si desea encuadernar el documento por el borde superior, haga clic en la casilla de verificación Flip pages up (Orientación vertical de las páginas).
    4.
    En la computadora, haga clic en el botón Aceptar para imprimir el trabajo.


Tareas de impresión

Manual

    Antes de poder utilizar la función de impresión dúplex manual, debe seleccionar la casilla de verificación Permitir impresión dúplex manual en la ficha Configuración de dispositivo del cuadro de diálogo de propiedades de la impresora. Consulte Cambio de configuración del controlador de impresora en Windows.

    1.
    Cargue el papel con la cara abajo en la ranura de entrada prioritaria o en la bandeja de entrada principal.

    Orientación del papel

    2.
    Abra el controlador de impresora y luego haga clic en la ficha Acabado.
    3.
    Haga clic en la casilla de verificación Imprimir por ambas caras (manualmente). Si desea encuadernar el documento por el borde superior, haga clic en la casilla de verificación Flip pages up (Orientación vertical de las páginas).
    4.
    Haga clic en Aceptar para imprimir la primera cara del trabajo.
    5.
    Recupere la pila impresa desde la bandeja de salida y, manteniendo la orientación de papel, colóquela con la cara impresa hacia abajo en la bandeja de entrada principal.

    Orientación del papel

    6.
    En el panel de control del producto, pulse el botón Continuar [image] para imprimir la segunda cara del trabajo.


Tareas de impresión

Crear un folleto con Windows

    1.
    Abra el controlador de la impresora, haga clic en el botón Propiedades o Preferencias y luego haga clic en la pestaña Acabado.
    2.
    Haga clic en la casilla de verificación Imprimir en ambos lados (manualmente).
    3.
    En la lista desplegable Diseño de folleto, haga clic en la opción Encuadernación por la izquierda o Encuadernación por la derecha. La opción Páginas por hoja automáticamente cambia a 2 páginas por hoja.
    4.
    Haga clic en el botón Aceptar.


Tareas de impresión

Imprimir varias páginas por hoja con Windows

    1.
    Abra el controlador de la impresora, haga clic en el botón Propiedades o Preferencias y luego haga clic en la pestaña Acabado.
    2.
    Seleccione el número de página por hoja desde la lista desplegable Páginas por hoja.
    3.
    Seleccione las opciones correctas para Imprimir bordes de página, Orden de página y Orientación.
    4.
    Haga clic en el botón Aceptar.


Tareas de impresión

Seleccionar orientación de página con Windows

    1.
    Abra el controlador de la impresora, haga clic en el botón Propiedades o Preferencias y luego haga clic en la pestaña Acabado.
    2.
    En el área Orientación, seleccione la opción Vertical u Horizontal.

    Para imprimir la imagen de la página al revés, seleccione la opción Girar 180 grados.

    3.
    Haga clic en el botón Aceptar.


Tareas de impresión

Utilización de HP ePrint

HP ePrint es un conjunto de servicios de impresión basados en Web que permiten que un producto HP compatible imprima documentos de los siguientes tipos:

●
Mensajes de correo electrónico y documentos adjuntos enviados directamente a la dirección de correo electrónico del producto HP
●
Documentos procedentes de aplicaciones de impresión de dispositivos móviles seleccionados

En esta sección se proporciona información acerca de los temas siguientes:

  • Utilización de HP Cloud Print
  • Utilización de la AirPrint


Tareas de impresión

Utilización de HP Cloud Print

    Utilice HP Cloud Print para imprimir mensajes de correo electrónico y documentos adjuntos enviándolos a la dirección de correo electrónico del producto desde cualquier dispositivo habilitado para correo electrónico.

    NOTA:

    El producto debe estar conectado a una red inalámbrica o con cables. Para utilizar HP Cloud Print, en primer lugar debe disponer de acceso a Internet y activar los Servicios Web de HP.

    1.
    Active los Servicios Web de HP en el servidor Web incorporado de HP (EWS) siguiendo estos pasos:

    a.
    Una vez que el producto se encuentre conectado a la red, imprima una página de configuración e identifique la dirección IP del producto.
    b.
    En el equipo, abra un navegador Web e introduzca la dirección IP del producto en la línea de la dirección. Aparecerá EWS de HP.
    c.
    Haga clic en la ficha Servicios Web de HP. Si su red no utiliza un servidor proxy para acceder a Internet, continúe con el paso siguiente. Si su red utiliza un servidor proxy para acceder a Internet, siga estas instrucciones antes de continuar con el paso siguiente:

    a.
    Seleccione la ficha Configuración de proxy.
    b.
    Seleccione la casilla Marque esta casilla si su red utiliza un servidor proxy para acceder a Internet..
    c.
    En el campo Servidor proxy, introduzca la dirección del servidor proxy y el número de puerto y, a continuación, haga clic en el botón Aplicar.

    d.
    Seleccione la ficha de los Servicios Web de HP y haga clic en el botón Activar. El producto configura la conexión a Internet y, a continuación, aparece un mensaje en el que se indica que se imprimirá una hoja de información.
    e.
    Haga clic en el botón OK. Se imprime una página de ePrint. En la página de ePrint, busque la dirección de correo electrónico que se asigna automáticamente al producto.

    2.
    Para imprimir un documento, adjúntelo a un mensaje de correo electrónico y, seguidamente, envíe el mensaje a la dirección de correo electrónico del producto. Consulte en el sitio Web www.hpeprintcenter.com la lista de los tipos de documentos compatibles.
    3.
    De forma opcional, utilice el sitio Web de ePrintCenter para definir la configuración de seguridad y configurar los valores de impresión predeterminados para todos los trabajos de HP ePrint enviados a este producto:

    a.
    Abra un navegador Web y vaya a www.hpeprintcenter.com.
    b.
    Haga clic en Iniciar sesión e introduzca sus credenciales de HP ePrintCenter o cree una cuenta nueva.
    c.
    Seleccione su producto de la lista o haga clic en el botón + Agregar impresora para agregarla. Para agregar el producto, necesita el código del mismo. Se trata del segmento correspondiente a la dirección de correo electrónico del producto situado antes del símbolo @.
    NOTA:

    Este código es válido únicamente durante 24 horas desde el momento en el que activa los Servicios Web de HP. Si caduca, siga las instrucciones para activar de nuevo los Servicios Web de HP y obtener un nuevo código.

    d.
    Haga clic en el botón Configuración. Aparece el cuadro de diálogo Configuración de HP ePrint. Se encuentran disponibles tres fichas:
    ●
    Remitentes habilitados. Para evitar que su producto imprima documentos inesperados, haga clic en la ficha Remitentes habilitados. Haga clic en Sólo remitentes habilitados y, a continuación, agregue las direcciones de correo electrónico desde las que desea habilitar los trabajos de ePrint.
    ●
    Opciones de impresión. Para configurar los valores predeterminados para todos los trabajos de ePrint enviados a este producto, haga clic en la ficha Opciones de impresión y, a continuación, seleccione la configuración que desea utilizar.
    ●
    Avanzada. Para cambiar la dirección de correo electrónico del producto, haga clic en la ficha Avanzada.


Tareas de impresión

Utilización de la AirPrint

    La impresión directa por medio de AirPrint de Apple es compatible con iOS 4.2 o posterior. Utilice AirPrint para imprimir directamente en el producto desde un iPad (iOS 4.2), iPhone (3GS o posterior) o iPod touch (tercera generación o posterior) en las siguientes aplicaciones:

    ●
    Correo
    ●
    Fotografías
    ●
    Safari
    ●
    Seleccione aplicaciones de terceros
    NOTA:

    El producto debe estar conectado a una red inalámbrica o con cables.

    Para realizar la impresión, siga estos pasos:

    1.
    Toque el elemento acción [image].
    2.
    Toque la opción Imprimir.
    NOTA:

    Si va a realizar una impresión por primera vez, o si el producto que seleccionó anteriormente no se encuentra disponible, debe seleccionar un producto antes de continuar con el paso siguiente.

    3.
    Configure las opciones de impresión y, a continuación, toque la opción Imprimir.


Gestión y mantenimiento

Gestión y mantenimiento
  • Impresión de páginas de información
  • Uso del servidor Web incorporado HP
  • Configuración de economía
  • Configuración de modo silencioso
  • Administración de suministros y accesorios
  • Limpieza del producto
  • Actualizaciones del producto


Gestión y mantenimiento

Impresión de páginas de información

Puede imprimir las siguientes páginas de información.

En esta sección se proporciona información acerca de los temas siguientes:

  • Página de configuración
  • Página de estado de los suministros
  • Página de prueba


Gestión y mantenimiento

Página de configuración

    La página de configuración muestra los valores y las propiedades actuales del producto. Esta página además contiene un informe de registros de estado. Para imprimir una página de configuración, elija una de estas opciones:

    ●
    Mantenga presionado el botón Continuar [image] cuando la luz Preparada [image] esté encendida y no esté imprimiendo ningún otro trabajo. Suelte el botón Continuar [image] cuando la luz Preparada [image] comience a parpadear. Se imprime la página de configuración.
    ●
    Seleccione Página de configuración desde la lista desplegable Imprimir páginas de información en la ficha Servicios en Preferencias de impresora.
    ●
    Sólo Impresora HP LaserJet Professional serie P1600: Abra el servidor Web incorporado (consulte Cómo abrir el servidor Web incorporado), haga clic en la ficha Información, y luego seleccione Imprimir páginas de info. Haga clic en el botón Imprimir junto a Print Configuration Page (Imprimir página de configuración).


Gestión y mantenimiento

Página de estado de los suministros

    La página de estado de los suministros proporciona la información siguiente:

    ●
    El porcentaje estimado de tóner restante en el cartucho de impresión (sólo disponible si está instalado un cartucho de impresión HP genuino)
    ●
    El número estimado de páginas y trabajos de impresión que se han procesado (sólo disponible si está instalado un cartucho de impresión HP genuino)
    ●
    Información sobre pedidos y reciclaje

    Para imprimir una página de estado de los suministros, elija una de estas opciones:

    ●
    Seleccione Página de estado de los suministros desde la lista desplegable Imprimir páginas de información en la ficha Servicios en Preferencias de impresora.
    ●
    Sólo Impresora HP LaserJet Professional serie P1600: Abra el servidor Web incorporado (consulte Cómo abrir el servidor Web incorporado), haga clic en la ficha Información, y luego seleccione Imprimir páginas de info. Haga clic en el botón Imprimir junto a Print Supplies Page (Imprimir página de suministros).


Gestión y mantenimiento

Página de prueba

    La página de prueba contiene ejemplos de texto y gráficos. Para imprimir una página de prueba, elija una de estas opciones:

    ●
    Mantenga presionado el botón Continuar [image] cuando la luz Preparada [image] esté encendida y no esté imprimiendo ningún otro trabajo. Se imprime la página de prueba.
    ●
    Seleccione Página de prueba desde la lista desplegable Imprimir páginas de información en la ficha Servicios en Preferencias de impresora.


Gestión y mantenimiento

Uso del servidor Web incorporado HP
NOTA:

Sólo la Impresora HP LaserJet Professional serie P1600 admite el servidor Web incorporado.

Utilice el servidor Web incorporado (EWS) para ver el estado del producto y de la red y para administrar funciones de impresión desde el equipo.

●
Ver la información de estado del producto
●
Determinar la vida útil restante de todos los suministros y solicitar otros nuevos.
●
Ver y cambiar los valores de configuración predeterminados del producto.
●
Ver y modificar la configuración de red.

No es necesario instalar ningún software en el equipo. Sólo se necesita disponer de uno de los siguientes exploradores web compatibles:

●
Microsoft Internet Explorer 6.0 (o posteriores)
●
Firefox 1.0 (o posteriores)
●
Mozilla 1.6 (o posteriores)
●
Opera 7.0 (o posteriores)
●
Safari 1.2 (o posteriores)
●
Konqueror 3.2 (o posteriores)

El servidor Web incorporado funciona cuando el producto está conectado a una red basada en TCP/IP. El servidor Web incorporado no es compatible con conexiones basadas en IPX o con conexiones USB directas.

NOTA:

No es necesario tener acceso a Internet para abrir y utilizar el servidor Web incorporado. No obstante, si hace clic en un enlace en cualquiera de las páginas, debe tener acceso a Internet para abrir el sitio correspondiente.

En esta sección se proporciona información acerca de los temas siguientes:

  • Cómo abrir el servidor Web incorporado
  • Secciones del servidor Web incorporado


Gestión y mantenimiento

Cómo abrir el servidor Web incorporado

    Para abrir el servidor Web incorporado, escriba la dirección IP o el nombre de host del producto en el campo de dirección de un explorador Web compatible. Para encontrar la dirección IP, imprima una página de configuración en la impresora manteniendo presionado el botón continuar [image] cuando la luz Preparada [image] esté encendida y no esté imprimiendo ningún otro trabajo. Suelte el botón Continuar [image] cuando la luz Preparada [image] comience a parpadear. Se imprime la página de configuración.

    NOTA:

    La Impresora HP LaserJet Professional serie P1600 admite IPv4 y IPv6. Para obtener más información, vaya a www.hp.com/go/ljp1600series.

    SUGERENCIA:

    Después de abrir el URL, puede guardarlo como marcador para volver a acceder a él rápidamente en el futuro.

    El servidor Web incorporado tiene cuatro fichas que contienen valores e información sobre el producto: la ficha Información, la ficha Configuración, la ficha HP Smart Install y la ficha Trabajo en red.


Gestión y mantenimiento

Secciones del servidor Web incorporado

En esta sección se proporciona información acerca de los temas siguientes:

  • Ficha Información
  • Ficha Configuración
  • Ficha Trabajo en red
  • Ficha HP Smart Install
  • Enlaces


Gestión y mantenimiento

Ficha Información

    El grupo de páginas de Información se compone de las siguientes páginas.

    ●
    Estado del dispositivo muestra el estado del producto y de los suministros HP.
    ●
    Configuración del dispositivo muestra la información que hay en la página de configuración.
    ●
    Estado de los suministros muestra el estado de los suministros HP y proporciona los números de referencia. Para solicitar nuevos suministros, haga clic en Comprar suministros en la parte superior derecha de la ventana.
    ●
    Resumen de red muestra la información encontrada en la página Resumen de red.
    ●
    Imprimir páginas de info le permite imprimir una página de configuración o una página de estado de los suministros.


Gestión y mantenimiento

Ficha Configuración

    Utilice esta ficha para configurar el producto desde su equipo. Si este producto está conectado en red, consulte siempre con el administrador del producto antes de cambiar la configuración en esta ficha.


Gestión y mantenimiento

Ficha Trabajo en red

    Los administradores de red pueden usar esta ficha para controlar los valores del producto relacionados con la red cuando está conectado a una red basada en IP.


Gestión y mantenimiento

Ficha HP Smart Install
    NOTA:

    Esta ficha sólo es compatible con Windows.

    Utilice esta ficha para descargar e instalar el controlador de impresora.


Gestión y mantenimiento

Enlaces

    Los enlaces están ubicados en la parte superior derecha de las páginas de estado. Debe tener acceso a Internet para utilizar cualquiera de estos enlaces. Si utiliza un acceso telefónico a redes y no se conectó al abrir por primera vez el servidor Web incorporado, debe conectarse para que pueda visitar estos sitios Web. Para conectarse, es posible que tenga que cerrar el servidor Web incorporado y volver a abrirlo.

    ●
    Comprar suministros. Haga clic en este enlace para conectarse al sitio Web (www.hp.com/post-embed/ordersupplies-na) y solicitar suministros genuinos de HP distribuidos por HP o por un revendedor de su elección.
    ●
    Soporte. Se conecta al sitio de soporte del producto. Puede buscar ayuda relativa a temas generales.


Gestión y mantenimiento

Configuración de economía

En esta sección se proporciona información acerca de los temas siguientes:

  • EconoMode
  • Modo Apagado automático


Gestión y mantenimiento

EconoMode

    Este producto cuenta con la opción EconoMode para imprimir borradores de documentos. Con EconoMode se usa menos tóner y desciende el coste por página. Sin embargo, usar EconoMode también puede reducir la calidad de impresión.

    HP no recomienda el uso constante de EconoMode. Si se utiliza EconoMode constantemente, puede que la duración del cartucho de tóner sea mayor que la de las piezas mecánicas del cartucho de impresión. Si en estas circunstancias la calidad de impresión comienza a disminuir, deberá instalar un nuevo cartucho de impresión, incluso aunque el cartucho de tóner aún no se haya agotado.

    Active o desactive EconoMode siguiendo cualquiera de los siguientes modos:

    ●
    En las propiedades de impresora de Windows, abra la ficha Papel/Calidad y seleccione la opción EconoMode.
    ●
    En el servidor Web incorporado (sólo Impresora HP LaserJet Professional P1600), abra la ficha Configuración y seleccione la opción PCL Settings (Configuración de PCL). Utilice la lista desplegable Configuración para seleccionar Activado o Desactivado.
    NOTA:

    Si desactiva EconoMode al utilizar el servidor Web incorporado, sólo afecta a los trabajos de impresión que utilizan el controlador de impresora universal PCL 5 (disponible para descarga desde la Web).

    Para deseleccionar EconoMode para imprimir trabajos de impresión que utilizan el controlador de impresora que viene en el CD del producto, debe deseleccionar EconoMode en el controlador de impresora.

    ●
    En la Utilidad de impresora HP para Macintosh, haga clic en Configuración de la impresora y luego haga clic en EconoMode & Toner Density (EconoMode y densidad de tóner).


Gestión y mantenimiento

Modo Apagado automático

    Apagado automático es una característica de ahorro de energía de este producto. Después de un período de tiempo especificado por el usuario, el producto reduce automáticamente su consumo de energía (Apagado automático). El producto devuelve el estado Preparada cuando se presiona un botón o se recibe un trabajo de impresión. Cuando el producto está en modo Apagado automático, todos los indicadores LED del panel de control y el indicador LED de luz de fondo del botón de encendido se apagan.

    NOTA:

    Aunque las luces del producto estén apagadas en el modo Apagado automático, el producto funcionará de manera normal cuando reciba un trabajo de impresión.

    Los modelos inalámbricos no son compatibles con el modo de encendido/apagado automático. El modo de reposo, con un consumo de energía de 3,4 W, es compatible con los modelos inalámbricos.

    Cambiar el tiempo de espera de Apagado automático

    Puede cambiar el período de tiempo que el producto permanece en espera (espera de Apagado automático) antes de que ingrese al modo de Apagado automático.

    NOTA:

    La configuración del tiempo de espera de Apagado automático predeterminado es de 5 minutos.

    1.
    Abra las propiedades de la impresora y haga clic en la ficha Configuración del dispositivo.
    2.
    Seleccione el tiempo de espera de Apagado automático en la lista Apagado automático.

    NOTA:

    La configuración cambiada no se actualiza hasta que se envía un trabajo de impresión al producto.


Gestión y mantenimiento

Configuración de modo silencioso

    Este producto dispone de un modo silencioso que reduce el ruido durante la impresión. Al activar el modo silencioso, la impresora imprime a velocidad inferior.

    NOTA:

    El modo silencioso reduce la velocidad de impresión del producto, lo cual puede mejorar la calidad de impresión.

    Siga estos pasos para activar el modo silencioso.

    1.
    Abra las propiedades de la impresora y haga clic en la ficha Configuración del dispositivo.
    2.
    Haga clic en la opción Activar para habilitar la función Modo silencioso.


Gestión y mantenimiento

Administración de suministros y accesorios

Al utilizar, almacenar y monitorear correctamente el cartucho de impresión, puede asegurar la alta calidad de los resultados.

En esta sección se proporciona información acerca de los temas siguientes:

  • Administrar cartuchos de impresión
  • Instrucciones para el reemplazo


Gestión y mantenimiento

Administrar cartuchos de impresión

En esta sección se proporciona información acerca de los temas siguientes:

  • Almacenamiento del cartucho de impresión
  • Política de HP con respecto a los cartuchos de impresión que no son de HP
  • Teléfono y sitio Web contra fraudes de HP
  • Reciclaje de consumibles


Gestión y mantenimiento

Almacenamiento del cartucho de impresión

    No extraiga el cartucho de impresión de su embalaje a no ser que vaya a utilizarlo de inmediato.

    PRECAUCIÓN:

    Para evitar que se dañe el cartucho de impresión, no lo exponga a la luz durante más de unos pocos minutos.


Gestión y mantenimiento

Política de HP con respecto a los cartuchos de impresión que no son de HP

    Hewlett-Packard Company no recomienda el uso de cartuchos de impresión que no sean de HP, ya sean nuevos o reacondicionados.

    NOTA:

    Los daños provocados por cartuchos de impresión que no sean de HP, no están cubiertos por la garantía ni los contratos de servicio de HP.

    Para instalar un cartucho de impresión HP original, consulte Sustitución del cartucho de impresión.


Gestión y mantenimiento

Teléfono y sitio Web contra fraudes de HP

    Llame al teléfono contra fraudes de HP (1-877-219-3183; llamada gratuita en Norteamérica) o vaya al sitio Web www.hp.com/go/anticounterfeit si instala un cartucho de impresión HP y el mensaje del panel de control indica que no es de HP. HP le ayudará a determinar si se trata de un cartucho original y le indicará los pasos que debe seguir para resolver el problema.

    Es posible que el cartucho de impresión no sea un cartucho original de HP si observa lo siguiente:

    ●
    Si experimenta un gran número de dificultades con el cartucho de impresión.
    ●
    Si el cartucho parece diferente (por ejemplo, si le falta la lengüeta naranja o el embalaje es diferente al habitual de HP).


Gestión y mantenimiento

Reciclaje de consumibles

    Para instalar un cartucho de impresión HP nuevo, siga las instrucciones facilitadas en la caja que contiene el consumible o vea la guía de instalación inicial.

    Para reciclar los consumibles, coloque el consumible usado en la misma caja que traía el nuevo. Utilice la etiqueta de devolución adjunta para enviar el consumible usado a HP para reciclarlo. Para obtener información completa, consulte la guía de reciclado que se incluye junto con cada consumible HP nuevo.


Gestión y mantenimiento

Instrucciones para el reemplazo

En esta sección se proporciona información acerca de los temas siguientes:

  • Redistribución del tóner
  • Sustitución del cartucho de impresión
  • Sustitución del rodillo de recogida
  • Sustitución de la placa de separación


Gestión y mantenimiento

Redistribución del tóner

    Cuando queda una pequeña cantidad de tóner en el cartucho de impresión, las áreas atenuadas o claras podrían aparecer en la página impresa. Puede mejorar de manera temporal la calidad de impresión si redistribuye el tóner.

    1.
    Abra la puerta del cartucho de impresión y luego quítelo.

    Extracción del cartucho de impresión

    2.
    Para redistribuir el tóner, agite con cuidado el cartucho de impresión de un lado a otro.

    PRECAUCIÓN:

    Si cae tóner en su ropa, límpielo con un paño seco y lave la ropa en agua fría. El agua caliente fija el tóner en el tejido.

    3.
    Vuelva a insertar el cartucho de impresión en el producto y, a continuación, cierre la puerta del cartucho de impresión.

    Inserción del cartucho de impresión

    Si la impresión continúa siendo demasiado clara, instale un nuevo cartucho de impresión.


Gestión y mantenimiento

Sustitución del cartucho de impresión

    1.
    Abra la puerta del cartucho de impresión y extraiga el cartucho antiguo. Consulte la información sobre reciclaje impresa en el embalaje del cartucho de impresión.

    extracción del cartucho de impresión

    2.
    Extraiga el cartucho de impresión nuevo de su envase.
    PRECAUCIÓN:

    Para evitar dañar el cartucho de impresión, sujételo de ambos extremos.
    3.
    Tire de la pestaña y remueva completamente la cinta del cartucho. Deposite la pestaña en la caja del cartucho de impresión para enviarla a reciclar.

    extracción del precinto

    4.
    Agite con cuidado el cartucho de impresión hacia delante y hacia atrás para que el tóner se distribuya uniformemente en su interior.

    cómo agitar el cartucho de impresión

    5.
    Inserte el cartucho de impresión en el producto y cierre la puerta del cartucho.

    inserción del cartucho de impresión

    PRECAUCIÓN:

    Si cae tóner en su ropa, limpie la mancha con un paño seco y lave la ropa con agua fría. El agua caliente fija el tóner en el tejido.

    NOTA:

    Cuando queda poco tóner, pueden aparecer zonas atenuadas o más claras en la página impresa. Puede mejorar de manera temporal la calidad de impresión si redistribuye el tóner. Para redistribuir el tóner, retire el cartucho del producto y agítelo con cuidado de un lado a otro.


Gestión y mantenimiento

Sustitución del rodillo de recogida

    El uso normal con soportes de buena calidad causa desgaste. El uso de soportes de mala calidad requerirá una sustitución más frecuente del rodillo de recogida.

    Si el producto recoge medio de impresión incorrectamente de forma habitual (el medio no entra), tal vez deba cambiar o limpiar el rodillo de recogida. Si desea solicitar un nuevo rodillo de recogida, consulte Limpiar el rodillo de recogida.

    ¡ADVERTENCIA!

    Antes de cambiar el rodillo de recogida, utilice el interruptor de encendido para apagar el producto y espere a que se enfríe.
    PRECAUCIÓN:

    Si no se lleva a cabo este procedimiento, el producto puede resultar dañado.

    1.
    Abra la puerta del cartucho de impresión y extraiga el cartucho.
    PRECAUCIÓN:

    Para evitar dañar el cartucho de impresión, evite su exposición a la luz directa. Cubra el cartucho de impresión con una hoja de papel.

    extracción del cartucho de impresión

    2.
    Localice el rodillo de recogida.

    Localización del rodillo de recogida

    3.
    Libere las pequeñas lengüetas blancas ubicadas a cada lado del rodillo de recogida y gire el rodillo hacia delante.

    Liberación de las lengüetas

    4.
    Con cuidado, tire hacia arriba del rodillo de recogida para extraerlo.

    Extracción del rodillo de recogida

    5.
    Coloque el nuevo rodillo de recogida en la ranura. Las ranuras circular y rectangular ubicadas a cada lado evitan la instalación incorrecta del rodillo.

    Colocación del nuevo rodillo de recogida

    6.
    Gire la parte superior del nuevo rodillo de recogida hacia fuera hasta que ambos lados encajen en su sitio.

    Giro de la parte superior

    7.
    Inserte el cartucho de impresión en el producto y cierre la puerta del cartucho.

    inserción del cartucho de impresión


Gestión y mantenimiento

Sustitución de la placa de separación

    El uso normal con soportes de buena calidad causa desgaste. El uso de soportes de mala calidad requerirá una sustitución más frecuente de la placa de separación.

    Si el producto toma varias hojas de papel a la vez de forma habitual, tal vez deba cambiar la placa de separación.

    ¡ADVERTENCIA!

    Antes de cambiar la placa de separación, utilice el interruptor de encendido para apagar el producto y espere a que se enfríe.
    NOTA:

    Antes de cambiar la placa de separación de la impresora, limpie el rodillo de recogida. Consulte Limpiar el rodillo de recogida.

    1.
    Retire el papel y cierre la bandeja de entrada principal. Ponga el producto sobre su parte frontal.
    2.
    En la parte inferior del producto, retire los dos tornillos que sujetan la placa de separación.

    Retirada de los tornillos

    3.
    Retire la placa de separación.

    Retirada de la placa de separación

    4.
    Coloque la nueva placa de separación y atorníllela en su posición correcta.

    Colocación de la nueva placa de separación

    5.
    Conecte el producto a la toma de corriente y enciéndalo.

    conexión del producto


Gestión y mantenimiento

Limpieza del producto

En esta sección se proporciona información acerca de los temas siguientes:

  • Limpiar el rodillo de recogida
  • Limpieza de la ruta del papel
  • Limpieza del área del cartucho de impresión
  • Limpie el exterior.


Gestión y mantenimiento

Limpiar el rodillo de recogida

    Si desea limpiar el rodillo de recogida antes de reemplazarlo, siga las instrucciones que se proporcionan a continuación:

    1.
    Desconecte el cable de alimentación del producto y luego retire el rodillo de recogida según se describe en Sustitución del rodillo de recogida.
    2.
    Humedezca en alcohol isopropílico un paño que no deje pelusa y utilícelo para limpiar el rodillo.

    Limpieza del rodillo

    ¡ADVERTENCIA!

    El alcohol es inflamable. Por ello, debe mantener el alcohol y el paño impregnado alejados de cualquier llama. Antes de cerrar el producto y conectar el cable de alimentación, deje que el alcohol se seque completamente.

    NOTA:

    En ciertas áreas de California, las normativas de control de contaminación del aire restringen el uso del alcohol isopropílico líquido (IPA) como agente de limpieza. En esas áreas de California, ignore las recomendaciones anteriores y utilice un paño seco que no desprenda pelusa, humedecido en agua para limpiar el rodillo de recogida.

    3.
    Utilice un paño seco que no desprenda pelusa, limpie el rodillo de recogida y quite las partículas de suciedad esparcidas.

    Limpieza del rodillo de recogida

    4.
    Deje secar por completo el rodillo de recogida antes de volver a instalarlo en el producto.

    Reinstalación del rodillo de recogida

    5.
    Conecte el cable de alimentación al producto.


Gestión y mantenimiento

Limpieza de la ruta del papel

    Si observa puntos o pequeñas manchas de tóner en las hojas impresas, limpie la ruta del papel. En este proceso, se utiliza una transparencia para eliminar el polvo y los restos de tóner de la ruta del papel. No utilice papel Bond o rugoso.

    hoja impresa con manchas o puntos

    NOTA:

    Utilice una hoja de transparencia para obtener los mejores resultados. Si no tiene transparencias, puede utilizar medios de impresión para fotocopiadoras (60 a 163 g/m2) de superficie lisa.

    1.
    Asegúrese de que la impresora esté inactiva y que la luz Preparada Extracción del cartucho de impresión esté encendida.
    2.
    Cargue los medios en la bandeja de entrada.
    3.
    Abra las Propiedades de la impresora.
    4.
    Haga clic en la ficha Configuración del dispositivo.
    5.
    En el área de Página limpiadora, haga clic en el botón Iniciar para procesar la página limpiadora.

    NOTA:

    El proceso de limpieza tarda alrededor de 2 minutos. La página limpiadora se detendrá periódicamente durante el proceso de limpieza. No apague la impresora hasta que el proceso de limpieza haya finalizado. Es posible que deba repetir el proceso varias veces para limpiar completamente la impresora.


Gestión y mantenimiento

Limpieza del área del cartucho de impresión

    No es necesario limpiar el área del cartucho de impresión con mucha frecuencia. Sin embargo, su limpieza puede mejorar la calidad de las hojas impresas.

    ¡ADVERTENCIA!

    Antes de limpiar el producto, apáguelo, desconecte el cable de alimentación y espere a que se enfríe.

    1.
    Desconecte el cable de alimentación del producto. Abra la puerta del cartucho de impresión y extraiga el cartucho.

    extracción del cartucho de impresión

    PRECAUCIÓN:

    No toque el rodillo negro esponjado de transferencia que se encuentra dentro del producto. Si lo hace, puede dañar el producto.
    PRECAUCIÓN:

    Para evitar daños, no exponga el cartucho de impresión a la luz por un período de tiempo prolongado. Cúbralo con un papel.
    2.
    Utilice un paño seco que no desprenda pelusa para limpiar los residuos del área de la ruta del papel y la cavidad del cartucho de impresión.

    Limpieza de la ruta del medio de impresión

    3.
    Vuelva a colocar el cartucho de impresión y cierre la puerta.

    reinstalación del cartucho de impresión

    4.
    Conecte el cable de alimentación al producto.

    conexión del cable de alimentación


Gestión y mantenimiento

Limpie el exterior.

    Utilice un paño suave, húmedo y que no deje pelusa para limpiar el polvo y las manchas del exterior del dispositivo.


Gestión y mantenimiento

Actualizaciones del producto

En esta sección se proporciona información acerca de los temas siguientes:

  • Actualizaciones del firmware


Gestión y mantenimiento

Actualizaciones del firmware

    Las actualizaciones e instrucciones de instalación de firmware y software para este producto están disponibles en www.hp.com/support/ljp1560series o www.hp.com/support/ljp1600series. Haga clic en Downloads and drivers (Descargas y controladores), haga clic en el sistema operativo y luego seleccione la descarga para el producto.


Solución de problemas

Solución de problemas
  • Solución de problemas generales
  • Restablecer configuración de fábrica
  • Interpretar los patrones de luz del panel de control
  • Solución de atascos
  • Solución de problemas de manipulación del papel
  • Solución de problemas de calidad de la imagen
  • Solución de problemas de rendimiento
  • Resuelva los problemas de conectividad
  • Solución de problemas de software del producto


Solución de problemas

Solución de problemas generales

Si el producto no responde de manera correcta, lleve a cabo en orden los pasos de la lista de comprobación siguiente. Si el producto se detiene en un paso, siga las sugerencias de solución de problemas correspondientes. Si un determinado paso soluciona el problema, ignore el resto de los pasos de la lista de comprobación.

En esta sección se proporciona información acerca de los temas siguientes:

  • Lista de comprobación de solución de problemas
  • Factores que influyen en el rendimiento del producto


Solución de problemas

Lista de comprobación de solución de problemas

    1.
    Asegúrese de que la luz preparada [image] del producto esté encendida. Si no hay luces encendidas, lleve a cabo estos pasos:

    a.
    Abra y cierre la puerta del cartucho de impresión para desactivar el modo Apagado automático.
    b.
    Compruebe las conexiones del cable de alimentación eléctrica.
    c.
    Asegúrese de que el interruptor de encendido está activado.
    d.
    Asegúrese que el voltaje de la línea sea el adecuado a la configuración eléctrica del producto. (Consulte la etiqueta en la parte posterior del producto para ver la necesidad voltaica.) Si utiliza una regleta de conexiones con un voltaje fuera de las especificaciones, conecte el producto directamente a la pared. Si ya está conectado a la pared, inténtelo con una toma de corriente distinta.
    e.
    Asegúrese de que el cartucho de impresión esté instalado correctamente.
    f.
    Si ninguna de estas medidas soluciona el problema, póngase en contacto con el Servicio de atención al cliente de HP

    2.
    Compruebe que el cable esté bien conectado.

    a.
    Compruebe la conexión del cable entre el producto y el equipo o el puerto de red. Asegúrese de que está bien conectado.
    b.
    Asegúrese de que el cable no esté defectuoso. Si es posible, pruebe con otro distinto.
    c.
    Compruebe la conexión de red. Consulte la sección Solucione los problemas de red.

    3.
    Verifique si hay alguna luz del panel de control encendida. Consulte Interpretar los patrones de luz del panel de control.
    4.
    Asegúrese de que el papel que está usando cumpla con las especificaciones.
    5.
    Asegúrese de que el software del producto esté instalado correctamente.
    6.
    Compruebe que haya instalado el controlador de impresora correspondiente a este producto. Revise el programa para asegurarse de que esté usando el controlador de impresora correspondiente a este producto.
    7.
    Imprima una página de configuración. Consulte la sección Impresión de páginas de información.

    a.
    Si no se imprime la página, compruebe que hay papel en al menos una bandeja.
    b.
    Si la página se atasca en el producto, consulte Solución de atascos.

    8.
    Si se imprime la página de configuración, compruebe los siguientes elementos.

    a.
    Si la página no se imprime correctamente, el problema está relacionado con el hardware del producto. Póngase en contacto con el Centro de atención al cliente de HP.
    b.
    Si la página se imprime correctamente, el hardware del producto está funcionando. El problema es de la computadora que está utilizando, del controlador de la impresora o del programa.

    9.
    Imprima un documento breve utilizando otro programa que haya funcionado anteriormente. Si esta solución funciona, el problema se relaciona con el programa que está utilizando. Si esta solución no funciona (si el documento no se imprime), lleva a cabo estos pasos:

    a.
    Imprima el trabajo desde otro equipo que tenga el software del producto instalado.
    b.
    Si conectó el producto a la red, conéctelo directamente a una computadora mediante un cable USB. Redireccione el producto al puerto correcto o reinstálelo y seleccione el nuevo tipo de conexión que usará.
    c.
    Si la calidad de impresión no es aceptable, lleve a cabo los siguientes pasos:
    ●
    Compruebe que la configuración del medio de impresión que use sea correcta. Consulte Cambio del controlador de la impresora para que se ajuste al tipo y tamaño de soporte.
    ●
    Utilice los procedimientos de Solución de problemas de calidad de la imagen para resolver los problemas de calidad de impresión.


Solución de problemas

Factores que influyen en el rendimiento del producto

    Existen varios factores que influyen en la duración de un trabajo de impresión:

    ●
    Velocidad máxima del producto, medida en páginas por minuto (ppm)
    ●
    Uso de papel especial (como transparencias, papel pesado y de tamaño personalizado)
    ●
    Tiempo de procesamiento y descarga del producto
    ●
    Complejidad y tamaño de los gráficos
    ●
    La velocidad de la computadora que está utilizando
    ●
    Conexión USB
    ●
    La configuración de E/S del producto
    ●
    Sistema operativo y configuración de la red (si corresponde)


Solución de problemas

Restablecer configuración de fábrica

    Para restablecer la configuración de fábrica del producto, siga estos pasos.

    1.
    Desconecte el producto.
    2.
    Encienda el producto y, mientras se inicializa, mantenga pulsados los dos botones del panel de control al mismo tiempo hasta que todas las luces parpadeen simultáneamente.


Solución de problemas

Interpretar los patrones de luz del panel de control

    Leyenda de las luces de estado
    Símbolo de “luz apagada”1
    Símbolo de “luz encendida”1
    Símbolo de “luz parpadeante”1

    1 Consulte Diseño del panel de control para obtener una descripción de los símbolos del panel de control.

    Luces del panel de control
    Estado de las luces
    Patrón de luces
    Estado del producto
    Acción
    Todas las luces están apagadas
    NOTA:

    La luz de fondo del botón de encendido está apagada.
    todas las luces están apagadas
    El producto está en modo de Apagado automático o está apagado.
    Pulse el botón de encendido para desactivar el modo Apagado automático o para encender el producto.
    Todas las luces están apagadas
    NOTA:

    La luz de fondo del botón de encendido está encendida.
    todas las luces están apagadas
    El formateador no está conectado correctamente al producto.
    1.
    Apague el producto.
    2.
    Espere 30 segundos y encienda el producto.
    3.
    Espere a que el producto se inicialice.
    Póngase en contacto con el servicio de atención al cliente de HP. Consulte Asistencia al cliente.
    Las luces de Atención [image], Preparada [image], y Continuar [image] se encienden en ciclo. La luz Tóner [image] está apagada.
    NOTA:

    La luz de fondo del botón de encendido está encendida.
    las luces Atención, Preparada y Continuar parpadean y la luz Tóner está apagada
    El formateador se está inicializando.
    No es necesaria ninguna acción. Espere a que finalice el período de inicialización. El producto entra al estado Preparado una vez que finaliza el período de inicialización.
    Todas las luces se encienden en ciclo.
    NOTA:

    La luz de fondo del botón de encendido está encendida.
    las luces Atención, Preparada, Continuar y Tóner parpadean
    El producto está procesando una página de limpieza.
    No es necesaria ninguna acción. Espere hasta que el proceso de limpieza finalice. El producto entra al estado Preparado una vez que finaliza el proceso de limpieza.
    La luz Preparada [image] está encendida y todas las demás luces están apagadas.
    NOTA:

    La luz de fondo del botón de encendido está encendida.
    la luz Preparada está encendida y todas las demás luces están apagadas
    El producto se encuentra en estado Preparado.
    No es necesaria ninguna acción. El producto está listo para recibir un trabajo de impresión.
    La luz Preparada [image] está parpadeando y todas las demás luces están apagadas.
    NOTA:

    La luz de fondo del botón de encendido está encendida.
    la luz Preparada está parpadeando y todas las demás luces están apagadas
    El producto está recibiendo o procesando datos.
    No es necesaria ninguna acción. El producto está recibiendo o procesando un trabajo de impresión.
    Para cancelar el trabajo actual, pulse el botón Cancelar [image].
    La luz Atención [image] está parpadeando y todas las demás luces están apagadas.
    NOTA:

    La luz de fondo del botón de encendido está encendida.
    la luz Atención está parpadeando y todas las demás luces están apagadas
    El producto presentó un error que se puede corregir en el producto, como un atasco, una puerta abierta o la ausencia de papel en la bandeja correcta.
    Revise el producto, determine cuál es el error y corríjalo. Si el error es la ausencia de papel en la bandeja correcta o si el producto se encuentra en modo de alimentación manual, ponga el papel adecuado en la bandeja y siga las instrucciones que aparecen en la pantalla o abra y cierre la puerta de los cartuchos de impresión para reanudar la impresión.
    La luz Atención [image] está parpadeando, la luz Preparada [image] está encendida y otras luces y están apagadas.
    NOTA:

    La luz de fondo del botón de encendido está encendida.
    la luz Atención está parpadeando y la luz Preparada está encendida
    El producto presenta un error continuo del cual se recuperará por sí solo.
    Para recuperarse del error e imprimir los datos disponibles, pulse el botón Continuar [image].
    Si la recuperación se realiza con éxito, el producto entrará en el estado de procesamiento de datos y completará el trabajo.
    Si la recuperación no se realiza con éxito, el producto volverá al estado de error proseguible. Intente resolverlo al extraer los medios de la ruta del medio de impresión y al apagar y encender nuevamente el producto.
    Las luces Atención [image], Preparada [image] y Continuar [image] están encendidas. La luz Tóner [image] está apagada.
    NOTA:

    La luz de fondo del botón de encendido está encendida.
    las luces Atención y Continuar están parpadeando
    El producto presenta un error grave del cual no puede recuperarse.
    1.
    Apague el producto.
    2.
    Espere 30 segundos y encienda el producto.
    3.
    Espere a que el producto se inicialice.
    Si el error persiste, póngase en contacto con el servicio de asistencia de HP. Consulte Asistencia al cliente.
    Las luces Preparada [image] y Tóner [image] están encendidas.
    NOTA:

    La luz de fondo del botón de encendido está encendida.
    las luces Preparada y Tóner están encendidas
    El cartucho de impresión está llegando al final de su vida útil estimada.
    Solicite un cartucho de impresión nuevo y téngalo preparado. Consulte Pedido de piezas, accesorios y consumibles.
    La luz Tóner [image] está parpadeando.
    NOTA:

    La luz de fondo del botón de encendido está encendida.
    la luz Tóner está parpadeando
    Se ha retirado el cartucho de impresión del producto.
    Vuelva a introducir el cartucho de impresión en el producto.


Solución de problemas

Solución de atascos

Al solucionar atascos, tenga mucho cuidado de no rasgar el papel atascado. Si un trozo de papel queda dentro del producto, puede causar más atascos.

PRECAUCIÓN:

Antes de eliminar el atasco, apague el producto y desenchufe el cable de alimentación.

En esta sección se proporciona información acerca de los temas siguientes:

  • Causas comunes de los atascos
  • Ubicación de los atascos
  • Solución de atascos desde las bandejas de entrada
  • Solución de atascos de la unidad de impresión a doble cara
  • Despejar atascos de las áreas de salida
  • Solución de atascos desde el interior del producto
  • Solucionar atascos repetidos
  • Cambiar la configuración de recuperación de atasco


Solución de problemas

Causas comunes de los atascos
    ●
    Las bandejas de entrada no se han cargado correctamente o están demasiado llenas.
    NOTA:

    Al agregar un nuevo medio de impresión, siempre retire todos los medios de impresión de la bandeja de entrada y enderece toda la pila. Esto ayuda a evitar cargas múltiples y reduce los atascos de medios.

    ●
    El medio de impresión no cumple las especificaciones recomendadas por HP.
    ●
    Es necesario limpiar el producto para eliminar el polvo de papel y otras partículas de la ruta del papel.

    Puede que queden residuos de tóner en el producto después de un atasco de medios de impresión. Estos residuos desaparecen después de imprimir varias hojas.

    PRECAUCIÓN:

    Si se mancha la ropa o las manos con tóner, lávelas con agua fría. El agua caliente fijará el tóner en el tejido.


Solución de problemas

Ubicación de los atascos

    Los atascos pueden producirse en las siguientes ubicaciones del producto.

    Ubicación de los atascos

    1
    Áreas internas
    2
    Bandejas de entrada
    3
    Bandejas de salida
    4
    Puerta trasera y unidad de impresión a doble cara (Impresora HP LaserJet Professional serie P1600)


Solución de problemas

Solución de atascos desde las bandejas de entrada
    PRECAUCIÓN:

    No utilice objetos punzantes, como pinzas o alicates puntiagudos, para eliminar los atascos. La garantía no cubre los daños causados por objetos punzantes.

    Extraiga de manera recta el soporte de impresión atascado del producto para solucionar el atasco. Si extrae el soporte de impresión atascado del producto en ángulo, podría dañar el producto.

    NOTA:

    Según dónde se encuentre el atasco, alguno de estos pasos puede no ser necesario.

    1.
    Abra la puerta del cartucho de impresión y extraiga el cartucho de impresión.

    Extraiga el cartucho de impresión

    2.
    En la bandeja de entrada principal o en la ranura de entrada prioritaria, retire la pila de medios de impresión.

    Retire el papel de la bandeja de entrada

    3.
    Con ambas manos, sujete el lado del soporte de impresión atascado que sea más visible (incluido el centro) y tire de él con cuidado para sacarlo del producto.

    Extraiga el papel atascado

    4.
    Vuelva a instalar el cartucho de impresión y cierre la puerta del cartucho.

    Sustituya el cartucho de impresión


Solución de problemas

Solución de atascos de la unidad de impresión a doble cara
    NOTA:

    Solamente la Impresora HP LaserJet Professional serie P1600 posee una unidad de impresión a doble cara.

    1.
    Abra la puerta del cartucho de impresión y extraiga el cartucho de impresión.

    Extraiga el cartucho de impresión

    2.
    Abra la puerta trasera.

    Abra la puerta trasera

    3.
    Sujete el papel atascado y tírelo lentamente hacia fuera del producto

    Elimine el atasco

    4.
    Cierre la puerta trasera.

    Cierre la puerta trasera

    5.
    Vuelva a instalar el cartucho de impresión y cierre la puerta del cartucho.

    Sustituya el cartucho de impresión


Solución de problemas

Despejar atascos de las áreas de salida
    PRECAUCIÓN:

    No utilice objetos punzantes, como pinzas o alicates puntiagudos, para eliminar los atascos. La garantía no cubre los daños causados por objetos punzantes.

    1.
    Abra la puerta del cartucho de impresión y luego quítelo.

    Extraiga el cartucho de impresión

    2.
    Mantenga abierta la puerta del cartucho de impresión y luego con ambas manos, sujete el costado del papel atascado que sea más visible (esto incluye la mitad) y con cuidado jale para quitarlo del producto.

    Elimine el papel atascado

    3.
    Vuelva a instalar el cartucho de impresión y luego cierre la puerta del cartucho.

    Sustituya el cartucho de impresión


Solución de problemas

Solución de atascos desde el interior del producto

    1.
    Abra la puerta del cartucho de impresión y extraiga el cartucho.

    extraiga el cartucho de impresión

    PRECAUCIÓN:

    Para evitar dañar el cartucho de impresión, no lo exponga a la luz directa. Cúbralo con un papel.
    2.
    Si puede ver el papel atascado, sujete con cuidado el papel atascado y tírelo lentamente fuera del producto.
    NOTA:

    Si no puede ver el papel atascado, avance al paso siguiente.

    Si retiró satisfactoriamente el papel atascado, avance al paso siguiente.

    extraiga el papel atascado

    3.
    Pulse la lengüeta verde y abra la puerta de acceso para atascos, sujete con cuidado el papel atascado y extráigalo lentamente del producto.

    Abra la puerta para atascos y extraiga el papel atascado

    4.
    Vuelva a instalar el cartucho de impresión y cierre la puerta del cartucho.

    sustituya el cartucho de impresión


Solución de problemas

Solucionar atascos repetidos
    ●
    Asegúrese de que la bandeja de entrada no está sobrecargada. La capacidad de la bandeja de entrada varía según el tipo de soporte de impresión que utilice.
    ●
    Compruebe que las guías de los soportes de impresión se han ajustado correctamente.
    ●
    Compruebe que la bandeja de entrada está colocada correctamente.
    ●
    No agregue soportes de impresión a la bandeja de entrada mientras el producto esté imprimiendo.
    ●
    Utilice sólo los tamaños y los tipos de soportes de impresión recomendados por HP.
    ●
    No airee el soporte de impresión antes de cargarlo en la bandeja. Para soltar la resma, sujétela firmemente con ambas manos y retuerza el soporte girando las manos en dirección opuesta.
    ●
    No deje que los soportes de impresión se apilen en la bandeja de salida. El tipo de soporte de impresión y la cantidad de tóner utilizados influyen en la capacidad de la bandeja de salida.
    ●
    Compruebe la conexión eléctrica. Asegúrese de que el cable de alimentación está conectado correctamente al producto y a la fuente de alimentación eléctrica. Conecte el cable de alimentación a una toma con conexión de tierra.


Solución de problemas

Cambiar la configuración de recuperación de atasco

    Cuando la función Recuperación de atascos está activada, el producto vuelve a imprimir todas las páginas que han sufrido daños durante el atasco.

    1.
    Abra el cuadro de diálogo Propiedades del producto.
    2.
    Haga clic en la ficha Configuración del dispositivo.
    3.
    Haga clic en la opción Auto o en la opción Apagado bajo Recuperación de atasco.


Solución de problemas

Solución de problemas de manipulación del papel

    Los problemas con el medio de impresión que se detallan a continuación producen desviaciones de la calidad de impresión, atascos o daños al producto.

    Problema
    Causa
    Solución
    Mala calidad de impresión o adhesión del tóner
    El papel está demasiado húmedo, es demasiado grueso, demasiado suave, tiene demasiados relieves o proviene de un lote de papel defectuoso.
    Imprima en otro tipo de papel, con un rango Sheffield entre 100 y 250, y un contenido de humedad del 4% al 6%.
    Imperfecciones, atascos, curvaturas
    El papel se almacenó de manera incorrecta.
    Almacene el papel en posición plana, dentro de su envoltura a prueba de humedad.
    El papel presenta variaciones entre los lados.
    Dé la vuelta al papel.
    Grado excesivo de curvatura
    El papel está demasiado húmedo, presenta la dirección incorrecta del grano o tiene una estructura de grano corto.
    Utilice papel de grano largo.
    El papel varía de un lado al otro.
    Dé la vuelta al papel.
    Atascos o daños en el producto
    El papel presenta cortes o perforaciones.
    Utilice papel sin cortes ni perforaciones.
    Problemas con la alimentación del papel
    El papel presenta bordes irregulares.
    Utilice papel de alta calidad diseñado para impresoras láser.
    El papel varía de un lado al otro.
    Dé la vuelta al papel.
    El papel está demasiado húmedo, es demasiado grueso o demasiado suave, presenta la dirección incorrecta de granos, tiene una estructura de grano corto o tiene demasiados relieves, o proviene de un lote de papel defectuoso.
    Imprima en otro tipo de papel, con un rango Sheffield entre 100 y 250, y un contenido de humedad del 4% al 6%.
    Utilice papel de grano largo.
    La impresión está inclinada (torcida).
    Es posible que las guías del medio de impresión no estén ajustadas correctamente.
    Retire todos los medios de impresión de la bandeja de entrada, enderece la pila y vuelva a cargar los medios en la bandeja. Ajuste las guías al ancho y la longitud del medio de impresión que esté utilizando y vuelva a intentar la impresión.
    Se carga más de una hoja de papel a la vez.
    Es posible que la bandeja esté sobrecargada.
    Retire algunos medios de impresión de la bandeja.
    El medio de impresión puede estar arrugado, doblado o dañado.
    Compruebe que el medio de impresión no esté arrugado, doblado ni dañado. Intente imprimir en un medio de impresión proveniente de otro paquete.
    El producto no toma el medio de impresión de la bandeja.
    Puede que el producto se encuentre en modo de alimentación manual.
    Asegúrese de que el producto no se encuentre en modo de alimentación manual y vuelva a imprimir el trabajo.
    El rodillo de recogida puede estar sucio o dañado.
    Póngase en contacto con el Centro de atención al cliente de HP. Consulte la sección Servicio y asistencia o el folleto de asistencia técnica que viene en la caja del producto.
    El control de ajuste para la longitud del papel en la bandeja de entrada principal se ha establecido en una longitud mayor que el tamaño de los medios de impresión.
    Establezca el control del ajuste para la longitud del papel en la longitud correcta.


Solución de problemas

Solución de problemas de calidad de la imagen

Puede evitar la mayoría de problemas de calidad de impresión siguiendo estas indicaciones.

●
Utilice papel que cumpla con las recomendaciones de HP. Consulte la sección Papel y soportes de impresión.
●
Limpie el producto como sea necesario. Consulte la sección Limpieza de la ruta del papel.

En esta sección se proporciona información acerca de los temas siguientes:

  • Ejemplos de defectos en la imagen
  • Optimización y mejora de la calidad de la imagen


Solución de problemas

Ejemplos de defectos en la imagen

Esta sección contiene información para identificar y corregir los defectos de impresión.

NOTA:

Si con estos pasos no se corrige el problema, póngase en contacto con un distribuidor autorizado o un representante del servicio técnico de HP.

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresión clara o atenuada
  • Manchas de tóner
  • Imperfecciones
  • Líneas verticales
  • Fondo gris
  • Zonas borrosas
  • Tóner suelto
  • Defectos verticales repetidos
  • Caracteres malformados
  • Página inclinada
  • Curvaturas u ondulaciones
  • Arrugas o pliegues
  • Contorno de dispersión del tóner
  • Humedad


Solución de problemas

Impresión clara o atenuada

    Impresión clara o atenuada
    ●
    El cartucho está llegando al final de su vida útil.
    ●
    Redistribuya el tóner para extender su duración. Consulte Redistribución del tóner.
    ●
    Es posible que el medio de impresión no cumpla las especificaciones de Hewlett-Packard (por ejemplo, que sea demasiado húmedo o rugoso).
    ●
    Si toda la página aparece clara, los ajustes de densidad de impresión son demasiado claros o la opción EconoMode está activada. Ajuste la densidad de impresión y desactive la opción EconoMode en las propiedades de la impresora.


Solución de problemas

Manchas de tóner

    Manchas de tóner
    ●
    Es posible que el medio de impresión no cumpla las especificaciones de Hewlett-Packard (por ejemplo, que sea demasiado húmedo o rugoso).
    ●
    Es posible que el producto necesite una limpieza. Consulte Limpieza del producto.
    ●
    El cartucho de impresión puede estar defectuoso. Instale un nuevo cartucho de impresión HP genuino.


Solución de problemas

Imperfecciones

    Omisiones
    ●
    Es posible que sólo haya una hoja de medio de impresión defectuosa. Intente volver a imprimir el trabajo.
    ●
    El contenido de humedad del medio de impresión no es uniforme, o el medio presenta zonas húmedas en su superficie. Intente imprimir con un nuevo medio de impresión.
    ●
    El lote de medios de impresión es defectuoso. Los procesos de fabricación pueden hacer que algunas áreas rechacen el tóner. Intente utilizar otra marca de medios de impresión.
    ●
    Ponga el producto en modo silencioso y envíe nuevamente el trabajo de impresión. Consulte Configuración de modo silencioso.
    ●
    El cartucho de impresión puede estar defectuoso. Instale un nuevo cartucho de impresión HP genuino.


Solución de problemas

Líneas verticales

    Líneas verticales
    Es posible que el tambor fotosensible que contiene el cartucho de impresión esté rayado. Instale un nuevo cartucho de impresión HP genuino.


Solución de problemas

Fondo gris

    Fondo gris
    ●
    Cambie el medio de impresión por uno de menor gramaje.
    ●
    Compruebe el entorno del producto. Las condiciones de mucha sequedad (baja humedad) pueden aumentar el sombreado de fondo.
    ●
    La configuración de densidad podría ser demasiado alta. Ajuste la configuración de densidad.
    ●
    Instale un nuevo cartucho de impresión HP genuino.


Solución de problemas

Zonas borrosas

    Mancha de tóner
    ●
    Si aparecen zonas borrosas en el borde superior del medio de impresión, significa que las guías para el papel están sucias. Limpie las guías con un paño seco que no desprenda pelusa.
    ●
    Compruebe el tipo y la calidad del medio de impresión.
    ●
    La temperatura del fusor podría ser demasiado baja. En el controlador de la impresora, compruebe que el tipo de medio de impresión seleccionado sea el correcto.
    ●
    Ponga el producto en modo silencioso y envíe nuevamente el trabajo de impresión. Consulte Configuración de modo silencioso.
    ●
    Instale un nuevo cartucho de impresión HP genuino.


Solución de problemas

Tóner suelto

    Tóner suelto
    ●
    La temperatura del fusor podría ser demasiado baja. En el controlador de la impresora, compruebe que el tipo de medio de impresión seleccionado sea el correcto.
    ●
    Limpie el interior del producto.
    ●
    Compruebe el tipo y la calidad del medio de impresión.
    ●
    Ponga el producto en modo silencioso y envíe nuevamente el trabajo de impresión. Consulte Configuración de modo silencioso.
    ●
    Conecte la impresora directamente a una toma de corriente alterna, en lugar de a una línea de alimentación.


Solución de problemas

Defectos verticales repetidos

    Defectos verticales repetidos
    ●
    El cartucho de impresión puede estar dañado. Si se produce una marca repetitiva en el mismo punto de la página, instale un nuevo cartucho de impresión HP genuino.
    ●
    Las partes internas pueden estar impregnadas de tóner. Si los defectos se producen en el reverso de la página, es posible que el problema se corrija al imprimir unas páginas más.
    ●
    En el controlador de la impresora, compruebe que el tipo de medio de impresión seleccionado sea el correcto.


Solución de problemas

Caracteres malformados

    Caracteres mal formados
    ●
    Si los caracteres se imprimen incorrectamente, generando imágenes huecas, es posible que la superficie del medio de impresión sea demasiado resbaladiza. Utilice un medio de impresión diferente.
    ●
    Si los caracteres se forman de manera defectuosa, produciendo un efecto ondulante, el producto puede requerir servicio técnico. Imprima una página de configuración. Si los caracteres se forman de manera incorrecta, póngase en contacto con un distribuidor autorizado o un representante del servicio técnico de HP.


Solución de problemas

Página inclinada

    Página inclinada
    ●
    Compruebe que el medio de impresión se haya cargado correctamente y que las guías no estén muy juntas ni muy separadas con respecto a la pila de medio de impresión.
    ●
    La bandeja de entrada puede estar demasiado llena.
    ●
    Compruebe el tipo y la calidad del medio de impresión.


Solución de problemas

Curvaturas u ondulaciones

    Abarquillado u ondulado
    ●
    Compruebe el tipo y la calidad del medio de impresión. La humedad y las temperaturas altas hacen que el medio de impresión se curve.
    ●
    El medio de impresión puede haber estado en la bandeja de entrada demasiado tiempo. Dé la vuelta a la pila de medios de impresión de la bandeja. También puede intentar girar el medio de impresión 180° en la bandeja de entrada.
    ●
    Ponga el producto en modo silencioso y envíe nuevamente el trabajo de impresión. Consulte Configuración de modo silencioso.
    ●
    La temperatura del fusor podría ser demasiado alta. En el controlador de la impresora, compruebe que el tipo de medio de impresión seleccionado sea el correcto. Si el problema persiste, seleccione un tipo de medio de impresión que utilice menos temperatura del fusor (por ejemplo, transparencias o un medio de impresión ligero).


Solución de problemas

Arrugas o pliegues

    Arrugas o pliegues
    ●
    Compruebe que el medio de impresión se haya cargado adecuadamente.
    ●
    Compruebe el tipo y la calidad del medio de impresión.
    ●
    Dé la vuelta a la pila de medios de impresión contenida en la bandeja. También puede intentar girar el medio de impresión 180° en la bandeja de entrada.
    ●
    Ponga el producto en modo silencioso y envíe nuevamente el trabajo de impresión. Consulte Configuración de modo silencioso.
    ●
    En los sobres, la causa puede ser aire "embolsado" dentro de ellos. Retire el sobre, alíselo e intente volver a imprimir.


Solución de problemas

Contorno de dispersión del tóner

    Contorno de dispersión del tóner
    ●
    Si se ha dispersado mucha cantidad de tóner alrededor de los caracteres, la transferencia de tóner al medio de impresión no es óptima (una pequeña cantidad de dispersión de tóner es normal en el caso de la impresión láser). Intente con otro ajuste de tipo de medio de impresión en el controlador de la impresora o utilice otro medio de impresión.
    ●
    Dé la vuelta a la pila de medios de impresión contenida en la bandeja.
    ●
    Utilice un medio de impresión que esté diseñado para impresoras láser.
    ●
    Ponga el producto en modo silencioso y envíe nuevamente el trabajo de impresión. Consulte Configuración de modo silencioso.


Solución de problemas

Humedad

    NOTA:

    Este producto disipa el calor utilizando enfriamiento de convección. El calor y la humedad generados por el proceso de impresión escapan a través de orificios en el exterior del producto y a través del área de la bandeja de salida.

    Las pequeñas gotas de agua del proceso de enfriamiento de conducción no dañan el producto.
    Verificación del funcionamiento normal del producto
    La liberación de humedad es resultado del funcionamiento normal del producto. Sin embargo, HP recomienda llevar a cabo los siguientes pasos para verificar que el producto esté liberando vapor y no se trate de un problema de funcionamiento.
    1.
    Apague el producto y enciéndalo nuevamente.
    2.
    Envíe un trabajo de impresión al producto y compruebe que esté funcionando correctamente.
    3.
    Si imprime un trabajo y detecta vapor, vuelva a imprimir el mismo trabajo inmediatamente utilizando la misma hoja de papel. No debería haber vapor visible o la cantidad de vapor debería disminuir considerablemente durante el proceso de impresión.
    Limite o reduzca el vapor
    ●
    Asegúrese de que el producto esté ubicado en un área bien ventilada que cumpla con las especificaciones ambientales indicadas en esta guía. Consulte Especificaciones ambientales.
    ●
    No ubique el producto ni almacene papel cerca de una puerta hacia el exterior donde los cambios de temperatura puedan aumentar la humedad.
    ●
    Utilice una resma de papel sellada que no haya estado expuesta a un alto nivel de humedad.
    ●
    Almacene el papel en un contenedor hermético donde sea menos probable que absorba humedad.
    ●
    Ponga el producto en modo silencioso y envíe nuevamente el trabajo de impresión. Consulte Configuración de modo silencioso.


Solución de problemas

Optimización y mejora de la calidad de la imagen

En esta sección se proporciona información acerca de los temas siguientes:

  • Cambiar densidad de impresión


Solución de problemas

Cambiar densidad de impresión

    Puede cambiar la configuración de la densidad de impresión desde el cuadro de diálogo de propiedades de impresión.

    1.
    Windows XP, Windows Server 2008 y Windows Server 2003 (usando la vista predeterminada del menú Inicio): Haga clic en Inicio y luego haga clic en Impresoras y faxes.

    - o -

    Windows XP, Windows Server 2008 y Windows Server 2003 (usando la vista clásica del menú Inicio): Haga clic en Inicio y luego haga clic en Impresoras.

    - o -

    Windows Vista: haga clic en Iniciar, en panel de control y, a continuación, en la categoría de Hardware y sonido haga clic en Impresora.

    2.
    En la lista de impresoras, haga clic con el botón derecho del Mouse en el nombre de este producto y luego haga clic en el elemento de menú Propiedades para abrir el cuadro de diálogo de propiedades de la impresora.
    3.
    Haga clic en la pestaña Configuración de dispositivos y luego mueva el deslizador Densidad de impresión hasta la configuración deseada.
    4.
    Haga clic en el botón Aplicar para aceptar la configuración y luego haga clic en el botón Aceptar para cerrar el cuadro de diálogo.


Solución de problemas

Solución de problemas de rendimiento

    Problema
    Causa
    Solución
    Las páginas se imprimen pero están totalmente en blanco.
    Puede que aún quede precinto en los cartuchos de impresión.
    Asegúrese de que se ha quitado completamente el precinto de los cartuchos de impresión.
    Puede que el documento contenga páginas en blanco.
    Revise el documento que esté imprimiendo para comprobar si aparece contenido en todas las páginas.
    Es posible que el producto no funcione correctamente.
    Para probar el producto, imprima una página de configuración.
    Las páginas se imprimen muy despacio.
    Los tipos de papel más pesados pueden ralentizar el trabajo de impresión.
    Imprima en un tipo diferente de papel.
    Es posible que las páginas complejas se impriman despacio.
    Los medios delgados o pequeños pueden imprimirse lentamente.
    El proceso de fusión adecuado requiere una velocidad de impresión más lenta con el fin de asegurar la mejor calidad de impresión.
    Las páginas no se imprimen.
    Es posible que el producto no haya extraído el papel de forma correcta.
    Asegúrese de que el papel está cargado correctamente en la bandeja.
    El papel está atascando el producto.
    Elimine el atasco. Consulte la sección Solución de atascos.
    El cable USB puede estar defectuoso o conectado de forma incorrecta.
    ●
    Desconecte el cable USB de ambos extremos y vuelva a conectarlo.
    ●
    Pruebe a imprimir un trabajo que se haya impreso anteriormente.
    ●
    Inténtelo con otro cable USB.
    Existen otros dispositivos que se están ejecutando en el equipo.
    El producto no debe compartir un puerto USB. Si dispone de una unidad de disco duro externa o de una caja de conmutación de red conectada al mismo puerto que el producto, es posible que ese otro dispositivo esté interfiriendo. Para conectar y utilizar el producto, debe desconectar el otro o utilizar dos puertos USB en el equipo.


Solución de problemas

Resuelva los problemas de conectividad
NOTA:

Restaure los valores predeterminados de fábrica del producto. Consulte Restablecer configuración de fábrica. Si el problema continúa, intente realizar las soluciones indicadas en esta sección.

En esta sección se proporciona información acerca de los temas siguientes:

  • Resuelva los problemas de conexión directa
  • Solucione los problemas de red


Solución de problemas

Resuelva los problemas de conexión directa

    Si ha conectado el producto directamente al equipo, compruebe el cable.

    ●
    Verifique que el cable está conectado al equipo y al producto.
    ●
    Verifique que el cable no mide más de 2 metros. Reemplace el cable si es necesario.
    ●
    Verifique que el cable funciona correctamente conectándolo a otro producto. Reemplace el cable si es necesario.


Solución de problemas

Solucione los problemas de red
    NOTA:

    Antes de llevar a cabo los procedimientos de esta sección, restaure los valores predeterminados de fábrica del producto. Consulte Restablecer configuración de fábrica.

    Compruebe lo siguiente para determinar si el producto se está comunicando con la red. Antes de empezar, imprima una página de configuración. Consulte la sección Impresión de páginas de información.

    1.
    ¿Existen problemas en la conexión física entre la estación de trabajo o el servidor de archivos y el producto?

    Verifique si el cableado de la red, las conexiones y la configuración de los direccionadores son correctos. Compruebe que las longitudes de los cables se ajustan a las especificaciones de la red.

    2.
    ¿Están conectados correctamente los cables de la red?

    Asegúrese de que el producto está conectado a la red utilizando el puerto y el cable apropiados. Verifique todas las conexiones de cables para asegurarse de que son firmes y de que están en la posición correcta. Si el problema persiste, pruebe un cable o puerto diferente en el concentrador o en el transmisor. La luz ámbar de actividad y la luz verde de estado de transferencia, situadas junto a la conexión del puerto, en la parte posterior del producto, deben estar encendidas.

    3.
    ¿Los parámetros de velocidad de transferencia y modo dúplex están configurados correctamente?

    Hewlett-Packard recomienda dejar esta configuración en modo Automático (valor predeterminado).

    4.
    ¿Funciona el comando “ping” con el producto?

    Envíe un “ping” al producto desde la línea de comandos del equipo. Por ejemplo:

    ping 192.168.45.39

    Verifique los tiempos de ida y vuelta de“ping".

    Si el comando “ping” funciona con el producto, verifique si la dirección IP del producto configurada en el equipo es correcta. Si es correcta, elimine el producto y agréguelo otra vez.

    De lo contrario, verifique si los concentradores de red están encendidos y, a continuación, que la red, el producto y el equipo están configurados para el mismo tipo de red.

    Compruebe que el comando ping funcione satisfactoriamente para otros dispositivos de la red (si no funciona, es posible que un programa de firewall esté bloqueando el comando ping).

    Intente abrir el servidor Web incorporado para comprobar si la computadora se está comunicando con el producto.

    5.
    ¿Se han agregado aplicaciones de software a la red?

    Asegúrese de que son compatibles y de que están instaladas correctamente con los controladores de impresora apropiados.

    6.
    ¿Pueden imprimir otros usuarios?

    Puede que el problema se limite exclusivamente a la estación de trabajo. Verifique los controladores de red y de la impresora y el redireccionamiento de la estación de trabajo (captura en Novell Netware).

    7.
    Si otros usuarios pueden imprimir, ¿están utilizando el mismo sistema operativo de red?

    Compruebe que la configuración de la red en el sistema operativo es correcta.

    8.
    ¿Está activado el protocolo?

    Compruebe el estado del protocolo en la página de configuración. También puede utilizar el servidor Web incorporado para comprobar el estado de otros protocolos. Consulte Secciones del servidor Web incorporado.

    9.
    ¿Aparece el producto en HP Web Jetadmin u otra aplicación de gestión de redes?
    ●
    Verifique los ajustes de la red en la página de configuración.
    ●
    Confirme los valores de red del producto utilizando el panel de control del mismo (en productos con panel de control).


Solución de problemas

Solución de problemas de software del producto

En esta sección se proporciona información acerca de los temas siguientes:

  • Solución de problemas comunes de Windows
  • Solución de problemas comunes de Macintosh


Solución de problemas

Solución de problemas comunes de Windows

    Mensaje de error:
    "General Protection FaultException OE"
    "Spool32"
    "Operación no válida"
    Causa
    Solución
    Cierre todos los programas de software, reinicie Windows e inténtelo de nuevo.
    Elimine todos los archivos temp del subdirectorio Temp. Para determinar el nombre del directorio, abra el archivo AUTOEXEC.BAT y busque la declaración "Set Temp =". El nombre que suele aparecer después de esta declaración es el directorio Temp. Suele ser C:\TEMP de forma predeterminada, pero se puede redefinir.
    Consulte la documentación de Microsoft Windows que se incluye con el equipo para obtener más información sobre los mensajes de error de Windows.


Solución de problemas

Solución de problemas comunes de Macintosh

    Problemas en sistema operativo Mac X

    El controlador para la impresora no aparece en la Utilidad de configuración de la impresora ni en la lista de Impresión y fax.
    Causa
    Solución
    Puede que el software del producto no se instalara o que se instalara incorrectamente.
    Asegúrese de que el archivo .GZ del producto se encuentra en la siguiente carpeta del disco duro:
    ●
    Sistema operativo Mac X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, donde <lang> representa el código de dos letras para el idioma que utiliza.
    ●
    Sistema operativo Mac X v10.5 y v10.6: Library/Printers/PPDs/Contents/Resources
    Si fuera necesario, vuelva a instalar el software. Consulte la guía de instalación inicial si desea obtener instrucciones.
    El archivo PostScript Printer Description (PPD) está dañado.
    Elimine el archivo .GZ de la siguiente carpeta del disco duro:
    ●
    Sistema operativo Mac X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, donde <lang> representa el código de dos letras para el idioma que utiliza.
    ●
    Sistema operativo Mac X v10.5 y v10.6: Library/Printers/PPDs/Contents/Resources
    Vuelva a instalar el software. Consulte la guía de instalación inicial si desea obtener instrucciones.

    El nombre del producto no aparece en la lista de productos en la Utilidad de configuración de impresoras ni en la lista de Impresión y fax.
    Causa
    Solución
    Puede que el producto no esté preparado.
    Compruebe que los cables estén conectados correctamente, que el producto esté encendido y que la luz de preparada Extracción del cartucho de impresión esté encendida.
    El nombre utilizado para el producto es incorrecto.
    Imprima una página de configuración para revisar el nombre del producto. Verifique que el nombre en la página de configuración coincida con el nombre del producto en la Utilidad de configuración de impresora o en la lista de Impresión y fax.
    Puede que el cable de interfaz esté defectuoso o sea de baja calidad.
    Sustituya el cable por un cable de mayor calidad.

    El controlador de la impresora no configura automáticamente el producto seleccionado en la Utilidad de configuración de impresora ni en la lista de Impresión y fax.
    Causa
    Solución
    Puede que el producto no esté preparado.
    Compruebe que los cables estén conectados correctamente, que el producto esté encendido y que la luz de preparada Extracción del cartucho de impresión esté encendida.
    Puede que el software del producto no se instalara o que se instalara incorrectamente.
    Asegúrese de que el archivo PPD del producto se encuentra en la siguiente carpeta del disco duro:
    ●
    Sistema operativo Mac X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, donde <lang> representa el código de dos letras para el idioma que utiliza.
    ●
    Sistema operativo Mac X v10.5 y v10.6: Library/Printers/PPDs/Contents/Resources
    Si fuera necesario, vuelva a instalar el software. Consulte la guía de instalación inicial si desea obtener instrucciones.
    El archivo PostScript Printer Description (PPD) está dañado.
    Elimine el archivo .GZ de la siguiente carpeta del disco duro:
    ●
    Sistema operativo Mac X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, donde <lang> representa el código de dos letras para el idioma que utiliza.
    ●
    Sistema operativo Mac X v10.5 y v10.6: Library/Printers/PPDs/Contents/Resources
    Vuelva a instalar el software. Consulte la guía de instalación inicial si desea obtener instrucciones.
    Puede que el cable de interfaz esté defectuoso o sea de baja calidad.
    Sustituya el cable de interfaz por un cable de mayor calidad.

    No se envió un trabajo de impresión al producto deseado.
    Causa
    Solución
    Puede que la cola de impresión se detuviera.
    Reinicie la cola de impresión. Abra el Monitor de impresión y seleccione Iniciar trabajos.
    El nombre utilizado para el producto es incorrecto. Es posible que otro producto del mismo nombre o con uno similar haya recibido su trabajo de impresión.
    Imprima una página de configuración para revisar el nombre del producto. Verifique que el nombre en la página de configuración coincida con el nombre del producto en la Utilidad de configuración de impresora o en la lista de Impresión y fax.

    No puede imprimir desde una tarjeta USB de otros proveedores.
    Causa
    Solución
    Este error ocurre cuando no está instalado el software de productos USB.
    Cuando añada una tarjeta USB de otra marca, probablemente necesite el software de Asistencia de tarjeta adaptadora USB de Apple. La versión más actual de este software está disponible en el sitio Web de Apple.

    Si se conecta mediante un cable USB, el producto no aparece en la Utilidad de configuración de impresoras ni en la lista de Impresión y fax, una vez seleccionado el controlador.
    Causa
    Solución
    Este problema está provocado por un componente de software o hardware.
    Solución de problemas de software
    ●
    Compruebe que el equipo Macintosh es compatible con USB.
    ●
    Compruebe que el sistema operativo Macintosh sea Mac OS X v10.4 o posterior.
    ●
    Asegúrese de que el equipo Macintosh dispone del software USB correspondiente de Apple.
    Solución de problemas de hardware
    ●
    Asegúrese de que el producto está encendido.
    ●
    Asegúrese de que el cable USB está conectado correctamente.
    ●
    Compruebe que utiliza el cable USB de alta velocidad apropiado.
    ●
    Asegúrese de que no hay demasiados dispositivos USB que tomen alimentación eléctrica de la cadena. Desconecte todos los dispositivos de la cadena y conecte el cable directamente al puerto USB en el equipo host.
    ●
    Compruebe si hay más de dos concentradores USB sin alimentación consecutivos en la cadena. Desconecte todos los dispositivos de la cadena y luego conecte el cable directamente al puerto USB en el equipo host.
    NOTA:

    El teclado iMac es un concentrador USB sin alimentación.


Consumibles y accesorios

Consumibles y accesorios
  • Pedido de piezas, accesorios y consumibles
  • Referencias


Consumibles y accesorios

Pedido de piezas, accesorios y consumibles

    Realice su pedido de consumibles y papel
    www.hp.com/go/suresupply
    Realice su pedido de piezas y accesorios originales HP
    www.hp.com/buy/parts
    Realice su pedido a través del servicio técnico o proveedores de asistencia
    Póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP.
    Realice su pedido con el software HP
    Secciones del servidor Web incorporado


Consumibles y accesorios

Referencias

La siguiente lista de accesorios estaba actualizada en el momento de la impresión. La información para realizar pedidos y la disponibilidad de los accesorios pueden cambiar durante la vida del producto.

En esta sección se proporciona información acerca de los temas siguientes:

  • Accesorios para manejo del papel
  • Cartuchos de impresión
  • Cables e interfaces


Consumibles y accesorios

Accesorios para manejo del papel

    Elemento
    Descripción
    Referencia
    Rodillo de recogida
    Rodillo de recogida de la bandeja de entrada principal
    RL1-1497-000CN
    Conjunto de la placa de separación
    Placa de separación de la bandeja de entrada principal
    RM1-4227-000CN


Consumibles y accesorios

Cartuchos de impresión

    Elemento
    Descripción
    Referencia
    Cartucho de impresión HP LaserJet
    Cartucho de impresión negro estándar
    Consulte uno de los siguientes elementos para determinar el número de referencia del cartucho de impresión.
    ●
    El cartucho de impresión
    ●
    La página de estado de los suministros
    ●
    La página de navegación de la ayuda
    ●
    En la ficha Información de la página del servidor Web incorporado, haga clic en el enlace Estado de los suministros o en el botón Supplies Detail (Detalles de los suministros)
    ●
    Visite www.hp.com/post-embed/ordersupplies-na


Consumibles y accesorios

Cables e interfaces

    Elemento
    Descripción
    Referencia
    Cable USB
    Cable de 2 metros entre A y B
    8121-0868


Servicio y asistencia

Servicio y asistencia
  • Declaración de garantía limitada de Hewlett-Packard
  • Garantía de protección Premium de HP: declaración de garantía limitada del cartucho de impresión LaserJet
  • Licencia de uso para el usuario final
  • Servicio de garantía de autorreparación del cliente
  • Asistencia al cliente
  • Nuevo embalaje del producto


Servicio y asistencia

Declaración de garantía limitada de Hewlett-Packard

    PRODUCTO HP
    DURACIÓN DE LA GARANTÍA LIMITADA
    HP LaserJet Professional P1566, P1606dn
    Un año a partir de la fecha de compra

    A partir de la fecha de compra, HP garantiza al cliente, usuario final, que sus productos de hardware y accesorios no presentarán ningún tipo de defecto de materiales o de fabricación durante el período anteriormente indicado. Si se notifican a HP defectos de dicho tipo durante el período de garantía, HP procederá, según sea pertinente, a reparar o reemplazar los productos que demuestren ser defectuosos. Los productos de reemplazo pueden ser nuevos o de rendimiento similar al de los nuevos.

    HP garantiza que el software de HP no dejará de ejecutar sus instrucciones de programación después de la fecha de compra, durante el período especificado anteriormente, debido a defectos en el material y la mano de obra cuando se instale y utilice correctamente. Si se notifica a HP la existencia de tales defectos durante el período de garantía, HP reemplazará los soportes en los que se almacena el software que no ejecuta sus instrucciones de programación debido a dichos defectos.

    HP no garantiza que el funcionamiento de los productos HP será ininterrumpido o estará libre de errores. Si, tras un período de tiempo razonable, HP no puede reparar o reemplazar el producto como se garantiza, se reembolsará al cliente el importe de la compra previa devolución del producto.

    Los productos de HP pueden contener componentes reprocesados equivalentes en rendimiento a un componente nuevo o componentes que hayan sido utilizados alguna vez.

    La garantía no se aplica a defectos derivados de (a) mantenimiento o calibración incorrectos o inadecuados, (b) software, interfaces, piezas o consumibles no suministrados por HP, (c) modificaciones no autorizadas o uso incorrecto, (d) funcionamiento fuera de las especificaciones ambientales indicadas para el producto o (e) preparación o mantenimiento incorrectos.

    EN LA MEDIDA EN QUE LO PERMITA LA LEGISLACIÓN LOCAL, LAS GARANTÍAS MENCIONADAS ANTERIORMENTE SON EXCLUSIVAS Y NO SE HA OFRECIDO NI ESPECIFICADO NINGÚN OTRO TIPO DE GARANTÍA O CONDICIÓN, ESCRITA NI ORAL, Y HP RECHAZA ESPECÍFICAMENTE CUALQUIER GARANTÍA O CONDICIÓN IMPLÍCITA DE COMERCIABILIDAD, CALIDAD SATISFACTORIA O IDONEIDAD PARA UNA FINALIDAD DETERMINADA. Algunos países/algunas regiones, estados o provincias no permiten limitaciones en la duración de una garantía implícita, por lo que la limitación o exclusión anterior puede no ser aplicable en su caso. Esta garantía limitada le otorga derechos legales específicos y puede que disponga de otros derechos que varían de un estado a otro, de una provincia a otra o de un/a país/región a otro/a.

    La garantía limitada de HP es válida en cualquier país/región o localidad en los que HP ofrezca un servicio de asistencia para este producto y donde haya comercializado este producto. El nivel del servicio de garantía que recibe puede variar según los estándares locales. HP no modificará el modelo, el montaje ni las funciones del producto para hacer que funcione en un país/una región en el que nunca iba a utilizarse por cuestiones legales o reglamentarias.

    EN LA MEDIDA EN QUE LO PERMITA LA LEGISLACIÓN LOCAL, LOS RECURSOS INDICADOS EN ESTA DECLARACIÓN DE GARANTÍA SON LOS RECURSOS ÚNICOS Y EXCLUSIVOS A LOS QUE PUEDE OPTAR EL CLIENTE. EXCEPTO EN LOS CASOS QUE SE INDICAN ANTERIORMENTE, BAJO NINGÚN CONCEPTO SERÁN HP O SUS PROVEEDORES RESPONSABLES DE PÉRDIDAS DE DATOS NI POR DAÑOS DIRECTOS, ESPECIALES, INCIDENTALES, CONSECUENCIALES (INCLUIDO LUCRO CESANTE O PÉRDIDA DE DATOS) NI POR DAÑOS DE OTROS TIPOS, AUNQUE SE BASEN EN CONTRATOS, RECLAMACIONES U OTRA CAUSA. Algunos países/algunas regiones, estados o provincias no permiten la exclusión ni limitación de daños incidentales ni consecuenciales, por lo que la limitación o exclusión anterior puede no ser aplicable en su caso.

    LOS TÉRMINOS DE GARANTÍA QUE CONTIENE ESTA DECLARACIÓN, EN LA MEDIDA EN QUE LO PERMITA LA LEGISLACIÓN, NO EXCLUYEN, LIMITAN NI MODIFICAN, SINO QUE SE SUMAN A LOS DERECHOS LEGALES OBLIGATORIOS APLICABLES A LA VENTA DE ESTE PRODUCTO.


Servicio y asistencia

Garantía de protección Premium de HP: declaración de garantía limitada del cartucho de impresión LaserJet

    Este producto HP está garantizado contra defectos en los materiales y la mano de obra.

    Esta garantía no se aplica a aquellos productos (a) rellenados, restaurados, reprocesados o manipulados de alguna forma, (b) que presenten problemas producidos por el uso indebido, almacenamiento incorrecto o funcionamiento sin atenerse a las especificaciones medioambientales publicadas para el producto o (c) que muestren desgaste por el uso habitual.

    Para obtener la asistencia técnica de la garantía, devuelva el producto al establecimiento de compra (con una descripción por escrito del problema y muestras de impresión) o póngase en contacto con el Servicio de atención al cliente de HP. Se sustituirá todo producto que se demuestre que esté defectuoso o se devolverá la cantidad equivalente al precio de compra, a discreción de HP.

    HASTA EL PUNTO PERMITIDO POR LA LEGISLACIÓN LOCAL, LA ANTERIOR GARANTÍA EXCLUYE TODA GARANTÍA O CONDICIÓN, TANTO ESCRITA COMO VERBAL, EXPRESA O IMPLÍCITA. HEWLETT-PACKARD RECHAZA ESPECÍFICAMENTE CUALQUIER OTRA GARANTÍA O CONDICIÓN IMPLÍCITA DE COMERCIABILIDAD, CALIDAD SATISFACTORIA E IDONEIDAD PARA UN FIN DETERMINADO.

    HASTA EL PUNTO PERMITIDO POR LA LEGISLACIÓN LOCAL, EN NINGÚN CASO SERÁ HEWLETT-PACKARD O SUS PROVEEDORES RESPONSABLE DE DAÑOS DIRECTOS, ESPECIALES, INCIDENTALES, CONSECUENCIALES (INCLUIDA LA PÉRDIDA DE BENEFICIOS O DATOS) O DE CUALQUIER OTRO TIPO, TANTO SI SON CONTRACTUALES, EXTRACONTRACTUALES O DE CUALQUIER OTRO TIPO.

    LAS CLAÚSULAS DE LA PRESENTE GARANTÍA MENCIONADAS EN ESTA DECLARACIÓN, EXCEPTO HASTA DONDE LO PERMITE LA LEY, NO EXCLUYEN, RESTRINGEN O MODIFICAN, SINO QUE SE CONSIDERAN ADICIONALES A LOS DERECHOS LEGALES RECONOCIDOS POR LA LEY APLICABLES A LA VENTA DE ESTE PRODUCTO A USTED.


Servicio y asistencia

Licencia de uso para el usuario final

    LEER DETENIDAMENTE ANTES DE USAR ESTE PRODUCTO DE SOFTWARE: Esta licencia de uso para el usuario final (“Licencia”) es un contrato entre (a) usted (ya sea una persona física o la persona jurídica a la que representa) y (b) Hewlett-Packard Company ("HP"), que regula el uso, por su parte, del producto de software ("Software"). Esta licencia no será de aplicación si existe un contrato de licencia distinto entre usted y HP o sus proveedores para el Software, incluyendo aquellos contratos de licencia en la documentación en línea. El término "Software" puede incluir (i) el soporte asociado, (ii) la guía del usuario y otros materiales impresos y (iii) documentación electrónica o "en línea" (conjuntamente denominada "Documentación del usuario").

    LOS DERECHOS SOBRE EL SOFTWARE SÓLO SE OFRECEN CON LA CONDICIÓN DE QUE ACEPTE TODOS LOS TÉRMINOS Y CONDICIONES DE ESTA LICENCIA. MEDIANTE LA INSTALACIÓN, COPIA, DESCARGA O CUALQUIER OTRO USO DEL SOFTWARE USTED ACEPTA QUEDAR VINCULADO POR ESTA LICENCIA. SI NO ACEPTA ESTA LICENCIA, NO INSTALE, DESCARGUE O USE EL SOFTWARE DE CUALQUIER OTRO MODO. SI COMPRÓ EL SOFTWARE, PERO NO ESTÁ DE ACUERDO CON ESTA LICENCIA, DEVUÉLVALO AL LUGAR DONDE LO COMPRÓ ANTES DE CATORCE DÍAS PARA OBTENER EL REEMBOLSO DEL PRECIO DE COMPRA; SI EL SOFTWARE ESTÁ INSTALADO O HA SIDO PUESTO A DISPOSICIÓN JUNTO CON OTRO PRODUCTO DE HP, PODRÁ DEVOLVER EL PRODUCTO COMPLETO SIN USAR.

    1. SOFTWARE DE TERCEROS. El Software puede incluir, además del software propiedad de HP ("Software de HP"), otro software sujeto a licencias de terceros ("Software de terceros" y "Licencia de terceros"). Cualquier Software de terceros se le concede bajo una licencia sujeta a los términos y condiciones de la Licencia de terceros correspondiente. Normalmente, podrá encontrar la Licencia de terceros en un archivo tal como “license.txt”; si no puede encontrar dicha licencia, póngase en contacto con el servicio de asistencia técnica de HP. Si las Licencias de terceros incluyen licencias que estipulan la disponibilidad del código fuente (como puede ser la Licencia Pública General de GNU) y el código fuente correspondiente no se incluye junto con el Software, consulte las páginas de asistencia del producto en el sitio web de HP (hp.com) para averiguar cómo obtener dicho código fuente.

    2. DERECHOS DE LA LICENCIA. Siempre y cuando usted cumpla con todos los términos y condiciones de esta licencia, se le conceden con los siguientes derechos:

    a. Uso. HP le otorga una licencia para usar una copia del Software de HP. "Uso" significa instalar, copiar, almacenar, cargar, ejecutar, visualizar o usar de cualquier otra manera el Software de HP. Usted no puede modificar el Software de HP ni desactivar ninguna de las funciones de control y concesión de licencia del mismo. Si HP le ha proporcionado este Software para usarlo junto con un producto de tratamiento de imágenes o impresión (por ejemplo, el Software es un controlador de una impresora u otro producto, programación fija o un complemento), el Software de HP sólo podrá usarse con dicho producto ("Producto de HP"). La Documentación del usuario puede contener ciertas restricciones adicionales en cuanto al uso. No podrá separar las partes integrantes del Software de HP para su Uso. No tiene permiso para distribuir el Software de HP.

    b. Copia. Su derecho a copiar significa que puede hacer copias de seguridad o para archivo del Software de HP, siempre y cuando dichas copias contengan todos los avisos de propiedad del Software de HP y sólo se utilicen con finalidades de copia de seguridad.

    3. ACTUALIZACIONES. Para usar un Software de HP proporcionado por HP como una actualización, mejora o un complemento (en general "Actualización"), primeramente deberá disponer de la licencia del Software de HP original identificado por HP como apto para la actualización. En la medida que la Actualización reemplace al Software de HP original, ya no podrá usar dicho Software de HP. Esta Licencia se aplica a cada una de las Actualizaciones, a menos que HP estipule otros términos con dicha Actualización. En caso de contradicción entre esta licencia y esos otros términos, los últimos prevalecerán.

    4. TRANSFERENCIA.

    a. Transferencia a terceros. El usuario final inicial del Software de HP puede realizar una sola transferencia del Software de HP a otro usuario final. Toda transferencia incluirá todas las partes integrantes, soportes, Documentación del usuario, esta Licencia y, si es el caso, el certificado de autenticidad. La transferencia no puede ser indirecta, como por ejemplo, mediante una venta en depósito. Con anterioridad a la transferencia, el usuario final que reciba el Software deberá aceptar esta Licencia. Una vez transferido el Software de HP, su licencia quedará automáticamente rescindida.

    b. Restricciones. No puede alquilar, arrendar o prestar el Software de HP o usarlo con fines de uso comercial en régimen de tiempo compartido o para uso por terceros. No puede sublicenciar, asignar o transferir el Software de HP excepto en los casos expresamente permitidos en la presente Licencia.

    5. DERECHOS DE PROPIEDAD. Todos los derechos de la propiedad intelectual e industrial del Software y la Documentación del Usuario corresponden a HP o a sus proveedores, y están protegidos por ley, incluyendo las leyes aplicables sobre derechos de autor, secretos comerciales, patentes y marcas. No podrá eliminar del Software ninguna identificación del producto, aviso de copyright o restricciones de propiedad.

    6. LIMITACIONES DE INGENIERÍA INVERSA. No podrá utilizar técnicas de ingeniería inversa, desensamblar ni descompilar el Software de HP excepto y solo en la medida que lo permita la ley aplicable.

    7. CONSENTIMIENTO PARA EL USO DE DATOS. HP y sus filiales podrán recoger y utilizar información técnica que usted proporcione en relación con (i) el Uso que hace del Software o del Producto de HP, o (ii) la prestación de servicios de asistencia técnica relacionados con el Software o con el Producto de HP. Toda esa información quedará sujeta a la política de privacidad de HP. HP no utilizará dicha información de ninguna forma que le identifique personalmente, excepto en la medida en que ello sea necesario para mejorar su Uso o para prestarle servicios de asistencia técnica.

    8. LIMITACIÓN DE RESPONSABILIDAD. No obstante los daños en los que usted pudiera incurrir, toda la responsabilidad de HP y de sus proveedores y su único remedio bajo esta Licencia estarán limitados al importe que pagó por el Producto o a 5 dólares estadounidenses (aquella cantidad que sea superior). EN LA MEDIDA QUE LA LEY APLICABLE LO PERMITA, EN NINGÚN CASO HP NI SUS PROVEEDORES SERÁN RESPONSABLES DE CUALQUIER DAÑO ESPECIAL, FORTUITO, INDIRECTO O CONSECUENTE (INCLUYENDO DAÑOS POR LUCRO CESANTE, PÉRDIDA DE DATOS, INTERRUPCIÓN DE LA ACTIVIDAD COMERCIAL, LESIONES O PÉRDIDA DE PRIVACIDAD) RELACIONADOS DE ALGUNA MANERA CON EL USO O LA INCAPACIDAD DE USAR EL SOFTWARE, INCLUSO SI HP O CUALQUIERA DE SUS PROVEEDORES HA SIDO AVISADO DE LA POSIBILIDAD DE DICHOS DAÑOS, E INCLUSO SI EL REMEDIO ANTERIOR NO CUMPLE SU PROPÓSITO ESENCIAL. Algunos estados u otras jurisdicciones no permiten la exclusión o la limitación de daños fortuitos o consecuentes, por lo que es posible que las anteriores limitaciones o exclusiones no sean aplicables en su caso.

    9. GOBIERNO DE LOS EE.UU. COMO CLIENTE Si es usted una organización perteneciente al gobierno de los EE.UU., en ese caso, concordante con FAR 12.211 y FAR 12.212, el software comercial (Commercial Computer Software), la documentación del software comercial (Computer Software Documentation) y los datos técnicos (Technical Data) para los artículos comerciales (Commercial Items)se conceden bajo la licencia comercial de HP correspondiente.

    10. CUMPLIMIENTO CON LAS LEYES DE EXPORTACIÓN. Deberá cumplir con todas las leyes, normas y reglamentaciones (i) aplicables a la exportación o importación de Software, o (ii) que restrinjan el Uso del Software, incluyendo cualquier restricción relacionada con la proliferación de armas nucleares, químicas o biológicas.

    11. RESERVA DE DERECHOS. HP y sus proveedores se reservan todos los derechos que no se hayan otorgado expresamente en esta Licencia.

    (c) 2007 Hewlett-Packard Development Company, L.P.

    Ver. 11/06


Servicio y asistencia

Servicio de garantía de autorreparación del cliente

    Los productos HP están diseñados con piezas de autorreparación del cliente (CSR) para minimizar el tiempo de reparación y permitir una mayor flexibilidad en la sustitución de piezas defectuosas. Si durante el periodo de diagnóstico, HP identifica que la reparación puede ser llevada a cabo por una pieza CSR, HP le enviará directamente la pieza para que la sustituya. Hay dos categorías de piezas CSR: 1) Piezas cuya autorreparación del cliente es obligatoria. Si solicita a HP que reemplace estas piezas, se le cargarán los costes de transporte y mano de obra del servicio. 2) Piezas cuya autorreparación del cliente es opcional. Estas piezas también se han diseñado para la autorreparación del cliente. En cambio, si solicita a HP que la reemplace, puede que no se le apliquen costes adicionales en función del tipo de garantía diseñado para su producto.

    Si están disponibles y las distancias lo permiten, las piezas CSR se le enviarán al siguiente día laboral. Si desea recibirlas el mismo día o en cuatro horas se le aplicará un coste adicional si la geografía lo permite. Si requiere asistencia, puede llamar al centro de asistencia técnica de HP y un técnico le ayudará por teléfono. HP especifica en los materiales enviados con la pieza de repuesto CSR si se debe devolver la pieza defectuosa. En los casos en los que se tenga que devolver la pieza defectuosa a HP, deberá enviar la parte defectuosa a HP dentro de un periodo de tiempo, normalmente en cinco (5) días laborales. La pieza defectuosa tiene que ser devuelta con la documentación correspondiente en el material de envío. Si no devuelve la pieza defectuosa, HP puede cobrarle la sustitución de la pieza. Con la auto-reparación del cliente, HP se hará cargo de los costes de envío y devolución determinando el mensajero/transportista que empleará.


Servicio y asistencia

Asistencia al cliente

    Obtener asistencia telefónica para su país/región
    Tenga preparados el nombre, el número de serie y la fecha de compra del producto, además de una descripción del problema.
    Los números de teléfono de su país/región aparecen en el folleto incluido en la caja del producto, o en www.hp.com/support/.
    Obtener asistencia 24 horas en Internet
    www.hp.com/support/ljp1560series o www.hp.com/support/ljp1600series
    Obtener asistencia para productos que se utilizan con un equipo Macintosh
    www.hp.com/go/macosx
    Descargar utilidades, controladores e información electrónica sobre el software
    www.hp.com/go/ljp1560series o www.hp.com/go/ljp1600series
    Obtener contratos de servicios o mantenimiento HP adicionales
    www.hp.com/go/carepack


Servicio y asistencia

Nuevo embalaje del producto

    Si el Centro de atención al cliente de HP determina que es necesario devolver el producto a HP para su reparación, siga estos pasos para volver a embalar el producto antes de transportarlo.

    PRECAUCIÓN:

    El cliente será responsable de los daños de transporte que resulten de no haber embalado el producto adecuadamente.

    1.
    Extraiga y guarde el cartucho de impresión.
    PRECAUCIÓN:

    Es sumamente importante retirar el cartucho de impresión antes de transportar el producto. Si el cartucho de impresión permanece en el producto durante el transporte, podría gotear y cubrir de tóner el motor y otras partes del producto.

    Para evitar daños en el cartucho de impresión, evite tocar el rodillo y guarde el cartucho de impresión en su material de embalaje original o de manera que no quede expuesto a la luz.

    2.
    Quite y conserve el cable de alimentación, cable de interfaz y accesorios opcionales, como tarjeta EIO.
    3.
    Si es posible, incluya pruebas de impresión y entre 50 y 100 hojas de papel u otros soportes de impresión que no se hayan impreso correctamente.
    4.
    Si reside en EE.UU., llame por teléfono al Centro de atención al cliente de HP para solicitar nuevo material de embalaje. Si reside fuera de los EE.UU., utilice el material de embalaje original si es posible. Hewlett-Packard recomienda contratar un seguro para el envío del equipo.


Especificaciones

Especificaciones
  • Especificaciones físicas
  • Consumo de energía, especificaciones eléctricas y emisiones acústicas
  • Especificaciones ambientales


Especificaciones

Especificaciones físicas

    Especificaciones físicas1
    Especificación
    Impresora HP LaserJet Professional P1560 series
    Impresora HP LaserJet Professional P1600 series
    Peso del producto
    5,9 kg
    6,5 kg
    Altura del producto
    245 mm
    245 mm
    Profundidad mínima del producto
    239 mm
    280 mm
    Profundidad máxima del producto
    369 mm
    410 mm
    Ancho del producto
    382 mm
    382 mm

    1 Los valores se basan en datos preliminares. Consulte www.hp.com/support/ljp1560series o www.hp.com/support/ljp1600series.


Especificaciones

Consumo de energía, especificaciones eléctricas y emisiones acústicas

    Consulte www.hp.com/go/ljp1560_regulatory o www.hp.com/go/ljp1600_regulatory para obtener información actualizada.


Especificaciones

Especificaciones ambientales

    Especificaciones ambientales
    Funcionamiento1
    Almacenamiento1
    Temperatura
    De 15° a 32,5° C
    De -20° a 40 °C
    Humedad relativa
    10% a 80%
    Del 10 al 90%

    1 Los valores se basan en datos preliminares. Consulte www.hp.com/support/ljp1560series o www.hp.com/support/ljp1600series.


Información sobre normativas

Información sobre normativas
  • Normas de la FCC
  • Programa de administración medioambiental de productos
  • Declaración de conformidad
  • Declaraciones de seguridad


Información sobre normativas

Normas de la FCC

    Este equipo fue probado y cumple todas las limitaciones de los dispositivos de Clase B, de acuerdo con el Apartado 15 de la normativa de la FCC. Estos límites están diseñados para proporcionar una protección razonable contra interferencias cuando se utiliza el equipo en una instalación residencial. Este equipo genera, emplea y puede irradiar energía de frecuencia de radio. Si este equipo no se instala y utiliza de acuerdo con las instrucciones, puede provocar interferencias en las comunicaciones por radio. En cualquier caso, no hay garantía alguna de que no se puedan producir interferencias en una instalación específica. Si este equipo ocasiona interferencias dañinas para la recepción de radio o televisión, lo que puede determinarse apagando y volviendo a encender el equipo, se recomienda al usuario que intente corregir las interferencias tomando una o más de las siguientes medidas:

    ●
    reoriente o reubique la antena receptora;
    ●
    aumente la separación entre el equipo y el receptor;
    ●
    conecte el equipo a una toma de corriente que esté en un circuito distinto al circuito en el que esté ubicado el receptor;
    ●
    consulte con su distribuidor o con un técnico experto en radio y televisión.
    NOTA:

    Cualquier cambio o modificación en la impresora que no esté expresamente aprobado por HP podrá anular la autoridad del usuario para utilizar este equipo.

    El uso de un cable de interfaz blindado es un requisito imprescindible para la conformidad con los límites establecidos para los dispositivos de Clase B en el Apartado 15 de las normas de la FCC.


Información sobre normativas

Programa de administración medioambiental de productos

En esta sección se proporciona información acerca de los temas siguientes:

  • Protección del medio ambiente
  • Generación de ozono
  • Consumo de energía
  • Consumo de tóner
  • Consumo de papel
  • Plásticos
  • Consumibles de impresión de HP LaserJet
  • Instrucciones de devolución y reciclado
  • Papel
  • Restricciones de materiales
  • Equipo de eliminación de residuos en los hogares para usuarios de la Unión Europea
  • Sustancias químicas
  • Hoja de datos sobre seguridad de los materiales (MSDS)
  • Información adicional


Información sobre normativas

Protección del medio ambiente

    Hewlett-Packard Company se compromete a proporcionar productos de calidad que respeten el medio ambiente. Este producto está diseñado con varios atributos que reducen al mínimo el impacto en el medio ambiente.


Información sobre normativas

Generación de ozono

    Este producto no genera cantidades apreciables de ozono (O3).


Información sobre normativas

Consumo de energía

    El consumo de energía disminuye notablemente cuando la impresora se encuentra en modo Preparada o Apagado automático, lo que permite conservar recursos naturales y ahorrar dinero sin que se vea afectado el alto rendimiento del producto. Los equipos de impresión e imágenes de Hewlett-Packard marcados con el logotipo ENERGY STAR® cumplen con las especificaciones ENERGY STAR de la U.S. Environmental Protection Agency (Agencia para la protección medioambiental de EE.UU.) para equipos de imágenes. La siguiente marca aparece en los productos de imágenes calificados con ENERGY STAR:

    Marca comercial ENERGY STAR

    Encontrará información adicional sobre modelos de productos de imágenes calificados con ENERGY STAR en:

    www.hp.com/go/energystar


Información sobre normativas

Consumo de tóner

    En el modo EconoMode, la impresora consume bastante menos tóner, lo cual amplía la duración del cartucho.


Información sobre normativas

Consumo de papel

    La característica de impresión a doble cara manual/automática (impresión dúplex) y la capacidad de impresión de n páginas por hoja (varias páginas impresas en una hoja de papel) de este producto permiten reducir el consumo de papel y, por tanto, la demanda de recursos naturales.


Información sobre normativas

Plásticos

    Los componentes de plástico de más de 25 gramos llevan estampada una marca de identificación del material, de acuerdo con las normativas internacionales al respecto, para que los distintos tipos de plástico se puedan identificar más fácilmente para su reciclaje al final de la vida útil del producto.


Información sobre normativas

Consumibles de impresión de HP LaserJet

    Con HP Planet Partners, es muy fácil devolver y reciclar los cartuchos de impresión HP LaserJet usados. En todos los cartuchos de impresión HP LaserJet y paquetes de consumibles nuevos encontrará la información y las instrucciones del programa en varios idiomas. Y si quiere proteger aún más el medio ambiente, procure devolver varios cartuchos a la vez en vez de hacerlo por separado.

    HP se compromete a ofrecer productos y servicios innovadores, de alta calidad y respetuosos con el medio ambiente, desde el proceso de diseño y fabricación del producto hasta la distribución, la utilización de los clientes y el reciclado. Si participa en el programa HP Planet Partners, nos aseguramos de que sus cartuchos de impresión de HP LaserJet se reciclan como es debido. Para ello, los procesamos para recuperar los plásticos y metales y reutilizarlos en nuevos productos, con lo que se evita que millones de toneladas de desechos acaben en los basureros. Puesto que estos cartuchos se reciclan y se emplean en la elaboración de nuevos materiales, no será posible devolvérselos. Gracias por ser respetuoso con el medio ambiente.

    NOTA:

    Utilice la etiqueta de devolución únicamente para devolver cartuchos de impresión originales de HP LaserJet. No la utilice para cartuchos de inyección de tinta de HP, ni para cartuchos que no sean de HP, cartuchos recargados o remanufacturados o devoluciones de garantía. Si desea más información sobre cómo reciclar sus cartuchos de impresión de HP, visite http://www.hp.com/recycle.


Información sobre normativas

Instrucciones de devolución y reciclado

En esta sección se proporciona información acerca de los temas siguientes:

  • Estados Unidos y Puerto Rico
  • Devoluciones desde fuera de EE.UU.


Información sobre normativas

Estados Unidos y Puerto Rico

La etiqueta que se adjunta en el embalaje del cartucho de HP LaserJet se emplea para la devolución y el reciclado de uno o más cartuchos de impresión de HP LaserJet ya utilizados. Siga las instrucciones correspondientes que se incluyen a continuación.

En esta sección se proporciona información acerca de los temas siguientes:

  • Devoluciones múltiples (más de un cartucho)
  • Devoluciones individuales
  • Envío


Información sobre normativas

Devoluciones múltiples (más de un cartucho)

    1.
    Guarde cada cartucho de impresión de HP LaserJet en su embalaje y envase originales.
    2.
    Precinte juntas las cajas con precinto de embalaje o material para embalar. El paquete puede pesar hasta 31 kg.
    3.
    Utilice una etiqueta para envíos individual franqueada.

    Ó

    1.
    Utilice una caja adecuada de la que disponga o solicite una caja de recogida masiva gratuita en www.hp.com/recycle o, en EE.UU. llame al 1-800-340-2445 (hasta 31 kg de cartuchos de impresión HP LaserJet).
    2.
    Utilice una etiqueta para envíos individual franqueada.


Información sobre normativas

Devoluciones individuales

    1.
    Guarde el cartucho de impresión de HP LaserJet en su embalaje y envase originales.
    2.
    Coloque la etiqueta para envíos en la parte delantera del embalaje.


Información sobre normativas

Envío

Para todas las devoluciones de cartuchos de impresión HP LaserJet para reciclaje, entregue el paquete en UPS en su próxima entrega o recogida o llévelo a un establecimiento autorizado UPS. Para conocer la dirección de su establecimiento UPS más cercano, llame en EE.UU. al 1-800-PICKUPS o visite www.ups.com. Si realiza una devolución a través de la etiqueta USPS, entregue el paquete a un mensajero postal de EE.UU. o entréguelo en una oficina de correos de EE.UU. Para obtener más información o pedir más etiquetas o cajas vacías para devolución, consulte www.hp.com/recycle o llame en EE.UU. al 1-800-340-2445. A las entregas por UPS se le aplicarán las tarifas habituales de recogida. Esta información puede cambiar sin previo aviso.

En esta sección se proporciona información acerca de los temas siguientes:

  • Residentes de Alaska y Hawaii


Información sobre normativas

Residentes de Alaska y Hawaii

    No utilice la etiqueta de UPS. Llame al 1-800-340-2445 para obtener más información e instrucciones. U.S. Postal Service proporciona un servicio de transporte gratuito para la devolución de cartuchos en virtud de un acuerdo alcanzado con HP en Alaska y Hawaii.


Información sobre normativas

Devoluciones desde fuera de EE.UU.

    Para participar en el programa de devolución y reciclaje HP Planet Partners, simplemente siga las sencillas indicaciones de la guía de reciclaje (dentro del paquete de su nuevo producto) o visite www.hp.com/recycle. Seleccione su país/región para obtener información sobre cómo devolver sus consumibles de impresión HP LaserJet.


Información sobre normativas

Papel

    Este producto puede utilizarse con papel reciclado siempre que éste cumpla los requisitos especificados en la HP LaserJet Printer Family Print Media Guide (Guía de soportes de impresión de la familia de impresoras HP LaserJet). Este producto es compatible con el uso de papel reciclado según el estándar EN12281:2002.


Información sobre normativas

Restricciones de materiales

    Este producto HP no contiene mercurio añadido.

    Este producto HP no contiene una batería.


Información sobre normativas

Equipo de eliminación de residuos en los hogares para usuarios de la Unión Europea

    símbolo de desechos especiales de la UE

    Este símbolo, situado en el producto o en el embalaje, indica que este producto no puede desecharse junto con el resto de sus residuos domésticos. Por contra, tiene la responsabilidad de desecharse de las piezas del producto entregándolas en un punto de recogida adecuado para el reciclaje de equipos eléctricos y electrónicos usados. Al entregar su equipo usado para su recogida y reciclaje estará contribuyendo a conservar recursos naturales y garantizar que se recicle de un modo seguro para la salud humana y el medio ambiente. Para obtener más información acerca de los puntos en donde puede entregar los productos usados para su reciclaje, póngase en contacto con el ayuntamiento o el servicio de recogida de basuras de su localidad o con la tienda en la que adquirió el producto.


Información sobre normativas

Sustancias químicas

    HP se compromete a proporcionar información a sus clientes sobre las sustancias químicas que se encuentran en sus productos con el fin de cumplir las exigencias legales como REACH (Regulación UE, nº 1907/2006 del Consejo y el Parlamento Europeo). Encontrará el informe correspondiente sobre sustancias químicas en: www.hp.com/go/reach.


Información sobre normativas

Hoja de datos sobre seguridad de los materiales (MSDS)

    Las hojas de datos sobre seguridad de materiales (MSDS) de consumibles con sustancias químicas (por ejemplo, un tóner) se obtienen en el sitio web de HP www.hp.com/go/msds o www.hp.com/hpinfo/community/environment/productinfo/safety.


Información sobre normativas

Información adicional

    Para obtener información sobre estos temas medioambientales consulte:

    ●
    La hoja de perfil medioambiental para éste y algunos productos relacionados con HP.
    ●
    El compromiso de HP de respetar el medio ambiente.
    ●
    El sistema de gestión medioambiental de HP.
    ●
    El programa de devolución y reciclaje de productos de HP al final de su vida útil.
    ●
    Las hojas de datos sobre seguridad de los materiales.

    Visite www.hp.com/go/environment o www.hp.com/hpinfo/globalcitizenship/environment.


Información sobre normativas

Declaración de conformidad

En esta sección se proporciona información acerca de los temas siguientes:

    de acuerdo con ISO/IEC 17050-1 y EN 17050-1; DoC#: BOISB-0902-00-rel. 1.0
    Nombre del fabricante:
    Hewlett-Packard Company
    Dirección del fabricante:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, (EE.UU.)
    declara que el producto
    Nombre del producto:
    Impresora HP LaserJet Professional P1566/P1606
    Modelo regulatorio:2)
    BOISB-0902-00
    Opciones del producto:
    Todas
    Cartuchos de tóner:
    CE278A
    cumple con las siguientes especificaciones del producto:
    SEGURIDAD:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (Producto Láser/LED Clase 1)
    GB4943-2001
    EMC:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 - Clase B1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC Título 47 CFR, Apartado 15 Clase B / ICES-003, Número 4
    GB9254-1998, GB17625.1-2003
    Información adicional:
    Este producto cumple con los requisitos de la Directiva EMC 2004/108/EC, la Directiva de baja tensión 2006/95/EEC y lleva la marca CE [image] correspondiente.
    Este dispositivo cumple con la Parte 15 de la normativa de la FCC. Su utilización está sujeta a las dos condiciones siguientes: (1) este dispositivo no puede causar interferencias perjudiciales y (2) debe aceptar cualquier interferencia recibida, incluida la que pueda causar un funcionamiento no deseado.
    1) El producto fue sometido a pruebas en una configuración típica con Sistemas informáticos personales de Hewlett-Packard.
    2) Este producto tiene asignado un número de modelo reglamentario con fines normativos. No debe confundirse con el nombre o número(s) del producto.
    Boise, Idaho 83713, (EE.UU.)
    Marzo de 2010
    Únicamente para consultas acerca de la normativa estipulada:
    Persona de contacto en Europa
    Su oficina local de ventas y servicio técnico de Hewlett-Packard o Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034 Böblingen, (Alemania), (FAX: +49-7031-14-3143), http://www.hp.com/go/certificates
    Persona de contacto en EE.UU.
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, (EE.UU.), (Teléfono: +1-208-396-6000)


Información sobre normativas

Declaraciones de seguridad

En esta sección se proporciona información acerca de los temas siguientes:

  • Seguridad láser
  • Normas DOC de Canadá
  • Declaración VCCI (Japón)
  • Instrucciones del cable de alimentación
  • Declaración sobre el cable de alimentación (Japón)
  • Declaración EMC (Corea)
  • Declaración de láser de Finlandia
  • Declaración de GS (Alemania)
  • Tabla de substancias (China)
  • Declaración de restricción de sustancias peligrosas (Turquía)


Información sobre normativas

Seguridad láser

    El Centro CDRH (Center for Devices and Radiological Health) del departamento Food and Drug Administration de EE.UU. implementó reglamentaciones para los productos láser fabricados a partir del 1 de agosto de 1976, de cumplimiento obligatorio para los productos comercializados en Estados Unidos. El dispositivo está certificado como producto láser de "Clase 1" según lo estipulado en la Norma de rendimiento de radiaciones del U.S. Department of Health and Human Services (Departamento de sanidad y servicios sociales de EE.UU.), de acuerdo con la ley Radiation Control for Health and Safety Act (Ley de Control de la radiación para la salud y la seguridad) de 1968. La radiación emitida dentro del dispositivo está completamente confinada dentro de las cubiertas externas y la carcasa protectora, por lo que los rayos láser no pueden escapar durante ninguna fase del funcionamiento normal del aparato.

    ¡ADVERTENCIA!

    El uso de controles, ajustes o procedimientos que no sean los que se especifican en la presente guía podrían dejar al usuario expuesto a radiaciones peligrosas.


Información sobre normativas

Normas DOC de Canadá

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Información sobre normativas

Declaración VCCI (Japón)

    declaración VCCI de Japón


Información sobre normativas

Instrucciones del cable de alimentación

    Compruebe que la alimentación sea la correcta para la clasificación de tensión del producto. La clasificación de tensión se encuentra en la etiqueta del producto. El producto utiliza 110-127 Vca o 220-240 Vca y 50/60 Hz.

    Conecte el cable de alimentación entre el producto y una toma CA con conexión a tierra.

    PRECAUCIÓN:

    Para evitar daños en el producto, utilice únicamente el cable de alimentación suministrado con el producto.


Información sobre normativas

Declaración sobre el cable de alimentación (Japón)

    Declaración de Japón sobre el cable de alimentación


Información sobre normativas

Declaración EMC (Corea)

    Declaración de compatibilidad electromagnética


Información sobre normativas

Declaración de láser de Finlandia

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Professional P1566, P1606dn, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Professional P1566, P1606dn - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Información sobre normativas

Declaración de GS (Alemania)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Información sobre normativas

Tabla de substancias (China)

    Tabla de sustancias (China)


Información sobre normativas

Declaración de restricción de sustancias peligrosas (Turquía)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Los siguientes temas describen cómo se puede explorar esta guía del usuario.

  • Utilización de F6 para alternar entre los paneles Exploración y Tema
  • Métodos abreviados de teclado para el visor de ayuda
  • Métodos abreviados de teclado para la ficha Contenido
  • Métodos abreviados de teclado para la ficha Índice
  • Métodos abreviados de teclado para la ficha Buscar
  • Métodos abreviados de teclado para la ficha Favoritos

Notas

  • Además existen comandos de menú de método abreviado a los que se puede acceder por teclado.
  • Los métodos abreviados de teclado funcionan también en ventanas emergentes y secundarias.
  • Cada vez que utilice un método abreviado de teclado en el panel Exploración, desaparece el cursor del panel Tema. Para volver al panel Tema, pulse F6.
  • La casilla de verificación Palabras similares de la ficha Buscar estará seleccionada si se utilizó en la última búsqueda.

http://www.hp.com


Uso del Visor de ayuda HTML

Uso del Visor de ayuda HTML

Los siguientes temas proporcionan información sobre cómo utilizar y navegar en esta guía. Para obtener más información, seleccione uno de los siguientes temas:

  • Cómo conseguir más ayuda
  • Para buscar un tema de ayuda
  • Para crear una lista de temas de ayuda favoritos
  • Para copiar un tema de ayuda
  • Para imprimir el tema de ayuda actual
  • Para buscar temas mediante los botones de la barra de herramientas
  • Uso de los comandos del menú de acceso rápido

http://www.hp.com


Utilización de F6 para alternar entre los paneles Exploración y Tema

Para alternar rápidamente entre los paneles Exploración y Tema, pulse F6 en el teclado.

http://www.hp.com


Métodos abreviados de teclado para el visor de ayuda

Para cerrar el visor de ayuda. | Alt+F4
Para alternar entre el visor de ayuda y otras ventanas abiertas. | Alt+Tabulación
Para mostrar el menú Opciones. | Alt+i
Para cambiar la configuración de Microsoft Internet Explorer. El cuadro de diálogo Opciones de Internet contiene configuraciones de accesibilidad. Para cambiar estas configuraciones, haga clic en la ficha General y, a continuación, en Accesibilidad. | Alt+I y, a continuación, pulse I
Para ocultar o mostrar el panel Exploración. | Alt+I y, a continuación, pulse F
Para imprimir un tema. | Alt+I y, a continuación, pulse M. También puede hacer clic con el botón derecho en el tema y, a continuación, hacer clic en Imprimir.
Para volver al tema anterior. | Alt+Flecha izquierda o Alt+I y, a continuación, pulse A
Para pasar al siguiente tema (siempre que lo haya visualizado inmediatamente antes). | Alt+Flecha derecha o Alt+I y, a continuación, pulse T
Para activar o desactivar el resaltado de la búsqueda. | Alt+I y, a continuación, pulse O
Para actualizar el tema que aparece en el panel Tema (de utilidad cuando se ha establecido un enlace con una página web). | F5 o Alt+I y, a continuación, pulse Z
Para volver a la página principal (los autores de la ayuda pueden especificar una página principal para un sistema de ayuda). | Alt+I y, a continuación, pulse N
Para detener el visor cuando abre una página (de utilidad cuando se está enlazado a la web y se desea detener la descarga de una página). | Alt+I y, a continuación, pulse E
Para saltar a una página web o un tema determinado. El autor de ayuda que genera un archivo de una ayuda compilado (.chm) puede añadir dos enlaces, en el menú Opciones, para temas o páginas web importantes. Cuando se selecciona un comando Saltar se va a uno de dichos temas o páginas web. | Alt+I y, a continuación, pulse 1 o 2
Para alternar entre el panel Exploración y el panel Tema. | F6
Para desplazarse por un tema. | Flecha hacia arriba y Flecha hacia abajo, o bien, Re Pág y Av Pág
Para desplazarse por todos los enlaces de un tema o por las opciones de una ficha del panel Exploración. | Tabulación

http://www.hp.com


Métodos abreviados de teclado para la ficha Contenido

Para mostrar la ficha Contenido. | Alt+C
Para abrir y cerrar un libro o carpeta. | signo más (+) y signo menos (-), o bien, Flecha izquierda y Flecha derecha
Para seleccionar un tema. | Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Entrar

http://www.hp.com


Métodos abreviados de teclado para la ficha Índice

Para mostrar la ficha Índice. | Alt+N
Para escribir una palabra clave para la búsqueda. | Alt+S y, a continuación, escriba la palabra
Para seleccionar una palabra clave de la lista. | Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema asociado. | Alt+M

http://www.hp.com


Métodos abreviados de teclado para la ficha Buscar

Para mostrar la ficha Buscar. | Alt+B
Para escribir una palabra clave para la búsqueda. | Alt+S y, a continuación, escriba la palabra
Para iniciar una búsqueda. | Alt+E
Para seleccionar un tema de la lista de resultados. | Alt+A y, a continuación, Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Alt+M
Las siguientes opciones sólo están disponibles cuando se activa la búsqueda completa de texto.
Para buscar una palabra clave en la lista de resultados de una búsqueda previa. | Alt+L
Para buscar palabras similares a la palabra clave. Por ejemplo, para buscar palabras como "ejecutando" y "ejecuciones" para la palabra clave "ejecutar". | Alt+M
Para buscar sólo en los títulos de los temas. | Alt+R

http://www.hp.com


Métodos abreviados de teclado para la ficha Favoritos

Para mostrar la ficha Favoritos. | Alt+F
Para añadir el tema mostrado actualmente a la lista Favoritos. | Alt+R
Para seleccionar un tema de la lista Favoritos. | Alt+T y, a continuación, Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Alt+M
Para eliminar el tema seleccionado de la lista. | Alt+Q

http://www.hp.com


Cómo conseguir más ayuda

He aquí algunos consejos sobre cómo encontrar más información al utilizar el Visor de ayuda HTML.

  • Para enlazar con otro tema, una página web, una lista de otros temas o un programa, seleccione las palabras de color subrayadas.
  • Para ver temas que contienen información relacionada, seleccione las palabras "Temas relacionados" que aparecen al final de un tema y seleccione el título del tema que desea ver.
  • Para ver si una determinada palabra o frase de un tema está en el índice, seleccione la palabra y pulse F1.
  • Si ve el contenido de la web en el panel Tema, puede seleccionar Detener o Actualizar en la barra de herramientas para interrumpir una descarga o actualizar una página web.
  • Si utiliza a menudo un determinado tema de ayuda, puede añadirlo a la lista de favoritos.
  • Con el botón derecho del ratón, seleccione la ficha Contenido o el panel Tema para ver los comandos del menú de acceso directo.

http://www.hp.com


Para buscar un tema de ayuda

En el panel de navegación, seleccione una de las siguientes fichas:

  • Para examinar una tabla de contenido, seleccione la ficha Contenido. La tabla de contenido es una lista ampliable. de temas importantes.
  • Para ver una lista de las entradas del índice, seleccione la ficha Índice y escriba una palabra o desplácese por la lista. En el índice, los temas aparecen a menudo bajo más de una entrada.
  • Para buscar todas las apariciones de una palabra o una frase contenida en un archivo de ayuda, seleccione la ficha Buscar y escriba la palabra.
Nota Seleccione la entrada de contenido, de índice o de resultados de búsqueda para mostrar el tema correspondiente.

http://www.hp.com


Para crear una lista de temas de ayuda favoritos

  1. Busque el tema de ayuda que desee convertir en favorito.
  2. Seleccione la ficha Favoritos y pulse Añadir.
Notas
  • Para volver a un tema favorito, seleccione la ficha Favoritos, el tema y, a continuación, Mostrar.
  • Si desea cambiar el nombre de un tema, seleccione el tema y escriba un nombre nuevo en el cuadro Tema actual.
  • Para eliminar un tema favorito, seleccione el tema y pulse Eliminar.

http://www.hp.com


Para copiar un tema de ayuda

  1. En el panel Tema, seleccione con el botón derecho del ratón el tema que desea copiar y pulse Seleccionar todo.
  2. Seleccione de nuevo esta opción con el botón derecho del ratón y pulse Copiar. De esta forma el tema se copiará en el Portapapeles.
  3. Abra el documento que en el que desea copiar el tema.
  4. Coloque el cursor donde desee que aparezca la información.
  5. En el menú Edición, seleccione Pegar.
Nota Si sólo desea copiar parte de un tema, seleccione el texto que desea copiar, pulse el botón derecho del ratón y seleccione Copiar.

http://www.hp.com


Para imprimir el tema de ayuda actual

Seleccione un tema con el botón derecho del ratón y pulse Imprimir.

Nota Si imprime desde la ficha Contenido (seleccionando con el botón derecho del ratón una entrada y pulsando Imprimir) verá las opciones para imprimir sólo el tema actual o para imprimir el tema actual y todos sus subtemas.

http://www.hp.com


Para buscar temas mediante los botones de la barra de herramientas

Hay cinco botones de navegación que se pueden encontrar en la barra de herramientas del Visor de ayuda. Para buscar temas de ayuda, puede seleccionar estos botones:

  • Atrás muestra el último tema visualizado.
  • Adelante muestra el siguiente tema de una secuencia de temas anteriormente visualizada.
  • Siguiente muestra el siguiente tema de la tabla de contenido.
  • Anterior muestra el tema anterior de la tabla de contenido.
  • Inicio muestra el tema de la página principal del archivo de ayuda que esté viendo.
  • Actualizar actualiza el contenido web que en ese momento aparezca en el panel Tema.
  • Detener detiene la descarga de información del archivo. Seleccione este botón para detener la descarga de una página web.
Nota Puede que la barra de herramientas del Visor de ayuda no contenga todos estos botones de navegación.

http://www.hp.com


Uso de los comandos del menú de acceso rápido

Hay varios comandos en el menú de acceso rápido que se pueden utilizar para mostrar y personalizar la información.

Comando
Descripción
Seleccione con el botón derecho del ratón la tabla de contenido y pulse Abrir todos.
Abre todas las carpetas o libros de la tabla de contenido. Este comando sólo funciona si aparece la ficha Contenido.
Seleccione con el botón derecho del ratón la tabla de contenido y pulse Cerrar todos.
Cierra todos los libros o carpetas. Este comando sólo funciona si aparece la ficha Contenido.
Pulse el botón derecho del ratón y seleccione Imprimir.
Imprime el tema.

Nota Puede acceder a estos comandos por medio del teclado. Puede seleccionar MAYÚS+F10 para mostrar el menú de acceso rápido y, a continuación, pulsar las teclas de acceso directo correctas. O bien, activar MouseKeys. Utilice una combinación de Mousekey para mostrar el menú de acceso rápido y seleccione las teclas de acceso directo correctas.

http://www.hp.com