Tajam

Untuk mencari informasi tentang fitur tertentu, lakukan salah satu langkah berikut ini:

• Klik kanan fitur tersebut, kemudian klik 'Apakah Ini?'

• Klik fitur tersebut, kemudian tekan F1

• Klik simbol "?" di sudut kanan atas, kemudian klik fitur tersebut

Fitur yang ditampilkan akan tergantung pada konfigurasi printer Anda. Jika fitur tertentu tidak dapat ditemukan, Anda mungkin harus meng-update perangkat lunak printer. Misalnya, jika Anda memasang Unit Dupleks (aksesori pencetakan dua sisi) pada printer, update perangkat lunak printer untuk mencerminkan perubahan dan menambahkan fungsi Dupleks.

Untuk meng-update perangkat lunak printer, lakukan salah satu langkah berikut ini:

• Dalam Windows XP, klik Start, kemudian klik Printers and Faxes.

• Dalam Windows 2000, klik Start, klik Settings, kemudian klik Printers.

Dalam folder Printers, klik kanan ikon printer, lalu pilih Properties. Pada tab Pengaturan Perangkat, cari dalam Pilihan yang Dapat Diinstal. Klik pengaturan yang menunjukkan konfigurasi printer Anda dengan benar.

Beberapa aplikasi berkomunikasi secara langsung dengan printer tanpa menggunakan driver. Jika demikian, maka fitur seperti tanda air, n-up, penskalaan dan pencetakan buklet (Cetak Dokumen Pada) tidak akan berfungsi.


.TOPIC 15250
Mencetak semua karakter teks dengan warna hitam, apapun pengaturan warna dokumen untuk teks.

.TOPIC  12010
Pilih REt: Resolution Enhancement technology setting [Pengaturan teknologi Penyempurnaan Resolusi]:

* Aktif: Menyempurnakan kualitas cetak karakter dengan memperhalus tepi kasar yang terdapat di bagian sudut dan lekukan gambar yang dicetak.

* Nonaktif: Pilih pengaturan ini jika grafik (terutama gambar yang dipindai) tidak tercetak jelas bila REt aktif.

.TOPIC  14060
Menampilkan cara pencetakan dokumen dengan pengaturan driver aktif. Gambar Pratinjau Halaman akan berubah saat Anda memilih pengaturan baru.

.TOPIC 15208
Menyimpan pengaturan driver aktif (misalnya, orientasi halaman, pencetakan dua sisi, dan sumber kertas) untuk digunakan kembali. Setelah memilih pengaturan, masukkan nama Pengaturan Cepat untuk Tugas Cetak, kemudian klik Simpan. Bila Anda menyimpan Pengaturan Cepat untuk Tugas Cetak, maka semua pengaturan driver aktif akan disimpan. Anda juga dapat mengembalikan pengaturan default driver dengan memilih Pengaturan Cetak Default dalam daftar Pengaturan Cepat untuk Tugas Cetak. Untuk kenyamanan, Pengaturan Cepat untuk Tugas Cetak dapat dipilih dan disimpan dari sebagian besar tab driver.

Anda dapat menyimpan maksimum 25 Pengaturan Cepat untuk Tugas Cetak. Driver Anda mungkin akan melaporkan bahwa 25 Pengaturan Cepat untuk Tugas Cetak telah ditetapkan bila pada daftar terlihat kurang dari 25. Beberapa Pengaturan Cepat untuk Tugas Cetak yang ditetapkan dan tidak diterapkan pada konfigurasi printer tertentu dapat disembunyikan, namun tetap dihitung dalam jumlah keseluruhan.

.TOPIC 15209
Untuk menyimpan pengaturan driver aktif, klik Simpan.

Anda dapat menyimpan maksimum 25 Pengaturan Cepat untuk Tugas Cetak. Driver Anda mungkin akan melaporkan bahwa 25 Pengaturan Cepat untuk Tugas Cetak telah ditetapkan bila terlihat kurang dari 25. Beberapa Pengaturan Cepat untuk Tugas Cetak yang ditetapkan dan tidak diterapkan pada konfigurasi printer tertentu dapat disembunyikan, namun tetap dihitung dalam jumlah keseluruhan.

.TOPIC 15210
Klik guna menghapus Pengaturan Cepat untuk Tugas Cetak yang dipilih. Beberapa nama Pengaturan Cepat untuk Tugas Cetak tidak dapat dihapus.

.TOPIC  15243
Untuk mencari informasi tentang fitur tertentu, lakukan salah satu langkah berikut ini:

* Klik kanan fitur tersebut, kemudian klik 'Apakah Ini?'

* Klik fitur tersebut, kemudian tekan F1

* Klik simbol "?" di sudut kanan atas, kemudian klik fitur tersebut

Fitur yang ditampilkan tergantung pada konfigurasi printer. Jika fitur tertentu tidak dapat ditemukan, Anda harus meng-update perangkat lunak printer. Misalnya, jika Anda memasang Unit Dupleks (aksesori pencetakan 2 sisi) pada printer, maka Anda harus meng-update perangkat lunak printer untuk mencerminkan perubahan ini dan menambah fungsi Dupleks.

Untuk meng-update perangkat lunak printer, lakukan salah satu langkah berikut ini:

* Dalam Windows XP, klik Start, kemudian klik Printers and Faxes.

* Dalam Windows 2000, klik Start, klik Settings, kemudian klik Printers.

Dalam folder Printers, klik kanan ikon printer, lalu pilih Properties. Pada tab Device Settings, cari dalam Installable Options. Klik pengaturan yang menunjukkan konfigurasi printer Anda dengan benar.

Beberapa aplikasi berkomunikasi secara langsung dengan printer tanpa menggunakan driver. Jika demikian, maka fitur seperti tanda air, n-up, penskalaan dan pencetakan buklet (Cetak Dokumen Pada) tidak akan berfungsi.

.TOPIC  15400
 Untuk mencari informasi tentang fitur tertentu, lakukan salah satu langkah berikut ini:

* Klik kanan fitur tersebut, kemudian klik 'Apakah Ini?'

* Klik fitur tersebut, kemudian tekan F1

* Klik simbol "?" di sudut kanan atas, kemudian klik fitur tersebut

Pengaturan aplikasi (jika ada) akan menggantikan pengaturan driver.   Jika Anda memilih orientasi Potret dalam aplikasi, lalu memilih orientasi Lansekap dalam driver printer, maka dokumen akan dicetak dalam orientasi Potret.  Namun, jika Anda menggunakan pilihan penjepretan dalam driver printer, maka pengaturan tidak akan digantikan karena aplikasi tersebut tidak memiliki pilihan penjepretan.

Untuk membuat ukuran kertas kustom, buka folder Printers atau Printers and Faxes. Setelah itu pilih File, Properti Server, kemudian klik Buat Format Baru. Berikan nama pada ukuran kertas dan dimensi, kemudian klik Simpan Format. Ukuran kertas baru tersebut akan dimasukkan dalam setiap daftar ukuran kertas. Aplikasi juga sering kali digunakan untuk membuat ukuran kertas kustom.

Beberapa aplikasi berkomunikasi secara langsung dengan printer tanpa menggunakan driver. Jika demikian, maka fitur seperti tanda air, n-up, penskalaan dan pencetakan buklet (Cetak Dokumen Pada) tidak akan berfungsi.

.TOPIC  15294
Jumlah maksimum Pengaturan Cepat untuk Tugas Cetak telah disimpan di komputer. Anda harus menghapus salah satu agar dapat menyimpan yang lain.

.TOPIC  15054
 Menampilkan topik Bantuan umum untuk driver printer.

.TOPIC  15073
Menentukan tingkat kegelapan pencetakan. Nilai yang mungkin adalah dari 1 hingga 5, dengan nilai 3 sebagai default.

.TOPIC  15074
 Jika terjadi kemacetan kertas, halaman akan dicetak ulang dengan Pemulihan Kemacetan AKTIF.

Jika terjadi kemacetan kertas, halaman tidak akan dicetak ulang dengan Pemulihan Kemacetan TIDAK AKTIF.
Pemulihan kemacetan TIDAK AKTIF akan mencetak lebih cepat.

.TOPIC  15075
 Pesan Status AKTIF memungkinkan pesan kesalahan muncul di layar komputer selama kondisi kesalahan berlangsung.

Pesan Status TIDAK AKTIF akan menyembunyikan pesan kesalahan dari layar komputer selama kondisi kesalahan berlangsung.

.TOPIC  15076
 Jenis Font Courier Regular akan mencetak teks menggunakan TrueType Courier atau Courier New dengan ketebalan biasa.

Jenis Font Courier Gelap akan mencetak teks menggunakan TrueType Courier atau Courier New dengan ketebalan gelap tanpa mengubah atribut font pada aplikasi tersebut.

.TOPIC  15111
Menampilkan daftar font yang belum diinstal, namun file metriknya dikenal.

.TOPIC 15207
Dapat digunakan untuk mencetak pada kedua sisi halaman secara manual. Bila aktif, printer akan mencetak sisi halaman pertama, berhenti sebentar agar Anda dapat memasukkan kembali halaman tersebut, kemudian mencetak sisi lainnya. Komputer akan menampilkan petunjuk tentang cara memasukkan kembali kertas ke dalam printer.

Mencetak pada kedua sisi secara manual akan menghentikan printer hingga kertas dimasukkan kembali. Selama waktu tersebut, tidak ada dokumen lain yang dapat dicetak. Jika printer ini berada di jaringan, Anda dapat menonaktifkan pilihan ini.

.TOPIC  13023
Menampilkan penetapan kertas untuk baki. Setelah Anda menetapkan kertas ke baki tertentu, printer akan selalu menggunakan baki tersebut untuk mencetak kertas.

.TOPIC 13024
Menetapkan apakah aksesori input kapasitas tinggi terpasang pada printer Anda.  Berikan tanda centang jika Baki 3 opsional telah terpasang pada printer.

.TOPIC  14063
Mencetak dokumen pada ukuran kertas selain ukuran yang telah diformat.

Pilihan ini bermanfaat jika dokumen Anda diformat untuk ukuran kertas yang tidak tersedia. Misalnya, jika dokumen diformat untuk kertas berukuran letter, namun Anda tidak memiliki ukuran kertas tersebut, maka Anda dapat mencetak pada ukuran kertas lainnya.

Catatan: Cetak Dokumen Pada tidak tersedia jika Halaman per Lembar atau Halaman per Lembar dan Poster diatur ke lebih dari satu.

.TOPIC  14053
Klik untuk mengubah ukuran normal gambar yang dicetak. Ukuran normal adalah ukuran kertas yang ditetapkan dalam pengaturan ukuran halaman aplikasi.

.TOPIC  14089
Pilih teks tanda air yang akan dicetak. Untuk memodifikasi atau membuat tanda air, klik Edit.

.TOPIC  14024
Klik untuk mencetak tanda air yang ditetapkan hanya pada halaman pertama. Tidak ada tanda air yang dicetak pada halaman kedua dan berikutnya.

.TOPIC  14091
Klik untuk memodifikasi atau membuat tanda air.

.TOPIC  14017
Menampilkan daftar tanda air yang tersedia. Untuk membuat tanda air baru, klik tombol Baru. Untuk menghapus tanda air yang dipilih, klik tombol Hapus.

.TOPIC  14094
Klik untuk membuat tanda air baru.

.TOPIC  14018
Klik untuk memposisikan tanda air secara diagonal pada halaman yang dicetak.

.TOPIC  14037
Klik untuk memposisikan tanda air secara horizontal pada halaman yang dicetak.

.TOPIC  14004
Klik untuk menetapkan sudut tanda air pada halaman yang dicetak.

.TOPIC  14092
Tetapkan warna untuk tanda air yang dipilih.

.TOPIC  14095
Tetapkan bayangan untuk tanda air yang dipilih.

.TOPIC  14097
Tetapkan ukuran font untuk tanda air yang dipilih.

.TOPIC  14098
Tetapkan gaya font untuk tanda air yang dipilih.

.TOPIC  15052
Klik untuk memperbesar atau memperkecil dokumen dari ukuran normal. Hanya ukuran gambar yang berubah, dokumen akan dicetak pada ukuran kertas yang dipilih dalam aplikasi. Memperbesar dokumen dapat memotong sebagian halaman.

.TOPIC  15053
Tarik untuk memperbesar atau memperkecil dokumen Anda dari ukuran normal. Hanya ukuran gambar yang berubah, dokumen akan dicetak pada ukuran kertas yang dipilih dalam aplikasi. Memperbesar dokumen dapat memotong sebagian halaman.

.TOPIC  15144
Sesuaikan ukuran dokumen agar cocok dengan ukuran kertas yang dipilih. Jika Anda tidak ingin dokumen diperkecil atau diperbesar agar cocok dengan kertas, hapus pilihan ini.

.TOPIC  15295
Jumlah maksimum tanda air telah tercapai pada komputer. Anda harus menghapus beberapa tanda air agar dapat menyimpan yang lain.

.TOPIC  15296
Klik untuk menghapus tanda air yang dipilih. Beberapa tanda air tidak dapat dihapus.

.TOPIC  15282
Klik untuk mencetak dokumen tanpa mengubah ukurannya.

.TOPIC  15055
 Ketik pesan tanda air Anda.

.TOPIC  14051
Pilih jumlah halaman yang akan dicetak pada satu lembar kertas.

.TOPIC  14064
Klik untuk mencetak garis tepi setiap halaman pada lembar tersebut. Kotak centang ini hanya tersedia jika Anda memilih lebih dari satu halaman per lembar.

.TOPIC 15205
Klik untuk mencetak pada kedua sisi kertas agar halaman tersebut dapat dilipat seperti buku catatan. Dokumen dapat dijilid pada tepi atasnya.

.TOPIC 15252
Klik untuk memformat dokumen sebagai buklet. Halaman Anda disusun ulang dan dicetak hingga dua halaman pada setiap sisi lembar kertas. Hal ini memungkinkan Anda melipat kertas pada bagian tengahnya untuk membuat buklet dan mengatur halaman dalam urutan yang benar tanpa mengacak halaman. Bila Anda memilih Tata Letak Buklet, maka 2 Halaman per Lembar dan Cetak Dua Sisi akan ditetapkan secara otomatis.

Untuk mencetak buklet pada ukuran kertas lain, misalnya buklet berukuran letter pada kertas 11x17, pilih pilihan Cetak Dokumen Pada dalam tab Efek.

.TOPIC 15293
Klik untuk mencetak dokumen pada kedua sisi halaman. Dokumen akan dicetak pada kedua sisi sehingga Anda dapat melipat halaman ke kiri atau kanan seperti

buku dan menjilidnya sepanjang tepi kiri atau kanan. Untuk memformat dokumen agar Anda dapat menjilid halaman sepanjang tepi atas dan melipat halaman ke atas,

gunakan Lipat halaman ke atas.

Anda dapat mencetak secara manual pada kedua sisi kertas berukuran apa saja. Printer akan mencetak sisi pertama masing-masing halaman, berhenti sebentar agar

Anda dapat memasukkan kertas kembali, kemudian mencetak sisi kedua masing-masing halaman.

Catatan: Cetak Dua Sisi (Manual) tidak didukung untuk driver PostScript yang beroperasi di Windows 2000 dan di beberapa lingkungan point-n-print untuk

printer deskjet.

Semua dokumen dicetak pada kedua sisi secara manual bila Urutan yang Benar untuk Jalur Kertas Langsung atau Keluaran Belakang dipilih.

Beberapa jenis kertas tidak dapat dicetak pada kedua sisi. Mencoba mencetak label pada kedua sisi dapat merusak printer. Jangan coba mencetak pada kedua

sisi transparansi.

.TOPIC  14067
Klik untuk memutar gambar dokumen pada kertas hingga 180 derajat. Jika alamat pengembalian pada amplop ternoda, coba pengaturan ini, kemudian masukkan amplop dengan bidang alamat pengembalian dimasukkan terlebih dulu ke dalam printer.

.TOPIC  15420
Mencetak pada bagian lebar halaman (jenis letter).

.TOPIC  15421
Mencetak pada bagian panjang halaman (jenis spreadsheet).

.TOPIC  14025
Pilih baki berisi kertas yang akan digunakan. Jika ukuran kertas pada tugas cetak tidak cocok dengan ukuran kertas yang dimasukkan ke dalam baki pilihan, Anda mungkin akan mengalami masalah yang tidak terduga. Jika baki kertas tidak terdapat dalam daftar, pastikan pilihan penanganan kertas yang benar telah dipilih pada tab Pengaturan Perangkat. Pengaturan aplikasi akan menggantikan pengaturan driver.

Pengaturan ukuran kertas harus dibuat dalam aplikasi Anda. Beberapa aplikasi digunakan untuk menentukan berbagai ukuran kertas dalam tugas cetak yang sama.

Untuk membuat ukuran kustom, klik tombol Kustom. Tetapkan informasi tentang dimensi dan margin untuk ukuran kustom, kemudian klik Simpan. Setelah dibuat, ukuran kustom dapat dipilih dalam aplikasi Anda.

.TOPIC  14100
Pilih jenis kertas atau media yang akan digunakan. Beberapa printer akan secara otomatis mencari baki kertas berisi jenis kertas yang benar. Untuk

mengkonfigurasi baki kertas, lihat dokumen pengguna printer. Pengaturan ini juga akan mengubah kecepatan printer dan suhu fuser untuk media yang dipilih.

Perhatian

Menggunakan pengaturan media yang tidak sesuai dapat merusak printer. Misalnya, menggunakan pengaturan kertas untuk kertas tebal yang akan digunakan saat

mencetak pada lembaran film transparansi dapat merusak lembaran film tersebut dan membuat printer macet.

Pengaturan ukuran kertas harus dibuat dalam aplikasi Anda. Beberapa aplikasi digunakan untuk menentukan berbagai ukuran kertas dalam tugas cetak yang sama.

Untuk membuat ukuran kustom, buka folder Printer, klik File, kemudian klik Properti Server. Dalam kotak dialog Properti Server Cetak, klik tab Format,

kemudian klik Buat Format Baru. Tetapkan informasi tentang dimensi dan margin untuk ukuran kustom, kemudian klik Simpan Format. Setelah dibuat, ukuran

kustom dapat dipilih dalam aplikasi Anda.

.TOPIC  15131
Pilih kualitas cetak. Pilihan dapat beragam, tergantung pada printer:

* ImageREt 2400: Memberikan kualitas cetak kelas laser 2400 dpi warna. Mengatur warna secara tepat dengan menggabungkan hingga 4 warna dalam dot tunggal

dan mencampur jumlah toner dalam bidang tertentu akan menciptakan jutaan warna halus, gambar yang tajam, dan teks yang jelas.

* FastRes 1200: Mencetak menggunakan resolusi 1200 x 600 akan lebih cepat dari resolusi 1200 x 1200 penuh, namun kualitas cetak yang dihasilkan menjadi

sedikit lebih rendah.

* ProRes 1200: Mencetak menggunakan resolusi 1200 x 1200 akan mencetak lebih lambat dari resolusi lain, namun kualitas cetak yang dihasilkan adalah yang terbaik.

* 600 dpi: Mencetak menggunakan resolusi 600 dpi standar.

* 300 dpi: Mencetak menggunakan resolusi 300 dpi standar.

.TOPIC 15211
Klik agar printer dapat menggunakan toner/tinta lebih sedikit pada setiap halaman. Pilihan ini akan memperpanjang masa pakai kartrid cetak dan mengurangi biaya per halaman, namun kualitas cetak akan berkurang.

Pilihan ini hanya akan berfungsi jika kartrid cetak HP asli dipasang. Kartrid cetak HP dapat mengukur masa pakai komponen mekanis dan toner/tinta. Bila Economode sering digunakan, komponen mekanis akan aus sebelum toner/tinta habis. Akibatnya, muncul tetesan toner/tinta yang dapat merusak printer. Menggunakan kartrid cetak HP asli akan mencegah terjadinya masalah ini.

.TOPIC  15284
Gunakan fitur ini untuk menetapkan ukuran kertas (format) yang akan digunakan pada tugas cetak. Ukuran kertas dapat mencakup Letter, A4, Legal, Envelope,

dan sebagainya. Untuk informasi lebih lanjut tentang berbagai ukuran kertas yang didukung oleh printer, lihat dokumen pengguna.

Format digunakan untuk menetapkan ukuran dan margin kertas. Beberapa printer mendukung lebih dari satu sumber kertas, misalnya baki atas dan bawah.

Anda dapat menetapkan format ke salah satu sumber kertas printer. Dalam folder Printer, klik kanan ikon printer, pilih Properti, lalu pilih Pengaturan Perangkat.

Gunakan Penetapan Kertas untuk Baki dalam menetapkan ukuran kertas pada baki. Setelah format cocok dengan sumber kertas, Anda dapat memilih format tersebut

bila mencetak dari program.

Untuk membuat ukuran kustom, buka folder Printer, klik File, kemudian klik Properti Server. Dalam kotak dialog Properti Server Cetak, klik tab Format,

kemudian klik Buat Format Baru. Tetapkan informasi tentang dimensi dan margin untuk ukuran kustom, kemudian klik Simpan Format. Setelah dibuat, ukuran

kustom dapat dipilih dalam aplikasi Anda.

Catatan: Printer Anda akan menggunakan ukuran yang dipilih dalam aplikasi jika ukuran tersebut berbeda dari ukuran yang dipilih dalam pengaturan ini.

.TOPIC  15298
 Pilih kualitas pencetakan yang diinginkan. Pilihan dapat beragam, tergantung pada printer. Gunakan berbagai pilihan untuk memilih antara kecepatan dan kualitas--mencetak cepat dengan kualitas yang lebih rendah atau mencetak dokumen berkualitas lebih tinggi, namun dengan kecepatan yang lebih lambat. Misalnya, pilihan Konsep Cepat atau Konsep akan mencetak pada kecepatan cetak tercepat dan menggunakan tinta paling sedikit. Kualitas cetak akan meningkat dan kecepatan cetak akan menurun sesuai dengan mode kualitas cetak dengan pilihan mulai dari Konsep Cepat hingga Dpi maksimum.

Pilihan kualitas cetak untuk dpi tertentu adalah untuk penggunaan pada gambar beresolusi tinggi dan kertas kualitas foto.

.TOPIC  15314
Klik agar dapat memilih sumber dan jenis kertas yang berbeda untuk halaman pertama, halaman lain, halaman terakhir dan halaman sampul depan dan belakang yang kosong dalam tugas cetak yang sama. Pilih salah satu item dari daftar, kemudian pilih pengaturannya dari kontrol di bawah ini.

Pengaturan ukuran kertas harus dibuat dalam aplikasi Anda.

Untuk membuat ukuran kertas kustom, buka folder Printer, klik File, kemudian klik Properti Server. Untuk membuat ukuran kertas kustom, pilih tab Format, kemudian klik Buat Format Baru dalam Properti Server. Setelah ukuran kertas kustom dibuat, ukuran tersebut dapat dipilih dalam aplikasi Anda.

.TOPIC  15459
 Klik untuk menggunakan satuan inci sebagai ukuran kertas.

.TOPIC  15460
 Masukkan panjang ukuran kertas kustom yang dipilih. Jika ukuran yang Anda masukkan terlalu kecil atau besar, perangkat lunak printer akan secara otomatis menyesuaikan ukuran tersebut.

.TOPIC  15461
 Klik untuk menggunakan satuan milimeter sebagai ukuran kertas.

.TOPIC  15462
 Ketik nama untuk ukuran kertas kustom dalam kotak Nama. Setelah Anda memasukkan lebar, panjang, dan satuan ukuran kertas kustom, klik Simpan untuk menyimpan perubahan tersebut, kemudian klik OK. Pilih kertas kustom yang telah diubah dari daftar drop-down Ukuran pada tab Kertas/Kualitas untuk menggunakan dimensi baru tersebut.

.TOPIC  15463
 Masukkan lebar ukuran kertas kustom yang dipilih. Jika ukuran yang Anda masukkan terlalu kecil atau besar, perangkat lunak printer akan secara otomatis menyesuaikan ukuran tersebut.

.TOPIC  15473
 Klik untuk membuat dan memodifikasi informasi tentang ukuran kertas kustom.

.TOPIC  15320
Untuk mencetak gambar dengan susunan terbalik pada dokumen, klik Pencetakan Cermin.

.TOPIC  15321
Untuk mencetak pada media pendek dengan panjang <7,3 inci (185 mm), sebaiknya gunakan adapter. Jika Anda mencentang kotak dan memilih ukuran media pendek, video akan memutar petunjuk tentang cara memasang adapter tersebut.

.TOPIC  15476
 Bila mencetak beberapa salinan dari dokumen yang sama, klik pilihan ini untuk mencetak masing-masing dokumen secara keseluruhan sebelum mencetak salinan berikutnya.

.TOPIC  15477
 Menetapkan jumlah salinan yang akan dicetak.

.TOPIC  15495
 Membuka situs Web dukungan produk. Pada situs Web ini tersedia update perangkat lunak dan informasi produk terbaru.

.TOPIC  15496
 Mencetak halaman konfigurasi printer. Halaman ini berisi informasi tentang jaringan dan lainnya.

.TOPIC  15537
 Klik tombol ini untuk melihat daftar kombinasi lampu status LED yang menunjukkan status printer. Daftar ini bermanfaat untuk mendiagnosis masalah printer.

.TOPIC  15541
 Pilihan dalam Layanan Internet akan mengarahkan Anda ke beberapa situs tertentu di hp.com.  Pilih salah satu tujuan dari daftar drop down, kemudian klik tombol Mulai! .  Jika terhubung ke Internet, tujuan yang dipilih akan terbuka dalam browser Internet.

.TOPIC  15579
 Pilihan dalam Halaman Informasi Cetak akan memberikan informasi khusus tentang perangkat. Pilih Halaman Informasi dari daftar drop down, kemudian klik tombol Cetak. Halaman yang dipilih akan dicetak pada perangkat.

.TOPIC  15077
Bila Halaman per Lembar diatur ke lebih dari 1, kotak daftar drop-down ini dapat digunakan untuk memilih urutan dan penempatan halaman pada lembar kertas.

.TOPIC  15525
Menyimpan, menghapus, atau mengubah nama ukuran kertas kustom yang dipilih. Ukuran yang disimpan atau diubah namanya akan muncul dalam daftar drop-down Ukuran pada tab Kertas.

.TOPIC  15214
Tekan Mulai untuk menjalankan proses Halaman Pembersihan. Proses ini akan selesai dalam waktu sekitar 2 menit.

.TOPIC  16000
Beberapa printer memiliki penutup di bagian belakang yang dapat dibuka, sehingga kertas dapat langsung keluar dari bagian belakang printer. Printer lainnya memiliki slot di bagian belakang maupun depan atau tuas untuk bergerak agar dapat menggunakan wadah. Gunakan wadah atau slot ini untuk meminimalkan kertas menggulung atau macet dengan kertas yang lebih tebal, seperti stok kartu. Anda juga harus memasukkan kertas dari baki multiguna untuk hasil terbaik. Kertas yang dimasukkan di sini akan dicetak di bagian atas. Gunakan fitur ini untuk mengurutkan halaman dengan benar pada wadah atau slot.

Jika Anda mengklik kotak centang ini dan mengklik Cetak Dua Sisi, printer akan mencetak halaman bernomor genap, berhenti sebentar agar Anda dapat memasukkan kembali kertas tersebut, kemudian mencetak halaman bernomor ganjil. Dokumen lainnya tidak dapat dicetak sewaktu printer berhenti sebentar. Ikuti petunjuk pada layar.

.TOPIC  16001
Jika kotak tersebut dicentang dan Urutan yang Benar untuk Jalur Kertas Langsung dipilih, maka petunjuk tentang cara membuka jalur kertas langsung akan muncul di layar.

.TOPIC 16002
Konfigurasi baki khusus diperlukan untuk mencetak pada media A6.  Jika kotak tersebut dicentang dan ukuran media A6 dipilih, video akan memutar petunjuk tentang cara memasukkan media A6.

.TOPIC 16003
Dengan Mode Diam Aktif, suara yang dihasilkan saat pencetakan akan berkurang, namun kecepatan cetak juga akan berkurang.

Dengan Mode Diam Tidak Aktif, pencetakan biasa akan dilanjutkan.

.TOPIC 16004

Pilih arah dan jarak untuk membalik sisi gambar kedua.

.TOPIC 16005

Untuk Cetak Dua Sisi dalam tab Penyelesaian.  Untuk mencetak di kedua sisi halaman, klik tab Penyelesaian, lalu pilih Cetak Dua Sisi.

.TOPIC 16006

Pilih interval waktu nonaktif sebelum printer mati secara otomatis.

Printer akan secara otomatis hidup kembali sebagai respons interaksi tertentu, misalnya tugas pencetakan, penekanan tombol, atau terbukanya pintu kartrid.

.TOPIC 16007

Bila Otomatis Tidak Aktif diaktifkan, perangkat akan nonaktif secara otomatis setelah printer tidak aktif selama jangka waktu yang ditentukan.

Bila dalam kondisi Otomatis Tidak Aktif, perangkat akan aktif secara otomatis bila menerima tugas cetak, tombol panel kontrol ditekan, tombol daya ditekan, atau penutup dibuka.

.TOPIC 16008

Printer akan masuk ke mode Tidur daya rendah setelah tidak aktif selama waktu tertentu. Printer akan aktif bila ada tombol yang ditekan, tugas cetak dikirim, atau pintu kartrid terbuka.

.TOPIC 16009

Printer akan mati setelah tidak aktif selama waktu tertentu. Tombol daya harus ditekan untuk menghidupkan printer.   Pemakaian daya lebih rendah dari mode Tidur.