„HP LaserJet Professional P1560“ ir „P1600“ spausdintuvų serija

HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


„HP LaserJet Professional P1560“ ir „P1600“ spausdintuvų serija

 Lietuviškai

Informacija apie prekių ženklus ir autoriaus teises

    Autorių teisės ir licencija

    © 2011 Copyright Hewlett-Packard Development Company, L.P.

    Atkurti, pritaikyti ar versti produkto dokumentaciją be iš anksto gauto raštiško sutikimo draudžiama, išskyrus tuos atvejus, kai tai leidžia autorių teisės.

    Šiame dokumente pateikiama informacija gali būti keičiama iš anksto neįspėjus.

    Vienintelės HP produktams ir paslaugoms suteikiamos garantijos išdėstytos prie produktų pridėtose specialiose garantijos nuostatose. Čia pateiktų teiginių negalima interpretuoti kaip papildomos garantijos. HP nėra atsakinga už čia esančias technines ar redagavimo klaidas ar neatitikimus.

    Gaminio numeris: CE663-90962

    Edition 1, 3/2011

    Prekių ženklai

    Adobe®, Acrobat® ir PostScript® yra „Adobe Systems Incorporated“ prekės ženklai.

    „Intel® Core™“ yra „Intel“ korporacijos prekės ženklas JAV ir kitose šalyse.

    „Microsoft®“, „Windows®“, „Windows® XP“ ir „Windows Vista®“ yra JAV registruotieji prekių ženklai, priklausantys „Microsoft Corporation“.

    „ENERGY STAR“ ir „ENERGY STAR“ žymė yra JAV registruotieji prekių ženklai.


„HP LaserJet Professional P1560“ ir „P1600“ spausdintuvų serija

Šiame vadove naudojami standartai

    PATARIMAS:

    Patarimuose rasite naudingų užuominų ar nuorodų.
    PASTABA:

    pastabos nurodo svarbią informaciją ir aiškina sąvoką arba užduotį.
    ĮSPĖJIMAS:

    įspėjimuose nurodomos procedūros, kurių rekomenduojama laikytis, kad neprarastumėte duomenų ar nesugadintumėte gaminio.
    PERSPĖJIMAS!

    Perspėjimuose nurodomos specialios procedūros, kurių turite laikytis, kad išvengtumėte sužeidimų, neprarastumėte duomenų ar nesugadintumėte gaminio.


Gaminio pagrindai

Gaminio pagrindai
  • Gaminių palyginimas
  • Aplinkos apsaugos savybės
  • Gaminio funkcijos
  • Gaminio apžiūra


Gaminio pagrindai

Gaminių palyginimas

    „HP LaserJet Professional P1560“ spausdintuvų serija
    „HP LaserJet Professional P1600“ spausdintuvų serija
    ●
    Greitis: 22 A4 formato puslapiai per minutę (ppm), 23 „letter" formato puslapiai per minutę
    ●
    Dėklai: prioritetinės įvesties anga (10 lapų) ir pagrindinis įvesties dėklas (250 lapų)
    ●
    Išvesties skyrius: 125 lapai
    ●
    Jungiamumas: didelės spartos USB 2.0 prievadas
    ●
    Dvipusis spausdinimas: rankinis dupleksas (naudojant spausdintuvo tvarkyklę ir vykdymo mygtuką [image], esantį derinimo pulte)
    ●
    Greitis: 25 A4 formato puslapiai per minutę, 26 „letter“ formato puslapiai per minutę
    ●
    Dėklai: prioritetinės įvesties anga (10 lapų) ir pagrindinis įvesties dėklas (250 lapų)
    ●
    Išvesties skyrius: 125 lapai
    ●
    Jungiamumas: didelės spartos USB 2.0 prievadas ir galimybė dirbti tinkle
    ●
    Dvipusis spausdinimas: automatinis dupleksas


Gaminio pagrindai

Aplinkos apsaugos savybės

    Dvipusis
    Sutaupykite popieriaus, numatytuoju spausdinimo nustatymu naudodami dvipusį spausdinimą.
    ●
    „HP LaserJet Professional P1560“ spausdintuvų serija palaiko rankinį dupleksą.
    ●
    „HP LaserJet Professional P1600“ spausdintuvų serija palaiko automatinį ir rankinį dupleksą.
    Perdirbimas
    Sumažinkite atliekų kiekį, naudodami perdirbtą popierių.
    Perdirbkite spausdinimo kasetes, naudodamiesi kasečių sugrąžinimo HP procesu.
    Elektros energijos taupymas
    Taupykite energiją, įjungdami gaminio automatinio išsijungimo režimą.
    „HP Smart Web Printing“
    Naudokite „HP Smart Web Printing“ norėdami pasirinkti, saugoti ir tvarkyti tekstus bei grafinius vaizdus iš įvairių interneto puslapių, redaguoti ir spausdinti tiksliai tai, ką matote ekrane. Tai suteiks jums reikalingas valdymo galimybes spausdinant svarbią informaciją ir sumažins sąnaudas.
    Atsisiųskite „HP Smart Web Printing“ iš šios svetainės: www.hp.com/go/smartweb.


Gaminio pagrindai

Gaminio funkcijos

    Nauda
    Palaikomos funkcijos
    Spausdinimo kokybė
    ●
    Originali HP spausdinimo kasetė.
    ●
    Tikslus 600 x 600 taškų colyje (dpi) tekstas ir grafika.
    ●
    „FastRes“ (1200 taškų colyje).
    ●
    Koreguojami parametrai spausdinimo kokybei optimizuoti.
    Palaikomos operacinės sistemos
    ●
    „Windows 7“ (32 bitų ir 64 bitų)
    ●
    „Windows Vista“ (32 bitų ir 64 bitų)
    ●
    „Windows XP“ (32 bitų ir 64 bitų)
    ●
    „Windows Server 2008“ (32 bitų ir 64 bitų)
    ●
    „Windows Server 2003“ (32 bitų ir 64 bitų)
    ●
    Mac OS X v10.4, v10.5 ir v10.6
    Paprasta naudoti
    ●
    „HP Smart Install“ funkcija įdiegia gaminio programinę įrangą, kai USB kabeliu sujungiate gaminį su kompiuteriu.
    ●
    Lengva įdėti originalią HP spausdinimo kasetę.
    ●
    Patogi prieiga per kasetės dureles prie spausdinimo kasetės ir popieriaus kelio.
    ●
    Popieriaus padėklą galima reguliuoti viena ranka.
    Lankstaus popieriaus tvarkymas
    ●
    Pagrindinis įvesties dėklas firminiams blankams, vokams, etiketėms, skaidrėms, vartotojo formato spausdinimo medžiagai, atvirukams ir sunkiam popieriui.
    ●
    Prioritetinės įvesties anga firminiams blankams, vokams, etiketėms, skaidrėms, vartotojo formato spausdinimo medžiagai, atvirukams ir sunkiam popieriui.
    ●
    125 lapų viršutinis išvesties skyrius.
    ●
    Spausdinimas ant abiejų pusių
    ●
    „HP LaserJet Professional P1560“ spausdintuvų serija: rankinis dupleksas.
    ●
    „HP LaserJet Professional P1600“ spausdintuvų serija: automatinis dupleksas.
    Sąsajos jungtys
    ●
    Didelės spartos USB 2.0 prievadas
    ●
    Integruotas vidinis spausdinimo serveris, skirtas jungtis prie „10/100Base-T“ tinklo (tik tinklo modeliuose).
    Energijos taupymas
    ●
    Gaminys automatiškai tausoja elektrą naudodamas daug mažiau energijos, kai nespausdina.
    Taupus spausdinimas
    ●
    Spausdinimo „N viename“ (daugiau nei vieno puslapio spausdinimas viename lape) ir dvipusio spausdinimo funkcijos taupo popierių.
    ●
    Ekonomiškas režimas (gali padėti sutaupyti dažų).
    Eksploatacinės medžiagos
    ●
    Medžiagų būsenos puslapis rodo apytikslį spausdinimo kasetės dažų kiekį. Negalimas naudojant ne HP eksploatacines medžiagas.
    ●
    Originalių HP spausdinimo kasečių autentifikavimas.
    ●
    Lengva užsisakyti keičiamas eksploatacines medžiagas.
    Prieinamumas
    ●
    Internetinis vartotojo vadovas suderinamas su teksto ekrane skaitytuvais.
    ●
    Visas dureles ir dangčius galima atidaryti viena ranka.
    Sauga
    ●
    „Kensington“ užrakto lizdas, esantis gaminio galinėje dalyje.


Gaminio pagrindai

Gaminio apžiūra

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Vaizdas iš priekio ir iš kairės
  • Vaizdas iš galo
  • Serijos ir modelio numerių vieta
  • Derinimo pulto prietaisų išdėstymas


Gaminio pagrindai

Vaizdas iš priekio ir iš kairės
    „HP LaserJet Professional P1560“ ir „P1600“ spausdintuvų serija

    „HP LaserJet Professional P1560“ ir „P1600“ spausdintuvų serija, priekinės dalies vaizdas

    1
    Išvedimo skyrius
    2
    Išvesties dėklo ilgintuvas
    3
    Prioritetinės įvesties anga
    4
    Pagrindinis įvesties dėklas
    5
    Maitinimo mygtukas
    6
    Kasetės durelių pakeliamoji ąselė
    7
    Derinimo pultas


Gaminio pagrindai

Vaizdas iš galo
    „HP LaserJet Professional P1560“ ir „P1600“ spausdintuvų serija

    „HP LaserJet Professional P1560“ ir „P1600“ spausdintuvų serija, galinės dalies vaizdas

    1
    USB prievadas
    HP vidinis tinklo prievadas (tik „HP LaserJet Professional P1600“ spausdintuvų serijoje)
    2
    Kištukinis maitinimo lizdas
    3
    „Kensington“ užraktas
    4
    Dupleksas ir užpakalinis strigčių prieigos dangtis (tik „HP LaserJet Professional P1600“ spausdintuvų serijoje)


Gaminio pagrindai

Serijos ir modelio numerių vieta

    Etiketė su modelio ir serijos numeriais yra galinėje gaminio sienelėje.

    Modelio ir serijos numerio etiketės vieta


Gaminio pagrindai

Derinimo pulto prietaisų išdėstymas

    Derinimo pulte yra keturios lemputės ir du mygtukai.

    PASTABA:

    lempučių signalų reikšmės aprašytos skyriuje Derinimo pulto lempučių signalų reikšmės.

    „HP LaserJet Professional P1560“ ir „P1600“ spausdintuvų serijos derinimo pultas

    „HP LaserJet Professional P1560“ ir „P1600“ spausdintuvų serijos derinimo pultas

    1
    Spausdinimo kasetės lemputė [image]: kai baigiasi spausdinimo kasetė, užsidega spausdinimo kasetės lemputė [image]. Mirksinti spausdinimo kasetės lemputė [image] reiškia, kad spausdinimo kasetė yra išimta iš gaminio.
    2
    Įspėjamoji lemputė [image]: rodo, kad atidarytos spausdinimo kasetės durelės arba įvyko kita klaida.
    3
    Parengties lemputė [image]: kai gaminys pasiruošęs spausdinti, šviečia parengties lemputė [image]. Gaminiui apdorojant duomenis parengties lemputė [image] mirksi.
    4
    Vykdymo lemputė [image]: praneša apie esamą nuolatinę klaidą (kartu su įspėjamąja lempute [image]).
    5
    Vykdymo mygtukas [image]: norėdami spausdinti konfigūracijos puslapį, laikykite paspaudę vykdymo mygtuką [image], kol pradės mirksėti parengties lemputė [image], tada jį atleiskite. Norėdami spausdinti bandomąjį puslapį, spauskite ir atleiskite vykdymo mygtuką [image]. Norėdami tęsti spausdinimo užduotį, mirksint vykdymo lemputei [image] spauskite vykdymo mygtuką [image].
    6
    Atšaukimo mygtukas [image]: norėdami atšaukti spausdinimo užduotį, spauskite atšaukimo mygtuką [image].


„Windows“ operacinei sistemai skirta programinė įranga

„Windows“ operacinei sistemai skirta programinė įranga
  • Palaikomos „Windows“ operacinės sistemos
  • Palaikomos „Windows“ spausdintuvo tvarkyklės
  • Kaip pasirinkti tinkamas spausdintuvo tvarkykles operacinei sistemai „Windows“
  • Spausdinimo nustatymų pirmumas
  • Spausdintuvo tvarkyklės parametrų keitimas „Windows“ sistemoje
  • „Windows“ skirtos programinės įrangos pašalinimas
  • Palaikomos „Windows“ priemonės


„Windows“ operacinei sistemai skirta programinė įranga

Palaikomos „Windows“ operacinės sistemos

    Kartu su gaminiu pateikiama ir programinė įranga, skirta šioms „Windows®“ operacinėms sistemoms:

    ●
    „Windows 7“ (32 bitų ir 64 bitų)
    ●
    „Windows Vista“ (32 bitų ir 64 bitų)
    ●
    „Windows XP“ (32 bitų ir 64 bitų)
    ●
    „Windows Server 2008“ (32 bitų ir 64 bitų)
    ●
    „Windows Server 2003“ (32 bitų ir 64 bitų)

    Daugiau informacijos, kaip „Windows 2000 Server“ versiją atnaujinti į „Windows Server 2003“, taip pat apie „Windows Server 2003 Point and Print“ arba „Windows Server 2003 Terminal Services and Printing“ funkcijų naudojimą ieškokite http://www.microsoft.com.


„Windows“ operacinei sistemai skirta programinė įranga

Palaikomos „Windows“ spausdintuvo tvarkyklės

    Šis gaminys pristatomas kartu su „Windows“ skirta programine įranga, kuri leidžia kompiuteriui palaikyti ryšį su gaminiu. Ši programinė įranga vadinama spausdintuvo tvarkykle. Spausdintuvo tvarkyklės leidžia pasiekti gaminio funkcijas, pvz., spausdinimą ant pasirinktinio dydžio popieriaus, dokumentų dydžio keitimą ir vandens ženklų įterpimą.

    PASTABA:

    naujausios tvarkyklės pasiekiamos adresu www.hp.com/support/ljp1560series arba www.hp.com/support/ljp1600series.

    Be spausdintuvo tvarkyklių, kurios įdiegiamos diegiant „HP Smart Install“ arba iš gaminio kompaktinio disko, internetu galima atsisiųsti šias papildomas tvarkykles:

    ●
    „PCL 5“ universali spausdintuvų tvarkyklė, skirta operacinei sistemai „Windows“ („HP UPD PCL 5“) (tik „HP LaserJet Professional P1600“ spausdintuvų serijai)
    ●
    XPS (XML Paper Specification) tvarkyklė
    PASTABA:

    daugiau informacijos apie UPD žr. www.hp.com/go/upd.


„Windows“ operacinei sistemai skirta programinė įranga

Kaip pasirinkti tinkamas spausdintuvo tvarkykles operacinei sistemai „Windows“
PASTABA:

HP universalią spausdinimo tvarkyklę palaiko tik „HP LaserJet Professional P1600“ spausdintuvų serija.

Jei įmanoma, naudokite spausdintuvo tvarkykles, įdiegiamas diegiant „HP Smart Install“ arba iš gaminio kompaktinio disko. UPD yra atsarginė spausdintuvo tvarkyklė.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • HP universali spausdintuvo tvarkyklė (UPD)


„Windows“ operacinei sistemai skirta programinė įranga

HP universali spausdintuvo tvarkyklė (UPD)
    PASTABA:

    kad galėtumėte naudoti tvarkyklę „HP UPD“, turite išjungti gaminio funkciją „HP Smart Install“.

    HP universali spausdintuvo tvarkyklė (UPD), skirta „Windows“, yra vienintelė tvarkyklė, iš karto suteikianti prieigą prie, iš esmės, bet kurio „HP LaserJet“ gaminio, iš bet kurios vietos, nesisiunčiant atskirų tvarkyklių. Ji sukurta pagal patikrintą HP spausdintuvų tvarkyklių technologiją ir atidžiai išbandyta bei naudota su daugeliu programų. Tai galingas sprendimas, pastoviai veikiantis visą laiką.

    HP UPD tiesiogiai susisiekia su kiekvienu HP gaminiu, surenka konfigūracijos informaciją, o tada tinkina vartotojo sąsają, kad būtų rodomos unikalios galimos gaminio funkcijos. Ji automatiškai įjungia galimas gaminio funkcijas, pvz., dvipusis spausdinimas ir susegimas, kad jums nereikėtų jų įjungti rankiniu būdu.

    Daugiau informacijos rasite www.hp.com/go/upd.


„Windows“ operacinei sistemai skirta programinė įranga

Spausdinimo nustatymų pirmumas

    Spausdinimo nustatymų pakeitimams prioritetai suteikiami pagal tai, kur atlikti pakeitimai:

    PASTABA:

    komandų ir dialogo langų pavadinimai gali skirtis atsižvelgiant į programą.
    ●
    Dialogo langas Page Setup (puslapio sąranka): Spustelėkite Page Setup (puslapio sąranka) ar panašią komandą programos, kuria dirbate, meniu File (failas) ir atidarykite šį dialogo langą. Čia pakeisti nustatymai turi aukštesnį prioritetą nei bet kur kitur pakeisti nustatymai.
    ●
    Spausdinimo dialogo langas: Norėdami atidaryti dialogo langą, paspauskite Print (spausdinti), Print Setup (spausdinimo sąranka) ar panašią komandą programos, su kuria dirbate, File (failas) meniu. Nustatymai, pakeisti Print (spausdinti) dialogo lange turi mažesnę pirmenybę ir dažniausiai pasiduoda Page Setup (puslapio sąranka) dialogo lange atliktiems pakeitimams.
    ●
    Printer Properties (spausdintuvo ypatybės) dialogo langas (spausdintuvo tvarkyklė): Norėdami atidaryti spausdintuvo tvarkyklę, paspauskite Properties (ypatybės), esantį Print (spausdinti) dialogo lange. Pakeitimai, atlikti Printer Properties (spausdintuvo ypatybės) dialogo lange dažniausiai nusileidžia bet kur kitur programinėje įrangoje atliktiems nustatymams. Čia galima pakeisti daugelį spausdinimo nustatymų.
    ●
    Numatytieji spausdintuvo tvarkyklės nustatymai: Numatytieji spausdintuvo tvarkyklės nustatymai apsprendžia nustatymus, naudojamus visose spausdinimo užduotyse, nebent nustatymai pakeičiami dialogo languose Page Setup (puslapio sąranka), Print (spausdinti) arba Printer Properties (spausdintuvo savybės).


„Windows“ operacinei sistemai skirta programinė įranga

Spausdintuvo tvarkyklės parametrų keitimas „Windows“ sistemoje

    Visų spausdinimo užduočių nustatymų keitimas, kol programinės įrangos programa uždaryta.
    Visų spausdinimo užduočių numatytųjų nustatymų keitimas
    Gaminio konfigūravimo nustatymų keitimas
    1.
    Programos meniu File (failas) paspauskite Print (spausdinti).
    2.
    Pasirinkite tvarkyklę ir spustelėkite Properties (ypatybės) arba Preferences (parinktys).
    Šie žingsniai gali skirtis; tokia procedūra sutinkama dažniausiai.
    1.
    „Windows XP“, „Windows Server 2003“ ir „Windows Server 2008“ (su numatytu paleisties meniu vaizdu): Spustelėkite Start (pradėti) ir tada spustelėkite Printers and Faxes (spausdintuvai ir faksai).

    arba

    „Windows XP“, „Windows Server 2003“ ir „Windows Server 2008“ (naudojant klasikinį meniu Pradėti rodinį): Spustelėkite Start (pradėti), spustelėkite Settings (parametrai), tada spustelėkite Printers (spausdintuvai).

    arba

    „Windows Vista“ ir „Windows 7“: Spustelėkite Start (pradėti), spustelėkite Control Panel (valdymo skydas), tada Hardware and Sound (aparatūra ir garsas) kategorijoje spustelėkite Printer (spausdintuvas).

    2.
    Dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Printing Preferences (spausdinimo parinktys).
    1.
    „Windows XP“, „Windows Server 2003“ ir „Windows Server 2008“ (su numatytu paleisties meniu vaizdu): Spustelėkite Start (pradėti) ir tada spustelėkite Printers and Faxes (spausdintuvai ir faksai).

    arba

    „Windows XP“, „Windows Server 2003“ ir „Windows Server 2008“ (naudojant klasikinį meniu Pradėti rodinį): Spustelėkite Start (pradėti), spustelėkite Settings (parametrai), tada spustelėkite Printers (spausdintuvai).

    arba

    „Windows Vista“ ir „Windows 7“: Spustelėkite Start (pradėti), spustelėkite Control Panel (valdymo skydas), tada Hardware and Sound (aparatūra ir garsas) kategorijoje spustelėkite Printer (spausdintuvas).

    2.
    Dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Properties (parinktys).
    3.
    Spustelėkite skirtuką Device Settings (įrenginio nustatymai).


„Windows“ operacinei sistemai skirta programinė įranga

„Windows“ skirtos programinės įrangos pašalinimas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Norėdami pašalinti „Windows“ programinę įrangą, naudokite šalinimo priemonę
  • Norėdami pašalinti programinę įrangą, naudokite „Windows“ valdymo skydą


„Windows“ operacinei sistemai skirta programinė įranga

Norėdami pašalinti „Windows“ programinę įrangą, naudokite šalinimo priemonę

    1.
    Spustelėkite Start (pradėti), po to spustelėkite Run (vykdyti).
    2.
    Spustelėkite HP ir spustelėkite „HP LaserJet Professional P1560“ ir „P1600“ spausdintuvų.
    3.
    Spustelėkite Uninstall (šalinti) ir vykdykite programinės įrangos šalinimo instrukcijas ekrane.


„Windows“ operacinei sistemai skirta programinė įranga

Norėdami pašalinti programinę įrangą, naudokite „Windows“ valdymo skydą
    „Windows XP“

    1.
    Spustelėkite Pradėti, Valdymo skydas, tada spustelėkite Pridėti arba šalinti programas.
    2.
    Raskite ir pasirinkite gaminį sąraše.
    3.
    Spustelėkite mygtuką Keisti/šalinti, kad pašalintumėte programinę įrangą.

    „Windows Vista“ ir „Windows 7“

    1.
    Spustelėkite Pradėti, Valdymo skydas, tada spustelėkite Programos ir funkcijos.
    2.
    Raskite ir pasirinkite gaminį sąraše.
    3.
    Pasirinkite parinktį Šalinti/keisti.


„Windows“ operacinei sistemai skirta programinė įranga

Palaikomos „Windows“ priemonės
PASTABA:

„Windows“ priemones palaiko tik „HP LaserJet Professional P1600“ spausdintuvų serija.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • „HP Web Jetadmin“
  • HP įterptinis tinklo serveris


„Windows“ operacinei sistemai skirta programinė įranga

„HP Web Jetadmin“

    „HP Web Jetadmin“ yra paprastas spausdinimo ir šalutinis vaizdų tvarkymo programinis įrankis, padedantis optimizuoti gaminio naudojimą, valdyti spalvų naudojimą, saugoti gaminius ir racionalizuoti eksploatacinių medžiagų naudojimą per nuotolinį konfigūravimą, apsauginį stebėjimą, saugos trikčių šalinimą ir ataskaitas apie spausdinimo ir vaizdų kūrimo gaminius.

    Jei norite atsisiųsti naujausią „HP Web Jetadmin“ versiją ir naujausią palaikomų serverių sistemų sąrašą, apsilankykite adresu www.hp.com/go/webjetadmin.

    Įdiegus serveryje, „Windows“ klientinė programa gali pasiekti „HP Web Jetadmin“ naudodama palaikomą interneto naršyklę (pvz., „Microsoft® Internet Explorer“) pasiekdama „HP Web Jetadmin“ serverį.


„Windows“ operacinei sistemai skirta programinė įranga

HP įterptinis tinklo serveris
    PASTABA:

    HP įterptinį tinklo serverį palaiko tik „HP LaserJet Professional P1600“ spausdintuvų serija.

    Gaminyje yra įterptinis tinklo serveris, kuris suteikia prieigą prie informacijos apie gaminį ir veiklą tinkle. Ši informacija rodoma interneto naršyklėje, pvz., „Microsoft Internet Explorer“, „Apple Safari“ arba „Firefox“.

    Integruotas interneto serveris yra gaminyje. Jis neįkeliamas į tinklo serverį.

    Integruotas interneto serveris pateikia sąsają su gaminiu, kurią gali naudoti kiekvienas, turintis prie tinklo prijungtą kompiuterį ir standartinę interneto naršyklę. Neįdiegiama ir nekonfigūruojama jokia speciali programinė įranga, tačiau jūsų kompiuteryje turi būti palaikoma interneto naršyklė. Jei norite pasiekti integruotą interneto serverį, įveskite gaminio IP adresą naršyklės adreso eilutėje. (Jei norite sužinoti IP adresą, išspausdinkite konfigūravimo puslapį. Prireikus daugiau informacijos apie konfigūravimo puslapio spausdinimą, žr. Informacinių puslapių spausdinimas.)

    Išsamesnės informacijos apie integruoto interneto serverio funkcijas ir galimybes žr. Įterptinio tinklo serverio sekcijos.


Gaminio naudojimas su „Mac“

Gaminio naudojimas su „Mac“
  • „Mac“ skirta programinė įranga
  • Spausdinimas naudojant „Mac“


Gaminio naudojimas su „Mac“

„Mac“ skirta programinė įranga

Šiame skyriuje pateikta informacija tokiomis temomis:

  • „Macintosh“ palaikomos operacinės sistemos
  • „Macintosh“ palaikomos spausdintuvo tvarkyklės
  • „Mac“ skirtos programinės įrangos šalinimas
  • Spausdinimo parametrų svarba „Mac“ kompiuteriuose
  • Spausdintuvo tvarkyklės nustatymų keitimas „Macintosh“ sistemoje
  • „Mac“ skirta programinė įranga
  • Palaikomos „Mac“ priemonės


Gaminio naudojimas su „Mac“

„Macintosh“ palaikomos operacinės sistemos

    Gaminys palaiko šias „Macintosh“ operacines sistemas:

    ●
    „Mac“ OS X v10.4, v10.5 ir v10.6
    PASTABA:

    palaikomi PPC ir „Intel® Core™“ procesoriai.


Gaminio naudojimas su „Mac“

„Macintosh“ palaikomos spausdintuvo tvarkyklės

    „HP LaserJet“ programinės įrangos diegimo programoje pateikiami „PostScript®“ „Printer Description“ („PostScript®“ spausdintuvo aprašo) (PPD) failai, CUPS tvarkyklė ir HP „Printer Utilities“ (HP spausdintuvo priemonės), skirtos „Mac“ OS X. HP spausdintuvo PPD failas su CUPS tvarkykle suteikia galimybę naudotis visomis spausdinimo funkcijomis ir suteikia prieigą prie HP spausdintuvo funkcijų.


Gaminio naudojimas su „Mac“

„Mac“ skirtos programinės įrangos šalinimas

    Norėdami pašalinti programinę įrangą, naudokite išdiegimo priemonę.

    1.
    Pereikite į šį aplanką:

    Library/Printers/hp/laserjet/P1100_P1560_P1600Series/
    2.
    Du kartus spustelėkite piktogramą HP Uninstaller.app.
    3.
    Spustelėkite mygtuką Tęsti, tada vykdykite ekrane rodomus nurodymus ir pašalinkite programinę įrangą.


Gaminio naudojimas su „Mac“

Spausdinimo parametrų svarba „Mac“ kompiuteriuose

    Spausdinimo nustatymų pakeitimų prioritetas nustatomas atsižvelgiant į tai, kur jie atliekami:

    PASTABA:

    komandų ir dialogo langų pavadinimai gali skirtis, tai priklauso nuo jūsų programinės įrangos.
    ●
    Page Setup dialog box (dialogo langas „Puslapio nustatymas“): Spustelėkite Puslapio nustatymas ar panašią komandą naudojamos programos meniu Failas, kad atidarytumėte šį dialogo langą. Čia pakeisti nustatymai gali panaikinti bet kur kitur pakeistus nustatymus.
    ●
    Print dialog box (spausdinimo dialogo langas): Norėdami atidaryti šį dialogo langą, spustelėkite Spausdinti, Print Setup (puslapio sąranka) ar kitą panašią komandą programos, kurioje dirbate, meniu Failas. Nustatymų pakeitimų, atliktų dialogo lange Spausdinti, prioritetas yra žemesnis, jie ne panaikina pakeitimų, atliktų dialogo lange Puslapio sąranka.
    ●
    Numatytieji spausdintuvo tvarkyklių parametrai: Numatytaisiais spausdintuvo tvarkyklių parametrais nustatomi parametrai, naudojami visuose spausdinimo darbuose, nebent parametrai pakeičiami dialogo languose Puslapio sąranka arba Spausdinimas.


Gaminio naudojimas su „Mac“

Spausdintuvo tvarkyklės nustatymų keitimas „Macintosh“ sistemoje

    Keisti visų spausdinimo užduočių nustatymus, kol programinės įrangos programos uždarytos
    Keist visų spausdinimo užduočių numatytuosius nustatymus
    Keisti gaminio konfigūravimo nustatymus
    1.
    Meniu File (failas) spustelėkite Print (spausdinti).
    2.
    Keiskite norimus nustatymus įvairiuose meniu.
    1.
    Meniu File (failas) spustelėkite Print (spausdinti).
    2.
    Keiskite norimus nustatymus įvairiuose meniu.
    3.
    Meniu Presets (išankstiniai nustatymai) spustelėkite Save as (išsaugoti kaip) ir įveskite išankstinio nustatymo pavadinimą.
    Šie nustatymai išsaugomi meniu Presets (iš anksto nustatytos reikšmės). Jei norite naudoti naujus nustatymus, turite pasirinkti išsaugotą iš anksto nustatytą reikšmę kas kartą atidarę programą ir spausdindami.
    Mac OS X v10.4:
    1.
    Meniu „Apple“ spustelėkite System Preferences (sistemos parinktys) ir tada Print & Fax (spausdinti ir siųsti faksu).
    2.
    Spustelėkite Printer Setup (spausdintuvo sąranka).
    3.
    Spustelėkite meniu Installable Options (įdiegiamos parinktys).
    Mac OS X v10.5 ir v10.6:
    1.
    Meniu „Apple“ spustelėkite System Preferences (sistemos parinktys) ir tada Print & Fax (spausdinti ir siųsti faksu).
    2.
    Spustelėkite Options & Supplies (parinktys ir medžiagos).
    3.
    Spustelėkite meniu Driver (tvarkyklė).
    4.
    Sąraše pasirinkite tvarkyklę ir sukonfigūruokite įdiegtas parinktis.


Gaminio naudojimas su „Mac“

„Mac“ skirta programinė įranga

Šiame skyriuje pateikta informacija tokiomis temomis:

  • HP spausdintuvo priemonė, skirta „Mac“


Gaminio naudojimas su „Mac“

HP spausdintuvo priemonė, skirta „Mac“

    Naudokite „HP LaserJet“ priemonę, jei „Mac“ kompiuteryje norite spausdinti produkto informacijos puslapius ir jei norite pakeisti automatinio išsijungimo nuostatą.

    Norėdami atidaryti „HP LaserJet“ priemonę, atlikite toliau pateikiamus veiksmus.

    ▲
    Atidarykite „Print Queue“ (Spausdinimo eilę), tada spustelėkite piktogramą Priemonė.


Gaminio naudojimas su „Mac“

Palaikomos „Mac“ priemonės

Šiame skyriuje pateikta informacija tokiomis temomis:

  • HP įterptinis tinklo serveris


Gaminio naudojimas su „Mac“

HP įterptinis tinklo serveris
    PASTABA:

    HP įterptinį tinklo serverį palaiko tik „HP LaserJet Professional P1600“ spausdintuvų serija.

    Gaminyje yra įterptinis tinklo serveris, kuris suteikia prieigą prie informacijos apie gaminį ir veiklą tinkle. Ši informacija rodoma interneto naršyklėje, pvz., „Microsoft Internet Explorer“, „Apple Safari“ arba „Firefox“.

    Integruotas interneto serveris yra gaminyje. Jis neįkeliamas į tinklo serverį.

    Integruotas interneto serveris pateikia sąsają su gaminiu, kurią gali naudoti kiekvienas, turintis prie tinklo prijungtą kompiuterį ir standartinę interneto naršyklę. Neįdiegiama ir nekonfigūruojama jokia speciali programinė įranga, tačiau jūsų kompiuteryje turi būti palaikoma interneto naršyklė. Jei norite pasiekti integruotą interneto serverį, įveskite gaminio IP adresą naršyklės adreso eilutėje. (Jei norite sužinoti IP adresą, išspausdinkite konfigūravimo puslapį. Prireikus daugiau informacijos apie konfigūravimo puslapio spausdinimą, žr. Informacinių puslapių spausdinimas.)

    Išsamesnės informacijos apie integruoto interneto serverio funkcijas ir galimybes žr. Įterptinio tinklo serverio sekcijos.


Gaminio naudojimas su „Mac“

Spausdinimas naudojant „Mac“

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Kurkite ir naudokite išankstinius spausdinimo nustatymus „Macintosh“ operacinėje sistemoje
  • Keiskite dokumentų dydį ir spausdinkite ant pasirinkto dydžio popieriaus
  • Spausdinkite viršelį
  • Spausdinti kelis puslapius viename popieriaus lape naudojant „Macintosh“ operacinę sistemą
  • Spausdinimas ant abiejų lapo pusių (spausdinimas dupleksu) „Mac“ operacinėje sistemoje


Gaminio naudojimas su „Mac“

Kurkite ir naudokite išankstinius spausdinimo nustatymus „Macintosh“ operacinėje sistemoje

    Naudokite išankstinius spausdinimo nustatymus, jei norite išsaugoti dabartinius spausdintuvo tvarkyklės nustatymus pakartotiniam naudojimui.

    Sukurkite išankstinį spausdinimo nustatymą

    1.
    Meniu File (failas) spustelėkite Print (spausdinti).
    2.
    Pasirinkite tvarkyklę.
    3.
    Pasirinkite spausdinimo nustatymus.
    4.
    Laukelyje Presets (išankstiniai nustatymai) spustelėkite Save As... (išsaugoti kaip) ir įveskite išankstinio nustatymo pavadinimą.
    5.
    Spustelėkite OK (gerai).

    Išankstinių spausdinimo nustatymų naudojimas

    1.
    Meniu File (failas) spustelėkite Print (spausdinti).
    2.
    Pasirinkite tvarkyklę.
    3.
    Laukelyje Presets (išankstiniai nustatymai) pasirinkite išankstinį spausdinimo nustatymą, kurį norite naudoti.

    PASTABA:

    Norėdami naudoti numatytuosius spausdintuvo tvarkyklės nustatymus, pasirinkite Standard (standartinis).


Gaminio naudojimas su „Mac“

Keiskite dokumentų dydį ir spausdinkite ant pasirinkto dydžio popieriaus

    Galite keisti dokumentų skalę taip, kad jie tilptų ant skirtingo dydžio popieriaus.

    1.
    Meniu File (failas) spustelėkite Print (spausdinti).
    2.
    Atidarykite meniu Paper Handling (popieriaus tvarkymas).
    3.
    Srityje Destination Paper Size (paskirties popieriaus dydis) pasirinkite Scale to fit paper size (keisti skalę taip, kad tilptų ant popieriaus) ir pasirinkite dydį iš išskleidžiamo sąrašo.
    4.
    Jei norite naudoti tik popierių, kuris yra mažesnis už dokumentą, pasirinkite Scale down only (tik mažinti skalę).


Gaminio naudojimas su „Mac“

Spausdinkite viršelį

    Galite spausdinti atskirą viršelį su tam tikru tekstu (pvz., „Slapta“) savo dokumentui.

    1.
    Meniu File (failas) spustelėkite Print (spausdinti).
    2.
    Pasirinkite tvarkyklę.
    3.
    Atidarykite meniu Cover Page (viršelio puslapis), tada pasirinkite, ar viršelio puslapį spausdinti Before Document (prieš dokumentą), ar After Document (po dokumento).
    4.
    Meniu Cover Page Type (viršelio puslapio tipas) pasirinkite pranešimą, kurį norite spausdinti viršelio puslapyje.
    PASTABA:

    Jei norite spausdinti tuščią viršelį, pasirinkite Standard (standartinį) Cover Page Type (viršelio tipą).


Gaminio naudojimas su „Mac“

Spausdinti kelis puslapius viename popieriaus lape naudojant „Macintosh“ operacinę sistemą

    Galite spausdinti daugiau nei vieną puslapį viename popieriaus lape. Ši funkcija leidžia nebrangiai spausdinti juodraščius.

    Keli puslapiai lakšte

    1.
    Meniu File (failas) spustelėkite Print (spausdinti).
    2.
    Pasirinkite tvarkyklę.
    3.
    Atidarykite meniu Layout (maketas).
    4.
    Šalia Pages per Sheet (puslapių lape) pasirinkite, kiek puslapių norite spausdinti kiekviename lape (1, 2, 4, 6, 9 arba 16).
    5.
    Šalia Layout Direction (išdėstymo kryptis) pasirinkite puslapių lape tvarką ir išdėstymą.
    6.
    Šalia Borders (rėmeliai) pasirinkite, kokio tipo rėmelius norite spausdinti aplink kiekvieną puslapį lape.


Gaminio naudojimas su „Mac“

Spausdinimas ant abiejų lapo pusių (spausdinimas dupleksu) „Mac“ operacinėje sistemoje

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Automatinis
  • Rankinis


Gaminio naudojimas su „Mac“

Automatinis
    PASTABA:

    automatinio duplekso funkciją palaiko tik „HP LaserJet Professional P1600“ spausdintuvų serijos gaminys.

    Spausdintuvo tvarkyklės automatinio duplekso funkcija palaiko ne visų formatų spausdinimo medžiagą. Spausdintuvo tvarkyklės nepalaikomų formatų spausdinimo medžiagai naudokite rankinio duplekso procedūrą.

    Automatinio duplekso funkcija įjungta pagal numatytuosius parametrus. Norėdami ją išjungti, keiskite gaminio konfigūracijos parametrus. Žr. Spausdintuvo tvarkyklės nustatymų keitimas „Macintosh“ sistemoje.

    1.
    Į įvesties dėklą įdėkite pakankamai popieriaus, kad būtų galima atlikti spausdinimo užduotį. Specialų popierių, pvz., firminį blanką, į dėklą dėkite spausdinamąja puse žemyn.
    2.
    Meniu File (failas) spustelėkite Print (spausdinti).
    3.
    Atidarykite meniu „Layout“ (išdėstymas).
    4.
    Prie Two-Sided (dvipusis) pasirinkite Long-Edge Binding (rišimas ties ilgąja briauna) arba Short-Edge Binding (rišimas ties trumpąja briauna).
    5.
    Spustelėkite Print (spausdinti).


Gaminio naudojimas su „Mac“

Rankinis

    1.
    Į įvesties dėklą įdėkite pakankamai popieriaus, kad būtų galima atlikti spausdinimo užduotį. Specialų popierių, pvz., firminį blanką, į dėklą dėkite spausdinamąja puse žemyn.
    2.
    Meniu File (failas) spustelėkite Print (spausdinti).
    3.
    Mac OS X v10.4: išskleidžiamajame sąraše Layout (išdėstymas) pasirinkite elementą Long-edged binding (ilgosios kraštinės įrišimas) arba Short-edged binding (trumposios kraštinės įrišimas).

    arba

    Mac OS X v10.5 ir v10.6: pažymėkite žymimąjį laukelį Two-sided (dvipusis).

    4.
    Spustelėkite Print (spausdinti). Vykdykite instrukcijas, pateikiamas dialogo lange, kuris atsidaro kompiuterio ekrane prieš padedant atspausdintus popieriaus lapus į įvesties dėklą, kad būtų atspausdinta antroji pusė.
    5.
    Prieikite prie gaminio ir išimkite visus tuščius lapus, esančius dėkle.
    6.
    Išimkite atspausdintų lapų šūsnį iš išvesties dėklo ir įdėkite į dėklą atspausdinta puse žemyn, kad viršutinis kraštas pirmas patektų į gaminį.
    7.
    Kompiuteryje spustelėkite mygtuką Continue (tęsti), kad spausdinimo užduotis būtų užbaigta.


Gaminio prijungimas

Gaminio prijungimas
  • Palaikomos tinklo operacinės sistemos
  • Prijungimas USB kabeliu
  • Prijungimas prie tinklo


Gaminio prijungimas

Palaikomos tinklo operacinės sistemos
PASTABA:

tinklo funkcijas palaiko tik „HP LaserJet Professional P1600“ spausdintuvų serija.

Norint spausdinti per tinklą tinka tokios operacinės sistemos:

●
„Windows 7“ (32 bitų ir 64 bitų)
●
„Windows Vista“ („Starter Edition“, 32 bitų ir 64 bitų)
●
„Windows XP“ (32 bitų, „Service Pack 2“)
●
„Windows XP“ (64 bitų, „Service Pack 1“)
●
„Windows Server 2008“ (32 bitų ir 64 bitų)
●
„Windows Server 2003“ („Service Pack 1“)
●
Mac OS X v10.4, v10.5 ir v10.6

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Atsisakymas bendrai naudoti spausdintuvą


Gaminio prijungimas

Atsisakymas bendrai naudoti spausdintuvą

    HP neteikia galimybės dirbti lygiaverčio tarptinklinio ryšio tinkle, nes tai yra ne HP spaudintuvo tvarkyklių, o „Microsoft“ operacinių sistemų funkcija. Eikite į „Microsoft“ adresu www.microsoft.com.


Gaminio prijungimas

Prijungimas USB kabeliu

Gaminys palaiko USB 2.0 jungtį. Turite naudoti A-B tipo USB kabelį, ne ilgesnį nei 2 metrai (6,56 pėdos).

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Gaminio įdiegimas naudojant „HP Smart Install“
  • Diegimas iš kompaktinio disko


Gaminio prijungimas

Gaminio įdiegimas naudojant „HP Smart Install“
    PASTABA:

    šis diegimo būdas palaikomas tik „Windows“ operacinėse sistemose.

    „HP Smart Install“ suteikia galimybę įdiegti gaminio tvarkyklę ir programinę įrangą, kai USB kabeliu sujungiate gaminį su kompiuteriu.

    PASTABA:

    kai naudojate „HP Smart Install“, nereikia diegimo kompaktinio disko. Nedėkite programinės įrangos diegimo kompaktinio disko į kompiuterio kompaktinių diskų įrenginį.

    1.
    Įjunkite gaminį.
    2.
    Prijunkite USB kabelį.
    3.
    „HP Smart Install“ programa turi pasileisti automatiškai. Kad įdiegtumėte programinę įrangą, vykdykite ekrane pateikiamus nurodymus.
    ●
    Jei „HP Smart Install“ programa nepasileidžia automatiškai, kompiuteryje gali būti uždrausta automatinio paleidimo funkcija. Suraskite kompiuteryje „HP Smart Install“ įrenginį ir dukart spustelėdami paleiskite programą.
    ●
    Jei esate raginami pasirinkti ryšio tipą, pasirinkite parinktį Konfigūruoti spausdintuvą naudojant USB.


Gaminio prijungimas

Diegimas iš kompaktinio disko

    1.
    Įdėkite programinės įrangos diegimo kompaktinį diską į kompiuterio kompaktinių diskų įrenginį.
    PASTABA:

    nejunkite USB laido, kol nesate raginami.
    2.
    Jei diegimo programa nepasileidžia automatiškai, kompaktiniame diske raskite failą SETUP.EXE ir jį paleiskite.
    3.
    Vykdydami ekrane pateikiamus nurodymus įdiekite programinę įrangą.

    Jeigu diegiate programinę įrangą iš kompaktinio disko, galite rinktis šiuos diegimo būdus:

    ●
    Paprastas įdiegimas (rekomenduojamas)

    Jums nebus pasiūlyta rinktis arba keisti numatytuosius parametrus.

    ●
    Sudėtingesnis įdiegimas

    Jums bus pasiūlyta rinktis arba keisti numatytuosius parametrus.


Gaminio prijungimas

Prijungimas prie tinklo

„HP LaserJet Professional P1600“ spausdintuvų seriją galima jungti prie tinklų per HP vidinį tinklo prievadą.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Palaikomi tinklo protokolai
  • Gaminio diegimas laidiniame tinkle
  • Tinklo parametrų konfigūravimas


Gaminio prijungimas

Palaikomi tinklo protokolai

    Tinkle galintį dirbti gaminį galite prijungti prie tinklo, palaikančio toliau pateiktą protokolą:

    ●
    veikiantis laidinis TCP/IP tinklas,


Gaminio prijungimas

Gaminio diegimas laidiniame tinkle
    PASTABA:

    jei kyla problemų dėl tinklo ryšių, žr. Spręskite ryšio problemas.

    Gaminį įdiegti tinkle galite naudodami programą „HP Smart Install“ arba iš gaminio kompaktinio disko. Prieš pradėdami diegti atlikite šiuos veiksmus:

    ●
    Junkite eterneto laidą CAT-5 į eterneto šakotuvo arba maršrutizatoriaus lizdą.
    ●
    Junkite eterneto laidą į eterneto lizdą, esantį galinėje gaminio dalyje.
    ●
    Patikrinkite, ar ant gaminio galinėje dalyje esančio tinklo prievado šviečia viena iš tinklo lempučių.

    prijungimas prie tinklo

    Diegimas naudojant „HP Smart Install“ laidiniame tinkle
    PASTABA:

    šis diegimo būdas palaikomas tik „Windows“ operacinėse sistemose.

    1.
    Išspausdinkite konfigūracijos puslapį ir raskite gaminio IP adresą. Žr. Informacinių puslapių spausdinimas.
    2.
    Kompiuteryje, kuriame norite įdiegti gaminį, atidarykite interneto naršyklę.
    3.
    Įveskite gaminio IP adresą naršyklės adreso lauke.
    4.
    Spustelėkite skirtuką HP Smart Install.
    5.
    Spustelėkite mygtuką Atsisiuntimas.
    6.
    Vykdykite ekrane pateikiamus nurodymus, kol baigsite diegti gaminį.

    Diegimas iš kompaktinio disko laidiniame tinkle
    PASTABA:

    jei programinę įrangą diegiate iš kompaktinio disko, galite pasirinkti įdiegimo būdą „Paprastas įdiegimas“ (rekomenduojamas) arba „Sudėtingesnis įdiegimas“ (jums bus pasiūlyta rinktis arba keisti numatytuosius parametrus).

    1.
    Įdėkite programinės įrangos diegimo kompaktinį diską į kompiuterio kompaktinių diskų įrenginį.
    2.
    Jei diegimo programa nepasileidžia automatiškai, kompaktiniame diske raskite failą SETUP.EXE ir jį paleiskite.
    3.
    Nustatydami gaminį ir diegdami programinę įrangą vadovaukitės ekrane pateikiamais nurodymais.
    PASTABA:

    kai būsite paraginti, būtinai pasirinkite Konfigūruoti, kad būtų galima spausdinti tinkle.


Gaminio prijungimas

Tinklo parametrų konfigūravimas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Tinklo nustatymų peržiūrėjimas ar keitimas
  • Nustatykite arba pakeiskite tinklo slaptažodį
  • IP adresas
  • Sujungimo greičio ir dupleksinio ryšio parametrai


Gaminio prijungimas

Tinklo nustatymų peržiūrėjimas ar keitimas

    Naudoktie įterptinį interneto serverį, norėdami peržiūrėti arba keisti IP konfigūracijos nustatymus.

    1.
    Išspausdinkite konfigūracijos puslapį ir raskite IP adresą.
    ●
    Jei naudojate IPv4, IP adresą sudaro tik skaičiai. Jo formatas toks:

    xxx.xxx.xxx.xxx
    ●
    Jei naudojate IPv6, IP adresą sudaro šešioliktainė simbolių ir skaičių kombinacija. Formatas panašus į:

    xxxx::xxx:xxxx:xxxx:xxxx
    2.
    Norėdami atidaryti įterptinį interneto serverį, į interneto naršyklės adreso eilutę įveskite IP adresą.
    3.
    Spustelėję skirtuką „Networking“ (tinklo parametrai) ir gausite tinklo informaciją. Jei reikia, galite keisti nustatymus.


Gaminio prijungimas

Nustatykite arba pakeiskite tinklo slaptažodį

    Naudodamiesi įterptiniu web serveriu nustatykite naują tinklo slaptažodį arba pakeiskite esamą.

    1.
    Atidarykite įterptinį interneto serverį, spustelėkite skirtuką Tinklinis sujungimas ir spustelėkite saitą „Password“ (slaptažodis).
    PASTABA:

    Jei esate nustatę slaptažodį, turėsite jį įvesti. Įveskite slaptažodį ir tada spustelėkite mygtuką „Apply“ (pritaikyti).

    2.
    Langeliuose „Password“ (slaptažodis) ir „Confirm Password“ (patvirtinti slaptažodį) įrašykite naują slaptažodį.
    3.
    Norėdami išsaugoti slaptažodį, spustelėkite lango apačioje esantį mygtuką „Apply“ (pritaikyti).


Gaminio prijungimas

IP adresas

    Gaminio IP adresą galima nustatyti rankiniu būdu arba jis gali būti sukonfigūruotas automatiškai naudojant DHCP, BootP ar AutoIP.

    Jei norite keisti IP adresą rankiniu būdu, tai atlikite HP įterptiniame tinklo serveryje esančiame skirtuke Tinklo parametrai.


Gaminio prijungimas

Sujungimo greičio ir dupleksinio ryšio parametrai
    PASTABA:

    šioje dalyje terminas „dupleksinis“ reiškia dvipusį ryšį (ne dvipusį spausdinimą).

    Jei reikia nustatyti sujungimo greitį, tai atlikite įterptiniame tinklo serveryje esančiame skirtuke Tinklo parametrai.

    Neteisingai pakeitus sujungimo greičio reikšmę gaminys gali nepalaikyti ryšio su kitais įrenginiais. Daugeliu atvejų gaminys geriausiai veiks automatiniu režimu. Dėl atliktų keitimų gaminys gali išsijungti ir įsijungti. Keitimus atlikite tik tada, kai gaminys nespausdina.


Popierius ir spausdinimo laikmenos

Popierius ir spausdinimo laikmenos
  • Kaip naudoti popierių ir spausdinimo medžiagą
  • Specialaus popieriaus ar spausdinimo medžiagos reikalavimai
  • Pakeiskite spausdintuvo tvarkyklę taip, kad ji atitiktų spausdinimo medžiagos tipą ir dydį
  • Palaikomi popieriaus formatai
  • Palaikomi popieriaus tipai
  • Dėklų ir skyrių talpa
  • Pripildykite popieriaus dėklus


Popierius ir spausdinimo laikmenos

Kaip naudoti popierių ir spausdinimo medžiagą

    Šis gaminys palaiko daugelį popierių ir kitų spausdinimo medžiagų, atitinkančių šiame vartotojo vadove pateiktus nurodymus. Šių nurodymų neatitinkantis popierius ar spausdinimo medžiaga gali būti prastos spausdinimo kokybės, padažnėjusių strigčių, ir priešlaikinio gaminio susidėvėjimo priežastis.

    Siekdami geriausių rezultatų, naudokite tik firminį HP popierių ir spausdinimo medžiagas, skirtas lazeriniams ar universaliems spausdintuvams. Nenaudokite rašaliniams spausdintuvams skirto popieriaus ir spausdinimo medžiagų. „Hewlett-Packard“ negali rekomenduoti naudoti kitokių rūšių spausdinimo medžiagų, nes HP negali kontroliuoti jų kokybės.

    Popierius gali atitikti visus šiame vartotojo vadove aprašytus reikalavimus, bet spausdinimo rezultatas gali jūsų netenkinti. Taip gali atsitikti dėl netinkamo naudojimo, netinkamos temperatūros ir/ar drėgmės arba dėl kitų dalykų, kuriems „Hewlett-Packard“ neturi įtakos.

    ĮSPĖJIMAS:

    Jei naudosite „Hewlett-Packard“ reikalavimų neatitinkantį popierių ar spausdinimo medžiagą, galite sugadinti spausdintuvą ir jį teks remontuoti. Tokių remonto atvejų neapima „Hewlett-Packard“ garantija ar kitos sutartys dėl remonto.


Popierius ir spausdinimo laikmenos

Specialaus popieriaus ar spausdinimo medžiagos reikalavimai

    Šis gaminys palaiko spausdinimą ant specialiosios terpės. Norėdami pasiekti tenkinančių rezultatų, vadovaukitės šiais nurodymais. Naudodami specialų popierių ar spausdinimo terpę ir norėdami gauti geriausią galimą rezultatą, įsitikinkite, kad spausdintuvo tvarkyklėje nustatėte tipą ir dydį.

    ĮSPĖJIMAS:

    „HP LaserJet“ produktai naudoja kaitintuvus, kuriais sausas dažų daleles prilipdo prie popieriaus itin tiksliuose taškuose. HP lazeriniams spausdintuvams skirtas popierius yra sukurtas atsparus didžiuliam karščiui. Naudodami rašaliniams spausdintuvams skirtą popierių, galite pažeisti gaminį.

    Medžiagos tipas
    Leidžiama
    Draudžiama
    Vokai
    ●
    Laikykite vokus vertikalioje padėtyje.
    ●
    Naudokite tokius vokus, kurių siūlė tęsiasi nuo vieno kampo iki kito.
    ●
    Naudokite vokus su nuplėšiama lipniąja juostele, kuri yra patvirtinta naudoti lazeriniams spausdintuvams.
    ●
    Nenaudokite vokų, kurie yra susiraukšlėję, suraižyti, sulipę ar kitaip pažeisti.
    ●
    Nenaudokite vokų su sąsagomis, spaustukais, langeliais ar įdėklais.
    ●
    Nenaudokite savaime prilimpančių lipniųjų ar kitų sintetinių medžiagų.
    Etiketės
    ●
    Naudokite tik etiketes, turinčias uždengtą pagrindą tarp jų.
    ●
    Naudokite plokščias etiketes.
    ●
    Naudokite tik visus etikečių lapus.
    ●
    Nenaudokite susiglamžiusių, su oro pūslelėmis ar kitaip pažeistų etikečių.
    ●
    Nespausdinkite tik dalies etiketės lapo.
    Skaidrės
    ●
    Naudokite tik tokias skaidres, kurios yra patvirtintos naudoti lazeriniams spausdintuvams.
    ●
    Padėkite skaidres ant lygaus paviršiaus išėmę jas iš produkto.
    ●
    Nenaudokite skaidrios spausdinimo medžiagos, kuri nėra patvirtinta naudoti lazeriniams spausdintuvams.
    Firminiai blankai ir išankstinės formos
    ●
    Naudokite tik tokius firminius blankus ir formas, kurie yra patvirtinti naudoti lazeriniams spausdintuvams.
    ●
    Nenaudokite turinčių didelius įspaudus ar žvilgančių firminių blankų.
    Storas popierius
    ●
    Naudokite tik tokį storą popierių, kuris yra patvirtintas naudoti lazeriniams spausdintuvams ir atitinka šio produkto svorio specifikacijas.
    ●
    Nenaudokite popieriaus, kuris yra sunkesnis, nei rekomenduojama šio produkto spausdinimo medžiagos specifikacijoje, jei tai nėra HP popierius, kuris patvirtintas naudoti šiam produktui.
    Blizgus ar specialia danga padengtas popierius
    ●
    Naudokite tik tokį blizgų ar specialia danga padengtą popierių, kuris yra patvirtintas naudoti lazeriniams spausdintuvams.
    ●
    Nenaudokite blizgaus ar specialia danga padengto popieriaus, kuris yra skirtas naudoti rašaliniams spausdintuvams.


Popierius ir spausdinimo laikmenos

Pakeiskite spausdintuvo tvarkyklę taip, kad ji atitiktų spausdinimo medžiagos tipą ir dydį

    Pasirinkus spausdinimo medžiagą pagal tipą ir dydį gausite žymiai geresnę spausdinimo kokybę storam popieriui, blizgiam popieriui ir projektoriaus skaidrėms. Naudojant netinkamus nustatymus spausdinimo kokybė gali būti nepatenkinama. Visada spausdinkite pagal nurodytos ypatingos spausdinimo medžiagos, pvz., etikečių ar skaidrių, tipą. Vokus visuomet spausdinkite pagal dydį.

    1.
    Programos meniu File (failas) paspauskite Print (spausdinti).
    2.
    Pasirinkite tvarkyklę ir spustelėkite Properties (ypatybės) arba Preferences (parinktys).
    3.
    Spustelėkite skirtuką Paper/Quality (popierius/kokybė).
    4.
    Sąrašo langelyje Tipas yra arba Dydis yra pasirinkite tinkamą spausdinimo medžiagos tipą arba formatą.
    5.
    Spustelėkite OK (gerai).


Popierius ir spausdinimo laikmenos

Palaikomi popieriaus formatai

    Šis gaminys palaiko įvairius popieriaus formatus ir spausdinimo medžiagas.

    PASTABA:

    kad spausdinimo rezultatai būtų geriausi, prieš spausdindami spausdintuvo tvarkyklėje pasirinkite tinkamą popieriaus formatą ir tipą.

    Spausdintuvo tvarkyklės automatinio duplekso funkcija palaiko ne visų formatų spausdinimo medžiagą. Spausdintuvo tvarkyklės nepalaikomų formatų spausdinimo medžiagai naudokite rankinio duplekso procedūrą.

    Tinkami popieriaus ir spausdinimo medžiagos formatai
    Formatas
    Matmenys
    Pagrindinis įvesties dėklas
    Prioritetinės įvesties anga
    „Letter“
    216 x 279 mm
    žymė
    žymė
    „Legal“
    216 x 356 mm
    žymė
    žymė
    A4
    210 x 297 mm
    žymė
    žymė
    „Executive“
    184 x 267 mm
    žymė
    žymė
    8,5 x 13
    216 x 330 mm
    žymė
    žymė
    A5
    148 x 210 mm
    žymė
    žymė
    A6
    105 x 148 mm
    žymė
    žymė
    B5 (JIS)
    182 x 257 mm
    žymė
    žymė
    16k
    184 x 260 mm
    195 x 270 mm
    197 x 273 mm
    žymė
    žymė
    Vartotojo
    Mažiausias: 76 x 127 mm
    Didžiausias: 216 x 356 mm
    žymė
    žymė

    Tinkami vokai ir atvirukai
    Formatas
    Matmenys
    Pagrindinis įvesties dėklas
    Prioritetinės įvesties anga
    Vokas Nr. 10
    105 x 241 mm
    žymė
    žymė
    Vokas DL
    110 x 220 mm
    žymė
    žymė
    Vokas C5
    162 x 229 mm
    žymė
    žymė
    Vokas B5
    176 x 250 mm
    žymė
    žymė
    Vokas „Monarch“
    98 x 191 mm
    žymė
    žymė
    Japoniškų atvirukų
    100 x 148 mm
    žymė
    žymė
    Dvigubas pasuktas japoniškų atvirukų
    148 x 200 mm
    žymė
    žymė


Popierius ir spausdinimo laikmenos

Palaikomi popieriaus tipai

    Visą sąrašą konkrečių firminių HP popieriaus tipų, palaikomų šiame spausdintuve, žr. www.hp.com/support/ljp1560series arba www.hp.com/support/ljp1600series.

    Popieriaus tipas (spausdintuvo tvarkyklė)
    Pagrindinis įvesties dėklas
    Prioritetinės įvesties anga
    Paprastas
    žymė
    žymė
    Perdirbtas
    žymė
    žymė
    Veleninis
    žymė
    žymė
    Lengvas
    žymė
    žymė
    Vidutinio svorio
    žymė
    žymė
    Sunkus
    žymė
    žymė
    Ypač sunkus
    žymė
    žymė
    Firminis blankas
    žymė
    žymė
    Iš anksto atspausdintas
    žymė
    žymė
    Perforuotas
    žymė
    žymė
    Spalvotas
    žymė
    žymė
    Surištas
    žymė
    žymė
    Grublėtas
    žymė
    žymė
    Vokas
    žymė
    žymė
    Etiketės
    žymė
    žymė
    Kortelės
    žymė
    žymė
    Skaidri plėvelė
    žymė
    žymė
    Atvirukai
    žymė
    žymė


Popierius ir spausdinimo laikmenos

Dėklų ir skyrių talpa

    Dėklas arba skyrius
    Popieriaus tipas
    Specifikacijos
    Kiekis
    Pagrindinis įvesties dėklas
    Popierius
    Diapazonas:
    nuo 60 g/m2 iki 163 g/m2
    250 lapų, 75 g/m2
    Vokai
    Mažiau nei 60 g/m2 surišta – 90 g/m2 surišta
    Iki 10 vokų
    Skaidrės
    Mažiausias 0,13 mm storis
    Iki 125 skaidrios plėvelės lapų
    Prioritetinės įvesties anga
    Popierius
    Diapazonas:
    nuo 60 g/m2 iki 163 g/m2
    Atitinka 10 lapų, 75 g/m2
    Skaidrės
    Mažiausias 0,13 mm storis
    Didžiausias krūvos aukštis: 1 mm
    Išvesties skyrius
    Popierius
    Diapazonas:
    nuo 60 g/m2 iki 163 g/m2
    Iki 125 lapų, 75 g/m2
    Skaidrės
    Mažiausias 0,13 mm storis
    Iki 75 skaidrios plėvelės lapų
    Vokai
    Nuo mažiau nei 60 g/m2 iki 90 g/m2
    Iki 10 vokų


Popierius ir spausdinimo laikmenos

Pripildykite popieriaus dėklus
ĮSPĖJIMAS:

spausdinant ant susiraukšlėjusių, susisukusių ar kitaip pažeistų spausdinimo medžiagų, jos gali įstrigti spausdintuve. Daugiau informacijos ieškokite Įstrigusios spausdinimo medžiagos pašalinimas.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Prioritetinės įvesties anga
  • Pagrindinis įvesties dėklas
  • Popieriaus kryptis pildant dėklus


Popierius ir spausdinimo laikmenos

Prioritetinės įvesties anga

    Į prioritetinės įvesties angą galima dėti iki dešimties spausdinimo medžiagos lapų arba vieną voką, vieną skaidrę, vieną lapą etikečių ar kortelę. Spausdinimo medžiagą dėkite viršutiniu kraštu į spausdintuvą ir spausdinamąja puse į viršų. Jei norite, kad lapai spausdintuve nestrigtų ir nebūtų susukti, prieš dėdami visuomet sureguliuokite šoninius spausdinimo medžiagos kreiptuvus.


Popierius ir spausdinimo laikmenos

Pagrindinis įvesties dėklas

    Į pagrindinį įvesties dėklą galite įdėti 250 lapų, kurių svoris 75 g/m2, arba mažesnį kiekį sunkesnės spausdinimo medžiagos (25 mm aukščio krūva, arba mažiau).

    Spausdinimo medžiagą dėkite viršutiniu kraštu į spausdintuvą ir spausdinama puse į viršų. Norėdami, kad lapai nestrigtų ir nebūtų išspausdinti kreivai, visuomet sureguliuokite šoninius bei priekinius spausdinimo medžiagos kreiptuvus.

    PASTABA:

    prieš dėdami naują spausdinimo medžiagą, visuomet išimkite įvesties dėkle likusią medžiagą ir sulyginkite visos šūsnies kraštus. Tai neleidžia gaminiui įtraukti kelių medžiagos lapų vienu metu ir padeda sumažinti medžiagos įstrigimo tikimybę.


Popierius ir spausdinimo laikmenos

Popieriaus kryptis pildant dėklus

    Naudokite tik tas spausdinimo medžiagas, kurios tinka lazeriniams spausdintuvams. Žr. Palaikomi popieriaus formatai.

    Jeigu naudojate popierių, kurį reikia įdėti specifine kryptimi, įdėkite jį, kaip nurodyta šioje lentelėje.

    Popieriaus tipas
    Kaip dėti popierių
    Iš anksto atspausdintas arba firminis blankas
    ●
    Spausdinama puse į viršų
    ●
    Viršutinis kraštas nukreiptas į gaminį
    Perforuotas
    ●
    Spausdinama puse į viršų
    ●
    Skylės gaminio kairėje pusėje
    Vokas
    ●
    Spausdinama puse į viršų
    ●
    Kairysis trumpas kraštas nukreiptas į gaminį

    PASTABA:

    prioritetinės įvesties angą naudokite tada, kai reikia spausdinti ant vieno voko ar kitos specialiosios spausdinimo medžiagos. Pagrindinį įvesties dėklą naudokite tada, kai reikia spausdinti ant kelių vokų ar kitos specialiosios spausdinimo medžiagos.

    1.
    Prieš įdėdami spausdinimo medžiagą, patraukite spausdinimo medžiagos kreiptuvus į šonus, kad tarpas būtų kiek platesnis už medžiagą.

    Patraukite spausdinimo medžiagos kreiptuvus į išorę

    2.
    Padėkite spausdinimo medžiagas į dėklą ir sureguliuokite spausdinimo medžiagų kreiptuvus iki tinkamo pločio.

    Spausdinimo medžiagų padėjimas ir kreiptuvų sureguliavimas


Spausdinimo užduotys

Spausdinimo užduotys
  • Spausdinimo darbo atšaukimas
  • Spausdinimas „Windows“ operacinėje sistemoje


Spausdinimo užduotys

Spausdinimo darbo atšaukimas

Spausdinimo užklausą galite sustabdyti naudodamiesi derinimo pultu arba programine įranga. Instrukcijų, kaip sustabdyti spausdinimo užklausą iš tinklo kompiuterio, ieškokite konkrečios tinklo programinės įrangos žinyne tinkle.

PASTABA:

gali šiek tiek užtrukti, kol bus panaikintas visas spausdinimas atšaukus spausdinimo darbą.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Esamo spausdinimo darbo stabdymas iš derinimo pulto
  • Spausdinimo darbo sustabdymas programinėje įrangoje


Spausdinimo užduotys

Esamo spausdinimo darbo stabdymas iš derinimo pulto

    ▲
    Derinimo pulte spauskite atšaukimo mygtuką [image].


Spausdinimo užduotys

Spausdinimo darbo sustabdymas programinėje įrangoje

    Kai siunčiate spausdinimo darbą, ekrane trumpam pasirodo dialogo langas, leidžiantis atšaukti spausdinimo darbą.

    Jei naudodami programinę įrangą gaminiui nusiunčiate keletą spausdinimo užklausų, jos gali laukti spausdinimo eilėje (pvz., programoje „Windows Print Manager“). Instrukcijų, kaip atšaukti spausdinimo užklausą iš kompiuterio, ieškokite programinės įrangos dokumentacijoje.

    Jei spausdinimo darbas laukia spausdinimo eilėje arba spausdinimo kaupoje, pašalinkite spausdinimo darbą iš jų.

    1.
    „Windows XP“, „Windows Server 2008“ ir „Windows Server 2003“ (naudojant numatytąjį meniu Pradėti rodinį): Spustelėkite Start (pradėti), tada spustelėkite Printers and Faxes (spausdintuvai ir faksai).

    arba

    „Windows XP“, „Windows Server 2008“ ir „Windows Server 2003“ (naudojant klasikinį meniu Pradėti rodinį): Spustelėkite Start (pradėti), tada spustelėkite Printers (spausdintuvai).

    arba

    „Windows Vista“ ir „Windows 7“: Spustelėkite Start (pradėti), spustelėkite Control Panel (valdymo skydas), tada Hardware and Sound (aparatūra ir garsas) kategorijoje spustelėkite Printer (spausdintuvas).

    2.
    Spausdintuvų sąraše sukart spustelėkite šio spausdintuvo pavadinimą ir atidarykite spausdinimo eilę arba kaupą.
    3.
    Pasirinkite spausdinimo užduotį, kurią norite atšaukti, dešiniuoju pelės mygtuku spustelėkite užduotį, tada spustelėkite elementą Cancel (atšaukti) arba Delete (panaikinti).


Spausdinimo užduotys

Spausdinimas „Windows“ operacinėje sistemoje

Šiame skyriuje pateikta informacija tokiomis temomis:

  • „Windows“ spausdintuvo tvarkyklės atidarymas
  • Pagalba dėl bet kurios spausdinimo parinkties sistemoje „Windows“
  • Spausdinimo kopijų skaičiaus keitimas sistemoje „Windows“
  • Spalvoto šrifto spausdinimas kaip juodo sistemoje „Windows“
  • Pasirinktinių spausdinimo parametrų įrašymas, skirtas pakartotinai naudoti „Windows“
  • Gerinkite spausdinimo kokybę „Windows“ operacinėje sistemoje
  • Pirmo ir paskutinio puslapio spausdinimas ant skirtingo popieriaus sistemoje „Windows“
  • Dokumento pritaikymas atitinkamiems puslapio matmenims sistemoje „Windows“
  • Vandenženklio pridėjimas dokumente naudojant „Windows“
  • Spausdinimas ant abiejų lapo pusių (spausdinimas dupleksu) „Windows“ operacinėje sistemoje
  • Bukleto kūrimas sistemoje „Windows“
  • Kelių puslapių spausdinimas viename lape sistemoje „Windows“
  • Puslapio padėties pasirinkimas sistemoje „Windows“
  • Naudokitės „HP ePrint“


Spausdinimo užduotys

„Windows“ spausdintuvo tvarkyklės atidarymas

    1.
    Meniu Failas spustelėkite Spausdinti.
    2.
    Pasirinkite produktą ir spustelėkite Ypatybės arba Nuostatos.


Spausdinimo užduotys

Pagalba dėl bet kurios spausdinimo parinkties sistemoje „Windows“

    Spausdintuvo tvarkyklės žinynas yra atskirtas nuo programos žinyno. Spausdintuvo tvarkyklės žinynas pateikia paaiškinimus apie mygtukus, žymės langelius ir išskleidžiamuosius sąrašus, kurie yra spausdintuvo tvarkyklėje. Jame taip pat pateiktos instrukcijos, kaip atlikti įprastas spausdinimo užduotis, tokias kaip spausdinimas ant abiejų pusių, kelių puslapių spausdinimas viename lape ir pirmojo puslapio arba viršelių spausdinimas ant kitokio popieriaus.

    Spausdintuvo tvarkyklės žinyno ekranus suaktyvinkite vienu iš tokių būdų:

    ●
    Spausdintuvo tvarkyklės dialogo lange Ypatybės spustelėkite mygtuką Žinynas.
    ●
    Kompiuterio klaviatūroje paspauskite klavišą F1.
    ●
    Spustelėkite klaustuko simbolį, esantį spausdintuvo tvarkyklės viršutiniame dešiniajame kampe.
    ●
    Tvarkyklėje dešiniuoju pelės klavišu spustelėkite bet kurį elementą.


Spausdinimo užduotys

Spausdinimo kopijų skaičiaus keitimas sistemoje „Windows“

    1.
    Atidarykite spausdintuvo tvarkyklę, spustelėkite mygtuką Ypatybės arba Nuostatos, tada spustelėkite skirtuką Išsamiau.
    2.
    Srityje Kopijos rodyklių klavišais nustatykite kopijų skaičių.

    Jei norite spausdinti kelias kopijas, pažymėkite žymės langelį Rūšiuoti, kad kopijas surūšiuotumėte.

    3.
    Spustelėkite mygtuką Gerai.


Spausdinimo užduotys

Spalvoto šrifto spausdinimas kaip juodo sistemoje „Windows“

    1.
    Atidarykite spausdintuvo tvarkyklę, spustelėkite mygtuką Ypatybės arba Nuostatos, tada spustelėkite skirtuką Išsamiau.
    2.
    Pažymėkite žymės langelį Spausdinti visą tekstą kaip juodą.
    3.
    Spustelėkite mygtuką Gerai.


Spausdinimo užduotys

Pasirinktinių spausdinimo parametrų įrašymas, skirtas pakartotinai naudoti „Windows“

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Parengtų spausdinimo komplektų naudojimas
  • Pasirinktinių parengtų spausdinimo komplektų kūrimas


Spausdinimo užduotys

Parengtų spausdinimo komplektų naudojimas

    1.
    Atidarykite spausdintuvo tvarkyklę, tada spustelėkite mygtuką Ypatybės arba Nuostatos. Visuose, išskyrus Paslaugų skirtuką, pasirodo išskleidžiamasis sąrašas Parengti spausdinimo darbų komplektai.
    2.
    Išskleidžiamame sąraše Parengti spausdinimo darbų komplektai pasirinkite vieną iš parengtų komplektų, tada spustelėkite Gerai, kad atspausdintumėte naudodami parengtinius parametrus.


Spausdinimo užduotys

Pasirinktinių parengtų spausdinimo komplektų kūrimas

    1.
    Atidarykite spausdintuvo tvarkyklę, tada spustelėkite mygtuką Properties (Ypatybės) arba Preferences (Nuostatos). Visuose, išskyrus Services (Paslaugų) skirtuką, pasirodo išskleidžiamasis sąrašas Print Tasks Quick Sets (Parengti spausdinimo darbų komplektai).
    2.
    Pagrindu pasirinkite esamą parengtą komplektą.
    3.
    Pasirinkite naujo parengto komplekto spausdinimo parinktis.
    4.
    Spustelėkite Save As (Įrašyti kaip), įveskite parengto komplekto pavadinimą, tada spustelėkite OK (Gerai).


Spausdinimo užduotys

Gerinkite spausdinimo kokybę „Windows“ operacinėje sistemoje

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Pasirinkti popieriaus dydį
  • Pasirinkti popieriaus tipą
  • Spausdinimo raiškos pasirinkimas


Spausdinimo užduotys

Pasirinkti popieriaus dydį

1.
Atidarykite spausdintuvo tvarkyklę, spustelėkite mygtuką Ypatybės arba Nuostatos, tada spustelėkite skirtuką Popierius/spausdinimo kokybė.
2.
Išskleidžiamame sąraše Dydis yra pasirinkite dydį.
3.
Spustelėkite mygtuką Gerai.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Pasirinkti pasirinktinį popieriaus dydį


Spausdinimo užduotys

Pasirinkti pasirinktinį popieriaus dydį

    1.
    Atidarykite spausdintuvo tvarkyklę ir spustelėkite skirtuką Popierius/kokybė.
    2.
    Spustelėkite mygtuką Pasirinktinis. Atidaromas dialogo langas Pasirinktinis popieriaus dydis.
    3.
    Įveskite pasirinktinio dydžio pavadinimą, nurodykite matmenis ir spustelėkite Įrašyti.
    4.
    Spustelėkite mygtuką Uždaryti, tada spustelėkite mygtuką Gerai.


Spausdinimo užduotys

Pasirinkti popieriaus tipą

    1.
    Atidarykite spausdintuvo tvarkyklę, spustelėkite mygtuką Ypatybės arba Nuostatos, tada spustelėkite skirtuką Popierius/spausdinimo kokybė.
    2.
    Pasirinkite tipą iš išskleidžiamojo sąrašo Tipas yra.
    3.
    Spustelėkite mygtuką Gerai.


Spausdinimo užduotys

Spausdinimo raiškos pasirinkimas

    1.
    Atidarykite spausdintuvo tvarkyklę, spustelėkite mygtuką Ypatybės arba Nuostatos, tada spustelėkite skirtuką Popierius/spausdinimo kokybė.
    2.
    Srityje spausdinimo kokybė pasirinkite parinktį iš išskleidžiamojo sąrašo. Informacijos apie visas esamas parinktis rasite spausdintuvo tvarkyklės internetiniame žinyne.
    PASTABA:

    jei norite naudoti juodraštinę spausdinimo kokybę, srityje Spausdinimo kokybė pažymėkite žymės langelį Ekonomiškas režimas.

    3.
    Spustelėkite mygtuką Gerai.


Spausdinimo užduotys

Pirmo ir paskutinio puslapio spausdinimas ant skirtingo popieriaus sistemoje „Windows“

    1.
    Atidarykite spausdintuvo tvarkyklę, spustelėkite mygtuką Ypatybės arba Nuostatos, tada spustelėkite skirtuką Popierius/spausdinimo kokybė.
    2.
    Pažymėkite žymės langelį Naudoti skirtingą popierių/viršelius, tada pasirinkite reikiamus priekinio viršelio, kitų puslapių ir galinio viršelio parametrus.
    3.
    Spustelėkite mygtuką Gerai.


Spausdinimo užduotys

Dokumento pritaikymas atitinkamiems puslapio matmenims sistemoje „Windows“

    1.
    Atidarykite spausdintuvo tvarkyklę, spustelėkite mygtuką Ypatybės arba Nuostatos, tada spustelėkite skirtuką Efektai.
    2.
    Pažymėkite žymės langelį Spausdinti dokumentą ant, tada iš išskleidžiamojo sąrašo pasirinkite dydį.
    3.
    Spustelėkite mygtuką Gerai.


Spausdinimo užduotys

Vandenženklio pridėjimas dokumente naudojant „Windows“

    1.
    Atidarykite spausdintuvo tvarkyklę, spustelėkite mygtuką Ypatybės arba Nuostatos, tada spustelėkite skirtuką Efektai.
    2.
    Pasirinkite vandenženklį iš išskleidžiamojo sąrašo Vandenženkliai.

    Norėdami vandenženklį spausdinti tik pirmame puslapyje, pažymėkite žymės langelį Tik pirmame puslapyje. Kitaip vandenženklis bus spausdinamas kiekviename puslapyje.

    3.
    Spustelėkite mygtuką Gerai.


Spausdinimo užduotys

Spausdinimas ant abiejų lapo pusių (spausdinimas dupleksu) „Windows“ operacinėje sistemoje

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Automatinis
  • Rankinis


Spausdinimo užduotys

Automatinis
    PASTABA:

    automatinio duplekso funkciją palaiko tik „HP LaserJet Professional P1600“ spausdintuvų serijos gaminys.

    Spausdintuvo tvarkyklės automatinio duplekso funkcija palaiko ne visų formatų spausdinimo medžiagą. Spausdintuvo tvarkyklės nepalaikomų formatų spausdinimo medžiagai naudokite rankinio duplekso procedūrą.

    Prieš naudodami automatinio dvipusio spausdinimo funkciją turite pasirinkti žymės langelį Allow Automatic Duplexing (leisti automatinį divpusį spausdinimą) spausdintuvo savybių dialogo lango skirtuke Device Settings (įtaiso nuostatos). Žr. Spausdintuvo tvarkyklės parametrų keitimas „Windows“ sistemoje.

    1.
    Įdėkite popieriaus į prioritetinės įvesties angą arba pagrindinį įvesties dėklą spausdinamąja puse žemyn.

    2.
    Atidarykite spausdintuvo tvarkyklę ir spustelėkite skirtuką Baigimas.
    3.
    Pažymėkite žymės langelį Spausdinti abiejose pusėse. Jeigu ruošiatės įrišti dokumentą pagal viršutinį kraštą, pažymėkite žymės langelį Versti puslapius aukštyn.
    4.
    Kompiuteryje spustelėkite mygtuką Gerai, kad būtų išspausdinta užduotis.


Spausdinimo užduotys

Rankinis

    Prieš naudodami rankinio dvipusio spausdinimo funkciją turite pasirinkti žymės langelį Allow Manual Duplexing (leisti rankinį dvipusį spausdinimą) spausdintuvo savybių dialogo lango skirtuke Device Settings (įtaiso nuostatos). Žr. Spausdintuvo tvarkyklės parametrų keitimas „Windows“ sistemoje.

    1.
    Įdėkite popieriaus į prioritetinės įvesties angą arba pagrindinį įvesties dėklą spausdinamąja puse žemyn.

    2.
    Atidarykite spausdintuvo tvarkyklę ir spustelėkite skirtuką Baigimas.
    3.
    Pažymėkite žymės langelį Spausdinti abiejose pusėse (rankiniu būdu). Jeigu ruošiatės įrišti dokumentą pagal viršutinį kraštą, pažymėkite žymės langelį Versti puslapius aukštyn.
    4.
    Spustelėję mygtuką OK (gerai) spausdinkite pirmą užduoties pusę.
    5.
    Išimkite lapų šūsnį iš išvesties skyriaus ir, nepakeitę krypties, įdėkite jį į pagrindinį įvesties dėklą išspausdinta puse žemyn.

    6.
    Gaminio derinimo pulte spauskite vykdymo mygtuką [image], kad būtų spausdinama ant kitos popieriaus pusės.


Spausdinimo užduotys

Bukleto kūrimas sistemoje „Windows“

    1.
    Atidarykite spausdintuvo tvarkyklę, spustelėkite mygtuką Ypatybės arba Nuostatos, tada spustelėkite skirtuką Baigimas.
    2.
    Pažymėkite žymės langelį Spausdinti abiejose pusėse (rankiniu būdu).
    3.
    Išskleidžiamame sąraše Booklet layout (Bukleto maketas) spustelėkite parinktį Left binding (Įrišimas kairėje) arba Įrišimas dešinėje. Parinktis Puslapiai lape automatiškai pakeičiama į 2 puslapiai lape.
    4.
    Spustelėkite mygtuką Gerai.


Spausdinimo užduotys

Kelių puslapių spausdinimas viename lape sistemoje „Windows“

    1.
    Atidarykite spausdintuvo tvarkyklę, spustelėkite mygtuką Ypatybės arba Nuostatos, tada spustelėkite skirtuką Baigimas.
    2.
    Išskleidžiamame sąraše Puslapiai lape pasirinkite puslapių skaičių kiekviename lape.
    3.
    Pasirinkite reikiamas parinktis, skirtas Spausdinti puslapio rėmelius, Puslapių seka ir Padėtis.
    4.
    Spustelėkite mygtuką Gerai.


Spausdinimo užduotys

Puslapio padėties pasirinkimas sistemoje „Windows“

    1.
    Atidarykite spausdintuvo tvarkyklę, spustelėkite mygtuką Ypatybės arba Nuostatos, tada spustelėkite skirtuką Baigimas.
    2.
    Srityje Padėtis pasirinkite parinktį Vertikaliai arba Horizontaliai.

    Jei vaizdą norite spausdinti aukštyn kojomis, pasirinkite parinktį Pasukti 180 laipsnių.

    3.
    Spustelėkite mygtuką Gerai.


Spausdinimo užduotys

Naudokitės „HP ePrint“

„HP ePrint“ yra internetinės spausdinimo paslaugos, kurios leidžia palaikomam HP gaminiui spausdinti šių tipų dokumentus:

●
Elektroninius laiškus ir priedus, siunčiamus tiesiogiai HP gaminio elektroninio pašto adresu
●
Dokumentus iš pasirinktų mobiliojo prietaiso spausdinimo programų

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Naudokitės „HP Cloud Print“
  • Naudokitės „AirPrint“


Spausdinimo užduotys

Naudokitės „HP Cloud Print“

    Naudokite „HP Cloud Print“ spausdinti elektroninius laiškus ir priedus, siunčiant juos į gaminio el. pašto adresą iš bet kokio el. paštą palaikančio įrenginio.

    PASTABA:

    gaminys turi būti prijungtas prie laidinio arba belaidžio ryšio tinklo. Norint naudotis „HP Cloud Print“, reikia turėti prieigą prie interneto ir įjungti „HP Web Services“.

    1.
    Įjunkite „HP Web Services“ HP integruotame tinklo serveryje (EWS) atlikdami šiuos veiksmus:

    a.
    Po gaminio prijungimo prie tinklo išspausdinkite konfigūracijos puslapį ir identifikuokite gaminio IP adresą.
    b.
    Kompiuteryje atidarykite interneto naršyklę ir įveskite gaminio IP adresą naršyklės adresų juostoje. Bus rodomas HP integruotas tinklo serveris.
    c.
    Spustelėkite skirtuką HP Web Services (interneto paslaugos). Jei prieigai prie interneto nėra naudojamas tarpinis serveris, pereikite prie kito veiksmo. Jei prieigai prie interneto naudojamas tarpinis serveris, prieš atlikdami kitą veiksmą įvykdykite šiuos nurodymus:

    a.
    pasirinkite skirtuką Tarpinio serverio nuostatos.
    b.
    pažymėkite žymės langelį Pažymėkite šį langelį, jei jūsų tinklas naudoja tarpinį serverį priėjimui prie interneto.
    c.
    Lauke Tarpinis serveris įveskite tarpinio serverio adresą ir prievado numerį, tada spustelėkite mygtuką „Apply“ (pritaikyti).

    d.
    Pasirinkite skirtuką „HP Web Services“ ir spustelėkite mygtuką Įjungti. Gaminys nustato interneto ryšį, tuomet parodomas pranešimas, kad bus spausdinamas informacinis lapas.
    e.
    Spustelėkite mygtuką Gerai. Išspausdinamas „ePrint“ lapas. „ePrint“ lape ieškokite elektroninio pašto adreso, kuris gaminiui priskiriamas automatiškai.

    2.
    Norėdami išspausdinti dokumentą, pridėkite jį prie elektroninio laiško, tada tą laišką siųskite gaminio elektroninio pašto adresu. Palaikomų dokumentų tipų sąrašą rasite www.hpeprintcenter.com.
    3.
    Taip pat galite pasirinkti visų į šį gaminį siunčiamų „HP ePrint“ užduočių saugumo nuostatas ir konfigūruoti numatytąsias spausdinimo nuostatas naudodami „HP ePrintCenter“ žiniatinklio svetainę.

    a.
    Atidarykite internetinę naršyklę ir įeikite į www.hpeprintcenter.com.
    b.
    Spustelėkite Sign In (prisijungti) ir įveskite savo „HP ePrintCenter“ prisijjungimo duomenis arba užregistruokite naują paskyrą.
    c.
    Iš sąrašo pasirinkite savo gaminį arba spustelėkite mygtuką + Add printer (pridėti spausdintuvą) ir jį pridėkite. Norint pridėti gaminį, reikalingas jo kodas, kuris yra gaminio elektroninio pašto adreso dalis, einanti prieš simbolį @.
    PASTABA:

    šis kodas galioja tik 24 valandas nuo „HP Web Services“ įjungimo. Jei galiojimas baigėsi, vykdykite nurodymus, kad gautumėte naują kodą ir vėl galėtumėte įjungti „HP Web Services“.

    d.
    Spustelėkite mygtuką Setup (nustatyti). Rodomas dialogo langas „HP ePrint Settings“ („HP ePrint“ nustatymai). Galimi trys skirtukai:
    ●
    Allowed Senders (leistini siuntėjai). Norėdami, kad gaminys nespausdintų nenumatytų dokumentų, spustelėkite skirtuką Allowed Senders (leistini siuntėjai). Spustelėkite Allowed Senders Only (tik leistini siuntėjai), tada pridėkite elektroninio pašto adresus, iš kurių gaunamas „ePrint“ užduotis norite priimti.
    ●
    Print Options (spausdinimo parinktys). Norėdami nustatyti numatytąsias nuostatas visoms „ePrint“ užduotims, siunčiamoms į šį gaminį, spustelėkite skirtuką Print Options (spausdinimo parinktys) ir pasirinkite norimas nuostatas.
    ●
    Advanced (išplėstinis). Norėdami pakeisti gaminio elektroninio pašto adresą, spustelėkite skirtuką Advanced (išplėstinis).


Spausdinimo užduotys

Naudokitės „AirPrint“

    Tiesioginis spausdinimas naudojant „Apple AirPrint“ (belaidžio spausdinimo) funkciją palaikomas IOS 4.2 arba naujesnės versijos. Naudokite „AirPrint“ funkciją norėdami spausdinti tiesiai į gaminį iš „iPad“ (IOS 4.2), „iPhone“ (3 GS ar naujesnė versija) arba „iPod touch“ (trečiosios kartos ar naujesnis) šiose programose:

    ●
    Paštas
    ●
    Nuotraukos
    ●
    „Safari“
    ●
    Pasirinkite trečiųjų šalių programas
    PASTABA:

    gaminys turi būti prijungtas prie laidinio arba belaidžio ryšio tinklo.

    Norėdami spausdinti, atlikite šiuos veiksmus:

    1.
    Spustelėkite veiksmų [image] punktą;
    2.
    Spustelėkite Print (spausdinti).
    PASTABA:

    jei spausdinate pirmą kartą arba jei anksčiau pasirinkto gaminio nėra, turite pasirinkti gaminį prieš atlikdami kitą veiksmą.
    3.
    Nustatykite spausdinimo parinktis, tada spustelėkite Print (spausdinti).


Valdymas ir priežiūra

Valdymas ir priežiūra
  • Informacinių puslapių spausdinimas
  • HP įterptinio tinklo serverio naudojimas
  • Ekonomiškumo parametrai
  • Tyliojo režimo parametrai
  • Eksploatacinių medžiagų ir priedų tvarkymas
  • Gaminio valymas
  • Gaminio naujinimai


Valdymas ir priežiūra

Informacinių puslapių spausdinimas

Galite išspausdinti toliau nurodytus informacinius puslapius.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Konfigūracijos puslapis
  • Eksploatacinių medžiagų būsenos puslapis
  • Bandomasis puslapis


Valdymas ir priežiūra

Konfigūracijos puslapis

    Konfigūracijos puslapyje yra gaminio parametrų ir savybių sąrašas. Jame taip pat pateikta būsenos registracijos ataskaita. Norėdami išspausdinti konfigūracijos puslapį, atlikite vieną iš šių veiksmų:

    ●
    Laikykite paspaudę vykdymo mygtuką [image], kai šviečia parengties lemputė [image] ir nespausdinamos kitos užduotys. Atleiskite vykdymo mygtuką [image], kai ims mirksėti parengties lemputė [image]. Bus išspausdintas konfigūracijos puslapis.
    ●
    Pasirinkite elementą Konfigūracijos puslapis iš išskleidžiamojo sąrašo Spausdinti informacijos puslapius, esančio spausdintuvo ypatybių lange, skirtuke Paslaugos.
    ●
    Tik „HP LaserJet Professional P1600“ spausdintuvų serija: Atidarykite įterptinį tinklo serverį (žr. Kaip atidaryti įterptinį tinklo serverį), spustelėkite skirtuką Informacija ir pasirinkite Spausdinti informacijos puslapius. Spustelėkite mygtuką Spausdinti, esantį šalia elemento Spausdinti konfigūracijos puslapį.


Valdymas ir priežiūra

Eksploatacinių medžiagų būsenos puslapis

    Eksploatacinių medžiagų būsenos puslapyje teikiama ši informacija:

    ●
    Apytikris spausdinimo kasetėje likusių dažų kiekis procentais (rodomas tik tada, kai naudojama originali HP spausdinimo kasetė)
    ●
    Išspausdintų puslapių ir atliktų spausdinimo užduočių skaičius (rodomas tik tada, kai naudojama originali HP spausdinimo kasetė)
    ●
    Užsakymo ir perdirbimo informacija

    Norėdami išspausdinti eksploatacinių medžiagų būsenos puslapį, atlikite vieną iš šių veiksmų:

    ●
    Pasirinkite elementą Tiekimo būsenos puslapis iš išskleidžiamojo sąrašo Spausdinti informacijos puslapius, esančio spausdintuvo ypatybių lange, skirtuke Paslaugos.
    ●
    Tik „HP LaserJet Professional P1600“ spausdintuvų serija: Atidarykite įterptinį tinklo serverį (žr. Kaip atidaryti įterptinį tinklo serverį), spustelėkite skirtuką Informacija ir pasirinkite Spausdinti informacijos puslapius. Spustelėkite mygtuką Spausdinti, esantį šalia elemento Spausdinti medžiagų būsenos puslapį.


Valdymas ir priežiūra

Bandomasis puslapis

    Bandomajame puslapyje pateikiami teksto ir grafinių vaizdų pavyzdžiai. Norėdami išspausdinti bandomąjį puslapį, atlikite vieną iš šių veiksmų:

    ●
    Spauskite ir atleiskite vykdymo mygtuką [image], kai šviečia parengties lemputė [image] ir nespausdinamos kitos užduotys. Bus išspausdintas bandomasis puslapis.
    ●
    Pasirinkite elementą Bandomasis puslapis iš išskleidžiamojo sąrašo Spausdinti informacijos puslapius, esančio spausdintuvo ypatybių lange, skirtuke Paslaugos.


Valdymas ir priežiūra

HP įterptinio tinklo serverio naudojimas
PASTABA:

įterptinį tinklo serverį palaiko tik „HP LaserJet Professional P1600“ spausdintuvų serija.

Jei norite peržiūrėti gaminio ir tinklo būseną bei tvarkyti spausdinimo funkcijas savo kompiuteryje, naudokitės įterptiniu tinklo serveriu (EWS), kuris jums leis:

●
Peržiūrėti gaminio būsenos informaciją
●
Sužinoti, kiek visų eksploatacinių medžiagų liko, ir užsisakyti naujų
●
Peržiūrėti ir keisti numatytuosius gaminio konfigūracijos parametrus
●
Peržiūrėti ir keisti tinklo konfigūraciją

Kompiuteryje nereikia įdiegti jokios programinės įrangos. Pakanka naudoti vieną iš šių interneto naršyklių:

●
„Microsoft Internet Explorer 6.0“ (ir vėlesnės versijos)
●
„Firefox 1.0“ (ir vėlesnės versijos)
●
„Mozilla 1.6“ (ir vėlesnės versijos)
●
„Opera 7.0“ (ir vėlesnės versijos)
●
„Safari 1.2“ (ir vėlesnės versijos)
●
„Konqueror 3.2“ (ir vėlesnės versijos)

Įterptinis tinklo serveris veikia, kai gaminys yra prijungtas prie TCP/IP tinklo. Įterptinis tinklo serveris nepalaiko IPX arba tiesioginių USB spausdintuvo jungčių.

PASTABA:

jei prie jūsų kompiuterio neprijungtas internetas, vis tiek galite atidaryti ir naudoti įterptinį tinklo serverį. Tačiau neturėdami prieigos prie interneto negalėsite atidaryti susietų svetainių.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Kaip atidaryti įterptinį tinklo serverį
  • Įterptinio tinklo serverio sekcijos


Valdymas ir priežiūra

Kaip atidaryti įterptinį tinklo serverį

    Jei norite atidaryti įterptinį tinklo serverį, palaikomos interneto naršyklės adreso lauke įveskite gaminio IP adresą ar vardą tinkle. Jei nežinote gaminio IP adreso, išspausdinkite konfigūracijos puslapį – laikykite paspaudę vykdymo mygtuką [image], kai šviečia parengties lemputė [image] ir nespausdinamos kitos užduotys. Atleiskite vykdymo mygtuką [image], kai ims mirksėti parengties lemputė [image]. Bus išspausdintas konfigūracijos puslapis.

    PASTABA:

    „HP LaserJet Professional P1600“ spausdintuvų serija palaiko IPv4 ir IPv6. Jei reikia daugiau informacijos, apsilankykite svetainėje www.hp.com/go/ljp1600series.

    PATARIMAS:

    atidarytą svetainę galite įtraukti į žymeklių sąrašą, kad vėliau galėtumėte į ją greitai sugrįžti.

    įterptiniame tinklo serveryje yra keturi skirtukai, kuriuose pateikta informacija apie gaminį: Informacija, Parametrai, HP Smart Install ir Tinklo parametrai.


Valdymas ir priežiūra

Įterptinio tinklo serverio sekcijos

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Informacijos skirtukas
  • Parametrų skirtukas
  • Tinklo parametrų skirtukas
  • „HP Smart Install“ skirtukas
  • Saitai


Valdymas ir priežiūra

Informacijos skirtukas

    Informacijos puslapių grupę sudaro žemiau išvardyti puslapiai:

    ●
    Device Status (įrenginio būsena) rodo gaminio ir HP eksploatacinių medžiagų būseną.
    ●
    Device Configuration (įrenginio konfigūravimas) rodo konfigūracijos puslapyje rastą informaciją.
    ●
    Supplies Status (medžiagų būsena) rodo HP eksploatacinių medžiagų būseną ir pateikia prekių kodus. Norėdami užsisakyti naujų eksploatacinių medžiagų, viršutiniame dešiniajame lango kampe spustelėkite Shop for Supplies (eksploatacinių medžiagų parduotuvė).
    ●
    Network Summary (tinklo suvestinė) rodo tinklo suvestinės puslapyje rastą informaciją.
    ●
    Print Info pages (spausdinti informacijos puslapius) leidžia spausdinti konfigūracijos arba eksploatacinių medžiagų būsenos puslapius.


Valdymas ir priežiūra

Parametrų skirtukas

    Šiame skirtuke galite konfigūruoti gaminį naudodami savo kompiuterį. Jei tai yra tinklo produktas, visuomet prieš keisdami šio skirtuko parametrus pasitarkite su produkto administratoriumi.


Valdymas ir priežiūra

Tinklo parametrų skirtukas

    Tinklo administratorius gali naudotis šiuo skirtuku, jei nori valdyti su tinklu susijusius įrenginio parametrus, kai gaminys prijungtas prie IP tinklo.


Valdymas ir priežiūra

„HP Smart Install“ skirtukas
    PASTABA:

    šis skirtukas palaikomas tik „Windows“ operacinėse sistemose.

    Naudokite šį skirtuką spausdintuvo tvarkyklei atsiųsti ir įdiegti.


Valdymas ir priežiūra

Saitai

    Viršutiniame dešiniajame būsenos puslapių kampe pateikta saitų. Spustelėkite šiuos saitus, jei prie Jūsų kompiuterio prijungtas internetas. Jei internetu naudojatės per telefoninį ryšį ir, atidarius įterptinį tinklo serverį, prie svetainės prisijungti nepavyko, iš pradžių prisijunkite prie interneto ir tik tada spustelėkite saitus. Prisijungiant gali tekti uždaryti įterptinį tinklo serverį ir vėliau jį vėl atidaryti.

    ●
    Shop for Supplies (eksploatacinių medžiagų parduotuvė). Spustelėkite šį saitą, jei norite prisijungti prie „Sure Supply“ interneto svetainės (www.hp.com/post-embed/ordersupplies-na) ir užsisakyti aukščiausios kokybės HP eksploatacinių medžiagų iš HP arba pasirinkto HP atstovo.
    ●
    Support (palaikymas). Prisijungia prie gaminio palaikymo svetainės. Galite ieškoti pagalbinės informacijos pagrindinėmis temomis.


Valdymas ir priežiūra

Ekonomiškumo parametrai

Šiame skyriuje pateikta informacija tokiomis temomis:

  • „EconoMode“
  • Automatinio išsijungimo režimas


Valdymas ir priežiūra

„EconoMode“

    Šis gaminys turi parinktį „EconoMode“, skirtą dokumentų juodraščiams spausdinti. „EconoMode“ naudojimas gali sumažinti dažomųjų miltelių sunaudojimą ir puslapio spausdinimo kainą. Tačiau „EconoMode“ naudojimas gali sumažinti spausdinimo kokybę.

    HP nerekomenduoja naudoti „EconoMode“ visą laiką. Jei „EconoMode“ režimas yra naudojamas visą laiką, spausdinimo kasetės mechaninės dalys gali susidėvėti dar nesibaigus dažams. Jei spausdinimo kokybė dėl to pradeda mažėti, teks pakeisti spausdinimo kasetę net jei dažai joje nėra pasibaigę.

    Įjunkite arba išjunkite „EconoMode“ šiais būdais:

    ●
    Operacinės sistemos „Windows“ spausdintuvo ypatybių lange atidarykite skirtuką Popierius/kokybė ir pasirinkite parinktį Ekonomiškas režimas.
    ●
    Įterptiniame tinklo serveryje (tik „HP LaserJet Professional P1600“ spausdintuvų serija) atidarykite skirtuką Parametrai ir pasirinkite parinktį PCL Settings (PCL parametrai). Išskleidžiamajame sąraše Parametrai pasirinkite Įjungtas arba Išjungtas.
    PASTABA:

    įterptiniame tinklo serveryje išjungus ekonomišką režimą, bus paveiktos tik tos spausdinimo užduotys, kurioms atlikti naudojama „PCL 5“ universali spausdintuvų tvarkyklė (ją galite atsisiųsti internetu).

    Jei norite, kad ekonomiško režimo funkcija nebūtų taikoma spausdinimo užduotims, kurioms naudojama gaminio kompaktiniame diske pateikiama spausdintuvo tvarkyklė, įsitikinkite, kad spausdintuvo tvarkyklėje nepasirinkta parinktis Ekonomiškas režimas.

    ●
    „Macintosh“ skirtoje HP spausdintuvo priemonėje spustelėkite Spausdinimo parametrai, tada – Economode & Toner Density (ekonomiškas režimas ir dažų tankis).


Valdymas ir priežiūra

Automatinio išsijungimo režimas

    Automatinis išsijungimas yra šio gaminio energijos taupymo funkcija. Praėjus vartotojo nustatymam laikui gaminys automatiškai sumažina savo energijos sąnaudas (automatinis išsijungimas). Paspaudus mygtuką arba spausdintuvui priėmus spausdinimo užduotį gaminys sugrįžta į parengties būseną. Jei įjungtas gaminio automatinio išsijungimo režimas, visi valdymo skydelio LED ir maitinimo mygtuko LED yra išjungti.

    PASTABA:

    nors įjungus automatinio išsijungimo režimą visos gaminio lemputės yra išjungtos, gaminys veiks įprastai, kai bus gauta spausdinimo užduotis.

    Belaidžiai modeliai nepalaiko „Auto-On / Auto-Off“ (automatinio įjungimo / išjungimo) režimo. Belaidžiuose modeliuose palaikomas budėjimo režimas, kurio metu suvartojama 3,4 W elektros energijos.

    Automatinio išsijungimo atidėjimo laiko keitimas

    Galite pakeisti laiką, kuris turės praeiti nespausdinant, kol bus įjungtas automatinio išsijungimo režimas.

    PASTABA:

    numatytasis automatinio išsijungimo atidėjimo laikas yra 5 minutės.

    1.
    Atidarykite spausdintuvo ypatybių langą ir spustelėkite skirtuką Įrenginio parametrai.
    2.
    Pasirinkite automatinio išsijungimo atidėjimo laiką iš išskleidžiamojo sąrašo Automatinis išsijungimas.

    PASTABA:

    pakeistas parametras pradeda veikti tik tada, kai spausdintuvui nusiunčiama spausdinimo užduotis.


Valdymas ir priežiūra

Tyliojo režimo parametrai

    Šiame gaminyje yra tylusis režimas, sumažinantis spausdinimo metu keliamą triukšmą. Jei tylusis režimas yra įjungtas, gaminys spausdina lėčiau.

    PASTABA:

    gaminiui dirbant tyliuoju režimu sumažėja spausdinimo sparta, todėl gali pagerėti spausdinimo kokybė.

    Norėdami įjungti tylųjį režimą, atlikite šiuos veiksmus.

    1.
    Atidarykite spausdintuvo ypatybių langą ir spustelėkite skirtuką Įrenginio parametrai.
    2.
    Spustelėkite parinktį Įjungti, kad įjungtumėte funkciją Tylus režimas.


Valdymas ir priežiūra

Eksploatacinių medžiagų ir priedų tvarkymas

Teisingai naudojant, saugant ir stebint spausdinimo kasetę galima užtikrinti aukštą spausdinimo kokybę.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Spausdinimo kasečių priežiūra
  • Keitimo instrukcijos


Valdymas ir priežiūra

Spausdinimo kasečių priežiūra

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Spausdinimo kasetės saugojimas
  • HP pareiškimas apie ne HP spausdinimo kasetes
  • HP pranešimų apie sukčiavimą specialioji telefono linija ir interneto svetainė
  • Perdirbkite eksploatacines medžiagas


Valdymas ir priežiūra

Spausdinimo kasetės saugojimas

    Neišimkite spausdinimo kasetės iš pakuotės, kol neketinate jos naudoti.

    ĮSPĖJIMAS:

    Kad nepažeistumėte spausdinimo kasetės, nepalikite jos šviesoje ilgiau nei keletui minučių.


Valdymas ir priežiūra

HP pareiškimas apie ne HP spausdinimo kasetes

    Bendrovė „Hewlett-Packard“ nerekomenduoja ne HP spausdinimo kasečių – nei naujų, nei perdirbtų.

    PASTABA:

    bet kokiai žalai, sukeltai ne HP spausdinimo kasečių, HP garantija ir techninės priežiūros sutartys netaikomos.

    Norėdami įdiegti naują autentišką HP spausdinimo kasetę, žr. Spausdintuvo kasetės keitimas.


Valdymas ir priežiūra

HP pranešimų apie sukčiavimą specialioji telefono linija ir interneto svetainė

    Įdiegę HP spausdinimo kasetę ir valdymo pulte pasirodžius pranešimui, kad kasetė pagaminta ne HP, skambinkite į HP pranešimų apie sukčiavimą specialiąją telefono liniją (1-877-219-3183, nemokama Šiaurės Amerikoje) arba kreipkitės adresu: www.hp.com/go/anticounterfeit. HP padės nustatyti, ar kasetė yra originali ir imsis priemonių problemai išspręsti.

    Spausdinimo kasetė gali būti ne originali HP spausdinimo kasetė, jei pastebite tokius dalykus:

    ●
    Kyla daug problemų dėl spausdinimo kasetės.
    ●
    Kasetė atrodo ne taip, kaip įprasta (pvz., trūksta oranžinio galiuko arba pakuotė skiriasi nuo HP pakuotės).


Valdymas ir priežiūra

Perdirbkite eksploatacines medžiagas

    Jei norite įdėti naują HP spausdinimo kasetę, vykdykite instrukcijas, esančias dėžutėje su nauja eksploatacine medžiaga arba žr. darbo pradžios vadovą.

    Jei norite perdirbti eksploatacines medžiagas, įdėkite panaudotą eksploatacinę medžiagą į dėžutę, kurioje gavote naują eksploatacinę medžiagą. Naudokite pridėtą grąžinimo etiketę eksploatacinei medžiagai grąžinti HP perdirbimui. Išsamios informacijos žr. perdirbimo vadovą, pridedamą su kiekviena nauja HP eksploatacine medžiaga.


Valdymas ir priežiūra

Keitimo instrukcijos

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Dažų perskirstymas
  • Spausdintuvo kasetės keitimas
  • Griebimo ritinėlio keitimas
  • Atskyrimo plokštės keitimas


Valdymas ir priežiūra

Dažų perskirstymas

    Baigiantis dažams spausdinimo kasetėje, išspausdintame puslapyje galite pastebėti per šviesių ar išblukusių sričių. Perskirstę dažus galite laikinai pagerinti spausdinimo kokybę.

    1.
    Atidarykite spausdinimo kasetės dureles ir išimkite seną spausdinimo kasetę.

    Spausdinimo kasetės išėmimas

    2.
    Dažai perskirstomi švelniai pakratant kasetę pirmyn ir atgal.

    ĮSPĖJIMAS:

    jei dažų pateks ant jūsų drabužių, nuvalykite juos sausu audeklu ir nuplaukite šaltu vandeniu. Plaunant karštu vandeniu, dažai įsigeria į audinį.

    3.
    Iš naujo įdėkite kasetę į spausdintuvą ir uždarykite spausdinimo kasetės dureles.

    Spausdinimo kasetės įdėjimas

    Jei vis dar spausdina per šviesiai, įdėkite naują spausdinimo kasetę.


Valdymas ir priežiūra

Spausdintuvo kasetės keitimas

    1.
    Atidarykite spausdinimo kasetės dureles ir išimkite seną spausdinimo kasetę. Perskaitykite perdirbimo informaciją, pateiktą spausdinimo kasetės pakuotės viduje.

    spausdinimo kasetės išėmimas

    2.
    Išpakuokite naująją spausdinimo kasetę.
    ĮSPĖJIMAS:

    kad nesugadintumėte spausdinimo kasetės, laikykite ją už abiejų galų.
    3.
    Suimkite ąselę ir iš kasetės ištraukite visą juostelę. Įdėkite juostelę į spausdinimo kasetės dėžę ir atiduokite perdirbti.

    sandarinimo juostelės nuėmimas

    4.
    Švelniai paverskite spausdinimo kasetę į priekį ir atgal, kad dažai kasetės viduje pasiskirstytų tolygiai.

    spausdinimo kasetės kratymas

    5.
    Įdėkite spausdinimo kasetę į gaminį ir uždarykite spausdinimo kasetės dureles.

    spausdinimo kasetės įdėjimas

    ĮSPĖJIMAS:

    jei dažų pateks ant jūsų drabužių, nuvalykite juos sausu audeklu ir nuplaukite šaltu vandeniu. Plaunant karštu vandeniu, dažai įsigeria į audinį.

    PASTABA:

    baigiantis dažams, išspausdintame puslapyje galite pastebėti per šviesias ar išblukusias sritis. Perskirstę dažus galite laikinai pagerinti spausdinimo kokybę. Norėdami perskirstyti dažus, išimkite kasetę iš gaminio ir ją švelniai paverskite pirmyn ir atgal.


Valdymas ir priežiūra

Griebimo ritinėlio keitimas

    Atskyrimo plokštė dėvisi, net jei tinkamai naudojate spausdintuvą ir spausdinate ant geros kokybės spausdinimo medžiagos. Tačiau naudojant prastos kokybės medžiagą griebimo ritinėlis dyla greičiau, tad jį reikia dažniau keisti.

    Jei gaminys dažnai nepagriebia spausdinimo medžiagos, gali prireikti pakeisti arba išvalyti griebimo ritinėlį. Kaip užsisakyti naują griebimo ritinėlį, žr. Griebimo ritinėlio valymas.

    PERSPĖJIMAS!

    Prieš keisdami griebimo ritinėlį, maitinimo jungikliu išjunkite gaminį ir palaukite, kol jis atvės.
    ĮSPĖJIMAS:

    ne iki galo atlikę šią procedūrą, galite sugadinti gaminį.

    1.
    Atidarykite spausdinimo kasetės dureles ir išimkite spausdinimo kasetę.
    ĮSPĖJIMAS:

    kad nesugadintumėte spausdinimo kasetės, stenkitės nelaikyti jos tiesioginėje šviesoje. Uždenkite spausdinimo kasetę popieriaus lapu.

    spausdinimo kasetės išėmimas

    2.
    Raskite griebimo ritinėlį.

    griebimo ritinėlio radimas

    3.
    Atlaisvinkite nedideles baltas ąseles abiejose griebimo ritinėlio pusėse ir pasukite griebimo ritinėlį į priekį.

    4.
    Švelniai patraukite griebimo ritinėlį į viršų ir išimkite jį.

    griebimo ritinėlio išėmimas

    5.
    Į angą įdėkite naują griebimo ritinėlį. Apvalios ir keturkampės angos abiejuose šonuose neleidžia įdėti ritinėlio netinkamai.

    naujo griebimo ritinėlio įdėjimas

    6.
    Sukite naujo griebimo ritinėlio viršutinę dalį nuo savęs, kol abi pusės atsiras savo vietose.

    viršutinės dalies sukimas

    7.
    Įdėkite spausdinimo kasetę į gaminį ir uždarykite spausdinimo kasetės dureles.

    spausdinimo kasetės įdėjimas


Valdymas ir priežiūra

Atskyrimo plokštės keitimas

    Atskyrimo plokštė dėvisi, net jei tinkamai naudojate spausdintuvą ir spausdinate ant geros kokybės spausdinimo medžiagos. Tačiau naudojant prastos kokybės medžiagą atskyrimo plokštė dyla greičiau ir ją reikia dažniau keisti.

    Jei gaminys dažnai įtraukia po kelis lapus, gali reikėti pakeisti atskyrimo plokštę.

    PERSPĖJIMAS!

    Prieš keisdami atskyrimo plokštę, maitinimo jungikliu išjunkite gaminį ir palaukite, kol jis atvės.
    PASTABA:

    prieš keisdami atskyrimo plokštę, išvalykite griebimo ritinėlį. Žr. Griebimo ritinėlio valymas.

    1.
    Išimkite popierių ir uždarykite pagrindinį įvesties dėklą. Paverskite gaminį taip, kad jo priekinė dalis atsidurtų apačioje.
    2.
    Gaminio apačioje atsukite du varžtus, laikančius atskyrimo plokštę.

    3.
    Išimkite atskyrimo plokštę.

    atskyrimo plokštės išėmimas

    4.
    Įdėkite naują atskyrimo plokštę ir vėl ją prisukite.

    naujos atskyrimo plokštės įdėjimas

    5.
    Prijunkite gaminį į sieninį lizdą ir jį įjunkite.


Valdymas ir priežiūra

Gaminio valymas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Griebimo ritinėlio valymas
  • Popieriaus kelio valymas
  • Spausdinimo kasetės srities valymas
  • Nuvalykite išorę


Valdymas ir priežiūra

Griebimo ritinėlio valymas

    Jei norite tiktai išvalyti griebimo ritinėlį, o ne pakeisti jį nauju, vadovaukitės šiais nurodymais:

    1.
    Atjunkite gaminio maitinimo laidą ir išimkite griebimo ritinėlį, kaip nurodoma Griebimo ritinėlio keitimas.
    2.
    Suvilgykite audeklą be pūkelių izopropilo alkoholyje ir nuvalykite ritinėlį.

    PERSPĖJIMAS!

    Alkoholis yra degus. Saugokite alkoholį ir audeklą nuo atviros liepsnos. Prieš uždarydami gaminį ir įjungdami maitinimo laidą, palaukite, kol alkoholis visiškai išgaruos.

    PASTABA:

    kai kuriose Kalifornijos srityse oro taršos kontrolės taisyklės draudžia naudoti skystą izopropilo alkoholį (IPA) kaip valomąją medžiagą. Tose Kalifornijos srityse nesivadovaukite ankstesnėmis rekomendacijomis ir norėdami valyti griebimo ritinėlį naudokite sausą audeklą be pūkelių, sudrėkintą vandeniu.

    3.
    Sausu audeklu be pūkelių nuo griebimo ritinėlio nušluostykite atmirkusius nešvarumus.

    griebimo ritinėlio nušluostymas

    4.
    Prieš dėdami griebimo ritinėlį į gaminį, palaukite, kol jis visiškai nudžius.

    griebimo ritinėlio įdėjimas atgal

    5.
    Prijunkite gaminio maitinimo laidą.


Valdymas ir priežiūra

Popieriaus kelio valymas

    Jei spausdinimo metu atspaudai ištepami dažų taškeliais, išvalykite popieriaus kelią. Šiam valymui naudojama skaidrė, geriausiai pašalinanti dulkes ir dažus iš spausdinimo popieriaus kelio. Nenaudokite šiurkštaus popieriaus arba popieriaus, skirto dokumentams spausdinti.

    dažų taškeliais išteptas atspaudas

    PASTABA:

    naudodami skaidrės lapą pasieksite geriausius rezultatus. Jei neturite skaidrių, galite naudoti kopijavimo medžiagą (nuo 60 iki 163 g/m2), turinčią glotnų paviršių.

    1.
    Įsitikinkite, kad įrenginys neatlieka užduočių ir dega parengties lemputė Spausdinimo kasetės išėmimas.
    2.
    Įdėkite laikmeną į įvesties dėklą.
    3.
    Atidarykite spausdintuvo komandą Ypatybės.
    4.
    Spustelėkite skirtuką Įrenginio parametrai.
    5.
    Kad pradėtumėte valyti valymo puslapiu, srityje Valymo puslapis, spustelėkite komandą Pradėti.

    PASTABA:

    valymas užtrunka apie 2 minutes. Valymo puslapio eiga spausdinimo proceso metu periodiškai sustabdoma. Neišjunkite produkto, kol spausdinimo procesas nesibaigė. Norint kruopščiai išvalyti produktą, gali prireikti kelis kartus pakartoti valymo procesą.


Valdymas ir priežiūra

Spausdinimo kasetės srities valymas

    Nevalykite spausdinimo kasetės srities per dažnai. Tačiau išvalius šią sritį gali pagerėti atspaudų kokybė.

    PERSPĖJIMAS!

    Prieš valydami gaminį, jį išjunkite, ištraukite jo maitinimo laidą ir palaukite, kol gaminys atvės.

    1.
    Atjunkite maitinimo laidą nuo gaminio. Atidarykite spausdinimo kasetės dureles ir išimkite spausdinimo kasetę.

    spausdinimo kasetės išėmimas

    ĮSPĖJIMAS:

    nelieskite gaminio viduje esančio juodo perkėlimo volelio, padaryto iš panašios į kempinę medžiagos. Palietę volelį, galite sugadinti gaminį.

    ĮSPĖJIMAS:

    kad nesugadintumėte spausdinimo kasetės, nelaikykite jos šviesoje ilgesnį laiką. Uždenkite ją popieriaus lapu.
    2.
    Sausu audeklu be pūkelių išvalykite visas nuosėdas iš spausdinimo medžiagos kelio srities ir spausdinimo kasetės ertmės.

    spausdinimo medžiagos kelio valymas

    3.
    Įdėkite atgal spausdinimo kasetę ir uždarykite spausdinimo kasetės dureles.

    pakartotinis spausdinimo kasetės įdėjimas

    4.
    Prijunkite gaminio maitinimo laidą.

    maitinimo laido įjungimas


Valdymas ir priežiūra

Nuvalykite išorę

    Naudokite minkštą, drėgną, pūkų nepaliekančią šluostę dulkėms, sutepimams ir dėmėms nuo įrenginio išorės nuvalyti.


Valdymas ir priežiūra

Gaminio naujinimai

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Integruotos programinės įrangos atnaujinimai


Valdymas ir priežiūra

Integruotos programinės įrangos atnaujinimai

    Šio gaminio integruotos programinės ir programinės įrangos naujinimo ir diegimo instrukcijas galite rasti svetainėje www.hp.com/support/ljp1560series arba www.hp.com/support/ljp1600series. Spustelėkite Downloads and drivers (atsisiuntimai ir tvarkyklės), spustelėkite operacinę sistemą, tada pasirinkite gaminio atsisiunčiamus duomenis.


Problemų sprendimas

Problemų sprendimas
  • Spręskite bendrojo pobūdžio problemas
  • Atkurkite gamyklinius nustatymus
  • Derinimo pulto lempučių signalų reikšmės
  • Įstrigusios spausdinimo medžiagos pašalinimas
  • Popieriaus tvarkymo problemų sprendimas
  • Spausdinimo kokybės problemų sprendimas
  • Spręskite veikimo problemas
  • Spręskite ryšio problemas
  • Programinės įrangos problemų sprendimas


Problemų sprendimas

Spręskite bendrojo pobūdžio problemas

Jei gaminys nereaguoja tinkamai, paeiliui atlikite šiame patikrinimų sąraše išvardintus veiksmus. Jei gaminys neatlieka veiksmo, vadovaukitės atitinkamais trikčių šalinimo pasiūlymais. Jei atlikus veiksmą problema išsprendžiama, galite baigti ir nebeatlikti kitų patikrinimų sąraše išvardytų veiksmų.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Trikčių šalinimo patikrinimų sąrašas
  • Faktoriai, turintys įtakos gaminio veikimui


Problemų sprendimas

Trikčių šalinimo patikrinimų sąrašas

    1.
    Patikrinkite, ar šviečia gaminio parengties lemputė [image]. Jei nešviečia nė viena lemputė, atlikite šiuos veiksmus:

    a.
    Atidarykite ir uždarykite spausdintuvo kasetės dureles, kad išjungtumėte automatinio išsijungimo režimą.
    b.
    Patikrinkite maitinimo kabelio jungtis.
    c.
    Patikrinkite, ar maitinimo jungiklis yra padėtyje „Įjungtas“.
    d.
    Įsitikinkite, ar linijos įtampa tinka gaminio maitinimo konfigūracijai. (Žiūrėkite gaminio įtampos reikalavimus, pateiktus ant gaminio gale esančios etiketės.) Jei naudojate ilgintuvą, o jo įtampa neatitinka specifikacijų, gaminio maitinimo laidą įkiškite tiesiogiai į sienoje esantį lizdą. Jei jis jau įkištas į sienoje esantį lizdą, išbandykite kitą lizdą.
    e.
    Įsitikinkite, kad spausdinimo kasetė tinkamai įdėta.
    f.
    Jei nė viena iš šių priemonių neatkuria maitinimo, susisiekite su HP techninės priežiūros tarnyba.

    2.
    Patikrinkite kabelius.

    a.
    Patikrinkite kabelio jungtį tarp gaminio ir kompiuterio ar tinklo prievado. Įsitikinkite, kad jungtis saugi.
    b.
    Jei galite, pabandykite kitą kabelį, kad įsitikintumėte, jog pats kabelis nesugedęs.
    c.
    Patikrinkite tinklo jungtį. Žr. Spręskite tinklo problemas.

    3.
    Patikrinkite, ar nešviečia kuri nors derinimo pulto lemputė. Žr. Derinimo pulto lempučių signalų reikšmės.
    4.
    Patikrinkite, ar jūsų naudojamas popierius atitinka specifikacijas.
    5.
    Įsitikinkite, kad gaminio programinė įranga tinkamai įdiegta.
    6.
    Įsitikinkite, kad įdiegta spausdintuvo tvarkyklė. Programoje patikrinkite, ar naudojama gaminiui skirta spausdintuvo tvarkyklė.
    7.
    Išspausdinkite konfigūracijos puslapį. Žr. Informacinių puslapių spausdinimas.

    a.
    Jei puslapis nespausdinamas, patikrinkite, ar bent viename dėkle yra popieriaus.
    b.
    Jei lapas įstringa gaminyje, žr. Įstrigusios spausdinimo medžiagos pašalinimas.

    8.
    Jei konfigūracijos puslapis išspausdinamas, patikrinkite šiuos elementus.

    a.
    Jei puslapis nespausdinamas tinkamai, problema kilo dėl gaminio įrangos. Kreipkitės į HP techninės priežiūros tarnybą.
    b.
    Jei puslapis spausdinamas tinkamai, gaminio aparatinė įranga veikia. Problema kilo dėl kompiuterio, spausdintuvo tvarkyklės arba programos.

    9.
    Išspausdinkite nedidelį dokumentą naudodami programą, kuri anksčiau veikė. Jeigu šis būdas veikia, problema kilo dėl jūsų naudojamos programos. Jeigu šis būdas neveikia (dokumentas nespausdinamas), atlikite šiuos veiksmus:

    a.
    Pabandykite užduotį spausdinti iš kito kompiuterio, kuriame įdiegta gaminio programinė įranga.
    b.
    Jei gaminys prijungtas prie tinklo, sujunkite jį tiesiogiai su kompiuteriu USB kabeliu. Nukreipkite gaminį į reikiamą prievadą arba iš naujo įdiekite programinę įrangą, tada pasirinkite naują ryšio tipą.
    c.
    Jei spausdinimo kokybė netinkama, atlikite šiuos veiksmus:
    ●
    Patikrinkite, ar spausdinimo parametrai atitinka jūsų naudojamos spausdinimo medžiagos rūšį. Žr. Pakeiskite spausdintuvo tvarkyklę taip, kad ji atitiktų spausdinimo medžiagos tipą ir dydį.
    ●
    Naudokite procedūras, pateikiamas Spausdinimo kokybės problemų sprendimas, jeigu norite išspręsti spausdinimo problemas.


Problemų sprendimas

Faktoriai, turintys įtakos gaminio veikimui

    Kai kurie faktoriai turi įtakos laikui, per kurį išspausdinama užduotis:

    ●
    Didžiausias gaminio greitis, matuojamas puslapiais per minutę (ppm)
    ●
    Specialaus popieriaus naudojimas (pvz., skaidrių, storo popieriaus ar pasirinktinio dydžio popieriaus)
    ●
    Gaminio apdorojimo ir perkėlimo laikas
    ●
    Grafikos sudėtingumas ir dydis
    ●
    Naudojamo kompiuterio sparta
    ●
    USB ryšys
    ●
    Gaminio įvesties/išvesties konfigūracijos
    ●
    Tinklo operacinė sistema ir konfigūracija (jei taikoma)


Problemų sprendimas

Atkurkite gamyklinius nustatymus

    Norėdami atkurti numatytuosius gamyklinius nustatymus, atlikite šiuos veiksmus.

    1.
    Išjunkite gaminį.
    2.
    Įjunkite spausdintuvą ir esant inicijavimo stadijai vienu metu nuspauskite ir palaikykite abu valdymo skydo mygtukus, kol lemputės pradės mirksėti tolygiai.


Problemų sprendimas

Derinimo pulto lempučių signalų reikšmės

    Būsenos rodiklių aprašas
    Simbolis, nurodantis, kad lemputė nešviečia1
    Simbolis, nurodantis, kad lemputė šviečia1
    Simbolis, nurodantis, kad lemputė mirksi1

    1 Derinimo pulto simbolių ir lempučių aprašą žr. skyriuje Derinimo pulto prietaisų išdėstymas.

    Derinimo pulto lemputės
    Lempučių būsena
    Lempučių signalas
    Gaminio būsena
    Veiksmas
    Nešviečia nė viena lemputė
    PASTABA:

    maitinimo mygtuko lemputė nešviečia.
    nešviečia nė viena lemputė
    Įjungtas gaminio automatinio išsijungimo režimas arba gaminys yra išjungtas.
    Spauskite maitinimo mygtuką, kad išjungtumėte automatinio išsijungimo režimą arba įjungtumėte gaminį
    Nešviečia nė viena lemputė
    PASTABA:

    maitinimo mygtuko lemputė šviečia.
    nešviečia nė viena lemputė
    Prie gaminio netinkamai prijungtas formuotuvas.
    1.
    Išjunkite gaminį.
    2.
    Palaukite 30 sekundžių, tada vėl įjunkite gaminį.
    3.
    Palaukite, kol gaminys pradės veikti.
    Susisiekite su HP klientų aptarnavimo tarnyba. Žr. Pagalba klientams.
    Pakaitomis šviečia įspėjamoji [image], parengties [image] ir vykdymo [image] lemputės. Nešviečia spausdinimo kasetės lemputė [image].
    PASTABA:

    maitinimo mygtuko lemputė šviečia.
    įspėjamoji, parengties ir vykdymo lemputės mirksi, o spausdinimo kasetės lemputė nešviečia
    Inicijuojamas formuotuvas.
    Jokių veiksmų imtis nereikia. Palaukite, kol bus baigta inicijuoti. Baigus inicijuoti įjungiamas gaminio parengties režimas.
    Pakaitomis šviečia visos lemputės.
    PASTABA:

    maitinimo mygtuko lemputė šviečia.
    įspėjamoji, parengties ir vykdymo lemputės mirksi
    Vykdomas valymo procesas.
    Jokių veiksmų imtis nereikia. Palaukite, kol bus baigtas valymo procesas. Pasibaigus valymo procesui įjungiamas gaminio parengties režimas.
    Šviečia parengties lemputė [image], o visos kitos lemputės nešviečia.
    PASTABA:

    maitinimo mygtuko lemputė šviečia.
    šviečia parengties lemputė, o visos kitos lemputės nešviečia
    Įjungtas gaminio parengties režimas.
    Jokių veiksmų imtis nereikia. Gaminys yra parengtas priimti spausdinimo užduotį.
    Mirksi parengties lemputė [image], o visos kitos lemputės nešviečia.
    PASTABA:

    maitinimo mygtuko lemputė šviečia.
    mirksi parengties lemputė, o visos kitos lemputės nešviečia
    Gaminys priima arba apdoroja duomenis.
    Jokių veiksmų imtis nereikia. Gaminys priima arba apdoroja spausdinimo užduotį.
    Jei norite atšaukti vykdomą užduotį, spauskite atšaukimo mygtuką [image].
    Mirksi įspėjamoji lemputė [image], o visos kitos lemputės nešviečia.
    PASTABA:

    maitinimo mygtuko lemputė šviečia.
    mirksi įspėjamoji lemputė, o visos kitos lemputės nešviečia
    Įvyko klaida, kurią galima pašalinti pačiame gaminyje, pvz., įstrigo popierius, paliktos atviros durelės arba reikiamame dėkle nėra popieriaus.
    Apžiūrėkite gaminį, nustatykite klaidą, tada ją pašalinkite. Jei klaida kilo dėl to, kad popieriaus dėkle nėra popieriaus arba įjungtas rankinio įvedimo režimas, įdėkite popieriaus ir vykdykite ekrane pateikiamus nurodymus arba atidarykite ir uždarykite spausdinimo kasetės dureles, kad tęstumėte spausdinimą.
    Mirksi įspėjamoji lemputė [image], šviečia parengties lemputė [image], o visos kitos lemputės nešviečia.
    PASTABA:

    maitinimo mygtuko lemputė šviečia.
    mirksi įspėjamoji lemputė, o parengties lemputė šviečia
    Įvyko nuolatinė gaminio klaida, kurią jis pašalins pats.
    Norėdami pašalinti klaidą ir išspausdinti prieinamus duomenis, spauskite vykdymo mygtuką [image].
    Jei klaida pašalinama sėkmingai, gaminys nustato duomenų apdorojimo būseną ir baigia spausdinti.
    Jei klaidos pašalinti nepavyko, gaminys nustato nuolatinės klaidos būseną. Bandykite pašalinti visą spausdinimo medžiagą iš spausdinimo medžiagos kelio ir iš naujo paleisti gaminį.
    Šviečia įspėjamoji [image], parengties [image] ir vykdymo [image] lemputės. Nešviečia spausdinimo kasetės lemputė [image].
    PASTABA:

    maitinimo mygtuko lemputė šviečia.
    mirksi įspėjamoji, parengties ir vykdymo lemputės
    Įvyko kritinė gaminio klaida, kurios jis negali pašalinti.
    1.
    Išjunkite gaminį.
    2.
    Palaukite 30 sekundžių, tada vėl įjunkite gaminį.
    3.
    Palaukite, kol gaminys pradės veikti.
    Jei klaida kartojasi, kreipkitės į HP klientų aptarnavimo tarnybą. Žr. Pagalba klientams.
    Šviečia parengties [image] ir spausdinimo kasetės [image] lemputės.
    PASTABA:

    maitinimo mygtuko lemputė šviečia.
    šviečia parengties ir spausdinimo kasetės lemputės
    Baigiasi spausdinimo kasetės galiojimas.
    Užsakykite naują spausdinimo kasetę ir laikykite ją paruoštą naudoti. Žr. Užsisakykite dalių, priedų ir eksploatacinių medžiagų.
    Mirksi spausdinimo kasetės lemputė [image].
    PASTABA:

    maitinimo mygtuko lemputė šviečia.
    mirksi spausdinimo kasetės lemputė
    Spausdinimo kasetė išimta iš gaminio.
    Į gaminį įdėkite spausdinimo kasetę.


Problemų sprendimas

Įstrigusios spausdinimo medžiagos pašalinimas

Šalindami strigtis būkite atsargūs – nesuplėšykite įstrigusio popieriaus. Gaminyje likusi skiautelė popieriaus gali sukelti papildomų strigčių.

ĮSPĖJIMAS:

prieš šalindami strigtis išjunkite gaminį ir atjunkite maitinimo laidą.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Dažnai pasitaikančios strigčių priežastys
  • Strigties vietos
  • Užstrigusios spausdinimo medžiagos pašalinimas iš įvesties dėklų
  • Užstrigusios spausdinimo medžiagos pašalinimas iš vartytuvo
  • Strigties šalinimas iš išvesties sričių
  • Užstrigusio popieriaus šalinimas iš gaminio vidaus
  • Pakartotinių strigčių šalinimas
  • Atkūrimo po strigties nuostatos keitimas


Problemų sprendimas

Dažnai pasitaikančios strigčių priežastys
    ●
    Įvesties dėklai neteisingai prikrauti arba perpildyti.
    PASTABA:

    prieš dėdami naują spausdinimo medžiagą, visada išimkite dėkle likusią medžiagą ir sulyginkite visos krūvos kraštus. Tai neleidžia gaminiui įtraukti daugiau nei vieną lapą ir sumažina strigčių tikimybę.

    ●
    Spausdinimo medžiaga neatitinka HP rekomenduojamų specifikacijų.
    ●
    Gaminyje gali būti prisikaupę popieriaus dulkių ar kitų dalelių, kurias reikia išvalyti.

    Išbyrėjusių dažų gali likti gaminyje, užstrigus spausdinimo medžiagai. Šie dažai išsivalo išspausdinus kelis lapus.

    ĮSPĖJIMAS:

    jei dažų patenka ant rankų ar drabužių, nuplaukite juos šaltu vandeniu. Plaunant karštu vandeniu, dažai įsigers į audinį.


Problemų sprendimas

Strigties vietos

    Strigčių gali pasitaikyti šiose gaminio vietose.

    1
    Vidinės dalys
    2
    Įvesties dėklai
    3
    Išvedimo skyriai
    4
    Užpakalinis dangtis ir vartytuvas („HP LaserJet Professional P1600“ spausdintuvų serija)


Problemų sprendimas

Užstrigusios spausdinimo medžiagos pašalinimas iš įvesties dėklų
    ĮSPĖJIMAS:

    šalindami įstrigusią medžiagą nenaudokite aštrių daiktų, tokių kaip pincetas ar replės aštriais galais. Pažeidimams, padarytiems naudojant aštrius daiktus, garantija netaikoma.

    Išimdami įstrigusią spausdinimo medžiagą traukite ją tiesiai iš gaminio. Traukdami įstrigusią spausdinimo medžiagą kampu galite sugadinti gaminį.

    PASTABA:

    atsižvelgiant į tai, kurioje vietoje yra strigtis, kai kurie iš šių veiksmų gali būti nereikalingi.

    1.
    Atidarykite spausdinimo kasetės dureles ir išimkite spausdinimo kasetę.

    Išimkite spausdinimo kasetę

    2.
    Išimkite spausdinimo medžiagą iš pagrindinio įvesties dėklo ar prioritetinės įvesties angos.

    Išimkite popierių iš įvesties dėklo

    3.
    Abiem rankomis suimkite geriausiai matomą spausdinimo medžiagos pusę (suimkite ne tik už kampų, bet ir už vidurio) ir atsargiai ištraukite ją iš gaminio.

    Pašalinkite įstrigusį popierių

    4.
    Įdėkite spausdinimo kasetę atgal ir uždarykite spausdinimo kasetės dureles.

    Pakeiskite spausdinimo kasetę


Problemų sprendimas

Užstrigusios spausdinimo medžiagos pašalinimas iš vartytuvo
    PASTABA:

    automatinis vartytuvas įrengtas tik „HP LaserJet Professional P1600“ spausdintuvų serijoje.

    1.
    Atidarykite spausdinimo kasetės dureles ir išimkite spausdinimo kasetę.

    Išimkite spausdinimo kasetę

    2.
    Atidarykite užpakalinį dangtį.

    Atidarykite užpakalinį dangtį.

    3.
    Atsargiai suimkite įstrigusį popierių ir lėtai ištraukite jį iš gaminio.

    Pašalinkite įstrigusią spausdinimo medžiagą

    4.
    Uždarykite užpakalinį dangtį.

    Uždarykite užpakalinį dangtį

    5.
    Įdėkite spausdinimo kasetę atgal ir uždarykite spausdinimo kasetės dureles.

    Pakeiskite spausdinimo kasetę


Problemų sprendimas

Strigties šalinimas iš išvesties sričių
    ĮSPĖJIMAS:

    šalindami įstrigusią medžiagą nenaudokite aštrių daiktų, tokių kaip pincetas ar replės aštriais galais. Pažeidimams, padarytiems naudojant aštrius daiktus, garantija netaikoma.

    1.
    Atidarykite spausdinimo kasetės dureles ir išimkite spausdinimo kasetę.

    Išimkite spausdinimo kasetę

    2.
    Laikykite atidarytas spausdinimo kasetės dureles ir abiem rankomis suimkite geriausiai matomą įstrigusios spausdinimo medžiagos pusę (suimkite ne tik už kampų, bet ir už jo vidurio) ir atsargiai ištraukite spausdinimo medžiagą iš produkto.

    Pašalinkite įstrigusį popierių

    3.
    Įdėkite spausdinimo kasetę atgal ir uždarykite spausdinimo kasetės dureles.

    Pakeiskite spausdinimo kasetę


Problemų sprendimas

Užstrigusio popieriaus šalinimas iš gaminio vidaus

    1.
    Atidarykite spausdinimo kasetės dureles ir išimkite spausdinimo kasetę.

    išimkite spausdinimo kasetę

    ĮSPĖJIMAS:

    kad nesugadintumėte spausdinimo kasetės, stenkitės nelaikyti jos tiesioginėje šviesoje. Uždenkite ją popieriaus lapu.
    2.
    Jeigu matote užstrigusį popierių, atsargiai jį paimkite ir lėtai ištraukite iš gaminio.
    PASTABA:

    jei užstrigusio popieriaus nematote, pereikite prie kito veiksmo.

    Jei pavyko pašalinti įstrigusį popierių, kitą veiksmą praleiskite.

    pašalinkite įstrigusį popierių

    3.
    Spustelėkite žalią fiksatorių ir atidarykite strigčių prieigos dangtį, atsargiai suimkite įstrigusį popierių ir lėtai ištraukite jį iš gaminio.

    atidarykite strigčių prieigos dangtį ir pašalinkite įstrigusį popierių

    4.
    Įdėkite spausdinimo kasetę atgal ir uždarykite spausdinimo kasetės dureles.

    spausdintuvo kasetės keitimas


Problemų sprendimas

Pakartotinių strigčių šalinimas
    ●
    Įsitikinkite, kad įvesties dėklas neperpildytas. Įvesties dėklo talpa priklauso nuo to, kokio tipo spausdinimo medžiagą naudojate.
    ●
    Įsitikinkite, kad spausdinimo medžiagos kreipikliai tinkamai sureguliuoti.
    ●
    Patikrinkite, ar įvesties dėklas gerai pritaisytas vietoje.
    ●
    Nedėkite spausdinimo medžiagos į įvesties dėklą, kol gaminys spausdina.
    ●
    Naudokite tik HP rekomenduojamo tipo ir dydžio spausdinimo medžiagą.
    ●
    Neišskleiskite spausdinimo medžiagos prieš dėdami ją į dėklą. Jei norite atpalaiduoti lapus, tvirtai laikykite juos rankose ir sulenkite spausdinimo medžiagą sukdami ją rankomis priešingomis kryptimis.
    ●
    Neleiskite spausdinimo medžiagai kauptis išvesties dėkle. Spausdinimo medžiagos tipas ir naudojamų dažų kiekis turi įtakos spausdinimo dėklo talpai.
    ●
    Patikrinkite maitinimo jungtį. Įsitikinkite, kad maitinimo laidas tvirtai prijungtas tiek prie gaminio, tiek prie maitinimo tiekimo bloko. Įjunkite maitinimo laidą į įžemintą maitinimo lizdą.


Problemų sprendimas

Atkūrimo po strigties nuostatos keitimas

    Įjungus funkciją Jam Recovery (strigčių šalinimas), gaminys iš naujo spausdina puslapius, kurie sugadinami popieriui įstrigus.

    1.
    Atidarykite produkto ypatybių dialogo langą.
    2.
    Spustelėkite skirtuką įrenginio parametrai.
    3.
    Spustelėkite parinktį Automatinis arba Išjungta, kurias rasite skirtuke Atkūrimas po strigties.


Problemų sprendimas

Popieriaus tvarkymo problemų sprendimas

    Dėl šių spausdinimo medžiagos problemų gali nukentėti spausdinimo kokybė, užstrigti popierius ar net sugesti gaminys.

    Problema
    Priežastis
    Sprendimas
    Bloga spausdinimo kokybė ar prilipusios dažų dalelės.
    Popierius per drėgnas, per šiurkštus, per sunkus, per lygus, reljefiškas arba netinkamas.
    Pabandykite naudoti kitokį popierių, kurio lygumas – 100 ir 250 pagal „Sheffield“ skalę, o drėgmės kiekis – 4–6 procentai.
    Praleistos (tuščios) vietos, popieriaus strigimas ir susukimas.
    Popierius netinkamai laikytas.
    Laikykite popierių ant plokščio paviršiaus drėgmei atsparioje pakuotėje.
    Skiriasi popieriaus pusės.
    Apverskite popierių.
    Susisukęs popierius.
    Popierius per drėgnas, neteisinga pluošto skaidulų kryptis arba trumpų skaidulų sandara.
    Naudokite ilgų pluošto skaidulų popierių.
    Skiriasi popieriaus pusės.
    Apverskite popierių.
    Popierius įstrigo, pažeistas gaminys
    Popierius suraižytas arba skylėtas.
    Naudokite nesuraižytą ir neskylėtą popierių.
    Problemos paduodant popierių.
    Nelygūs popieriaus kraštai.
    Naudokite kokybišką lazeriniams spausdintuvams skirtą popierių.
    Skiriasi popieriaus pusės.
    Apverskite popierių.
    Popierius per drėgnas, per šiurkštus, per sunkus, per lygus, neteisinga pluošto skaidulų kryptis, trumpų skaidulų sandara, reljefiškas arba netinkamas.
    Pabandykite naudoti kitokį popierių, kurio lygumas – 100 ir 250 pagal „Sheffield“ skalę, o drėgmės kiekis – 4–6 procentai.
    Naudokite ilgų pluošto skaidulų popierių.
    Išspausdinta įžambiai (kreivai).
    Galbūt netinkamai sureguliuoti spausdinimo medžiagos kreiptuvai.
    Prieš dėdami naują spausdinimo medžiagą, išimkite dėkle likusią medžiagą ir sulyginkite dedamos medžiagos krūvos kraštus. Sureguliuokite spausdinimo medžiagos kreiptuvus pagal medžiagos plotį bei ilgį ir pabandykite spausdinti dar kartą.
    Vienu kartu paduodami keli lapai.
    Galbūt perpildytas dėklas.
    Iš dėklo išimkite šiek tiek spausdinimo medžiagos.
    Galbūt susiraukšlėjusi, susilanksčiusi arba pažeista spausdinimo medžiaga.
    Įsitikinkite, kad spausdinimo medžiaga nėra susiraukšlėjusi, susisukusi ar kitaip pažeista. Pamėginkite spausdinti ant spausdinimo medžiagos iš naujos pakuotės.
    Gaminys neįtraukia spausdinimo medžiagos iš dėklo.
    Galbūt įjungtas gaminio rankinio įvedimo režimas.
    Įsitikinkite, kad gaminys neveikia rankinio įvedimo režimu, ir dar kartą pamėginkite spausdinti užduotį.
    Griebimo ritinėlis gali būti užsiteršęs arba pažeistas.
    Kreipkitės į HP klientų aptarnavimo tarnybą. Žr. Aptarnavimas ir pagalba arba į dėžę įdėtą paslaugų lankstinuką.
    Pagrindinio įvesties dėklo popieriaus ilgio reguliavimo valdikliai nustatyti taip, kad atstumas būtų ilgesnis nei spausdinimo medžiagos ilgis.
    Tinkamai nustatykite popieriaus ilgio valdiklius.


Problemų sprendimas

Spausdinimo kokybės problemų sprendimas

Galite išvengti didžiosios dalies spausdinimo kokybės problemų, jei vykdysite šiuos nurodymus.

●
Naudokite popierių, atitinkantį HP specifikacijas. Žr. Popierius ir spausdinimo laikmenos.
●
Valykite gaminį pagal poreikį. Žr. Popieriaus kelio valymas.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Vaizdo defektų pavyzdžiai
  • Spausdinimo kokybės optimizavimas ir gerinimas


Problemų sprendimas

Vaizdo defektų pavyzdžiai

Šiame skyriuje pateikta informacija apie spausdinimo defektų atpažinimą ir pašalinimą.

PASTABA:

jei problemos išspręsti nepavyko, kreipkitės į HP įgaliotąjį platintoją ar aptarnavimo atstovą.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Atspaudas per šviesus ar išblukęs
  • Dažų taškeliai
  • Praleistos (tuščios) vietos
  • Vertikalios linijos
  • Pilkas fonas
  • Dažų dėmės
  • Netaisyklingos dažų dėmės
  • Vertikalūs pasikartojantys defektai
  • Neteisingos formos ženklai
  • Įžambus atspaudas
  • Išlenktas arba banguotas atspaudas
  • Susiraukšlėjęs (suglamžytas) atspaudas
  • Išsklaidyti dažai
  • Drėgmė


Problemų sprendimas

Atspaudas per šviesus ar išblukęs

    Per šviesus arba išblukęs spausdinimas
    ●
    Baigiasi spausdinimo kasetės galiojimas.
    ●
    Paskirstykite dažus, kad pailgintumėte eksploatavimo laiką. Žr. Dažų perskirstymas.
    ●
    Spausdinimo medžiaga gali neatitikti „Hewlett-Packard“ specifikacijų (pavyzdžiui, būti per drėgna ar per šiurkšti).
    ●
    Jei visas puslapis per šviesus, vadinasi, nustatytas per mažas spausdinimo tankis arba įjungtas dažų tausojimo („EconoMode“) režimas. Sureguliuokite spausdinimo tankio nustatymą ir išjunkite „EconoMode“ režimą spausdintuvo savybių lange.


Problemų sprendimas

Dažų taškeliai

    Dažų taškeliai
    ●
    Spausdinimo medžiaga gali neatitikti „Hewlett-Packard“ specifikacijų (pavyzdžiui, būti per drėgna ar per šiurkšti).
    ●
    Gaminį gali tekti išvalyti. Žr. Gaminio valymas.
    ●
    Spausdinimo kasetė gali būti pažeista. Įdėkite naują autentišką HP spausdinimo kasetę.


Problemų sprendimas

Praleistos (tuščios) vietos

    Praleistos (tuščios) vietos
    ●
    Gali būti pažeistas vienas spausdinimo medžiagos lapas. Pabandykite užduotį išspausdinti dar kartą.
    ●
    Spausdinimo medžiagos drėgmės kiekis pasiskirstęs netolygiai arba medžiagos paviršiuje yra drėgnų dėmių. Pabandykite spausdinti ant naujos spausdinimo medžiagos.
    ●
    Medžiaga pakuotėje yra prastos kokybės. Gamybos proceso metu gali susidaryti sritys, prie kurių nelimpa dažai. Pabandykite naudoti kito tipo arba kito gamintojo spausdinimo medžiagą.
    ●
    Nustatykite, kad gaminys veiktų tyliuoju režimu, ir dar kartą nusiųskite spausdinimo užduotį. Žr. Tyliojo režimo parametrai.
    ●
    Spausdinimo kasetė gali būti pažeista. Įdėkite naują autentišką HP spausdinimo kasetę.


Problemų sprendimas

Vertikalios linijos

    Vertikalios linijos
    Gali būti, kad susibraižė šviesai jautrus cilindras, esantis spausdinimo kasetėje. Įdėkite naują autentišką HP spausdinimo kasetę.


Problemų sprendimas

Pilkas fonas

    Pilkas fonas
    ●
    Pakeiskite spausdinimo medžiagą lengvesne.
    ●
    Stebėkite, kokioje aplinkoje naudojamas gaminys. Fono šešėliai gali susidaryti ir dėl per mažo drėgnumo aplinkos ore.
    ●
    Tankio nustatymas gali būti per didelis. Sureguliuokite tankio nustatymą.
    ●
    Įdėkite naują autentišką HP spausdinimo kasetę.


Problemų sprendimas

Dažų dėmės

    Dažų dėmės
    ●
    Jei dažų dėmės yra ant spausdinimo medžiagos įvedimo krašto, gali būti, kad ištepti spausdinimo medžiagos kreiptuvai. Nušluostykite spausdinimo medžiagos kreiptuvus sausu pūkelių nepaliekančiu audeklu.
    ●
    Patikrinkite spausdinimo medžiagos tipą ir kokybę.
    ●
    Kaitintuvo temperatūra gali būti per žema. Patikrinkite, ar Jūsų spausdintuvo tvarkyklėje pasirinktas tinkamas medžiagos tipas.
    ●
    Nustatykite, kad gaminys veiktų tyliuoju režimu, ir dar kartą nusiųskite spausdinimo užduotį. Žr. Tyliojo režimo parametrai.
    ●
    Įdėkite naują autentišką HP spausdinimo kasetę.


Problemų sprendimas

Netaisyklingos dažų dėmės

    Netaisyklingos dažų dėmės
    ●
    Kaitintuvo temperatūra gali būti per žema. Patikrinkite, ar Jūsų spausdintuvo tvarkyklėje pasirinktas tinkamas medžiagos tipas.
    ●
    Išvalykite gaminio vidų.
    ●
    Patikrinkite spausdinimo medžiagos tipą ir kokybę.
    ●
    Nustatykite, kad gaminys veiktų tyliuoju režimu, ir dar kartą nusiųskite spausdinimo užduotį. Žr. Tyliojo režimo parametrai.
    ●
    Įjunkite spausdintuvą tiesiai į kintamosios srovės lizdą nenaudodami ilgintuvo.


Problemų sprendimas

Vertikalūs pasikartojantys defektai

    Vertikalūs pasikartojantys defektai
    ●
    Spausdinimo kasetė gali būti pažeista. Jei pasikartojančių žymių vieta puslapiuose sutampa, įdėkite naują autentišką HP spausdinimo kasetę.
    ●
    Vidinės dalys gali būti išteptos dažais. Jei defektai atsiranda kitoje (apatinėje) lapo pusėje, problema tikriausiai išnyks išspausdinus dar kelis puslapius.
    ●
    Patikrinkite, ar Jūsų spausdintuvo tvarkyklėje pasirinktas tinkamas medžiagos tipas.


Problemų sprendimas

Neteisingos formos ženklai

    Neteisingos formos ženklai
    ●
    Jei ženklai yra neteisingos formos ir yra tuščių vietų, spausdinimo medžiaga gali būti per glotni. Pabandykite spausdinti ant kitos medžiagos.
    ●
    Jei ženklai yra netinkamos formos ir banguoti, gaminį gali tekti remontuoti. Išspausdinkite konfigūracijos puslapį. Jei ženklai yra netinkamos formos, kreipkitės į įgaliotąjį HP platintoją arba aptarnavimo atstovą.


Problemų sprendimas

Įžambus atspaudas

    Įžambus atspaudas
    ●
    Įsitikinkite, kad spausdinimo medžiaga teisingai įdėta, o kreiptuvai nėra per daug suspaudę spausdinimo medžiagos šūsnies ar per daug atlaisvinti.
    ●
    Medžiagos įvedimo skyrius gali būti perpildytas.
    ●
    Patikrinkite spausdinimo medžiagos tipą ir kokybę.


Problemų sprendimas

Išlenktas arba banguotas atspaudas

    Išlenktas arba banguotas atspaudas
    ●
    Patikrinkite spausdinimo medžiagos tipą ir kokybę. Dėl aukštos temperatūros ir drėgmės spausdinimo medžiaga gali sulinkti.
    ●
    Spausdinimo medžiaga galėjo būti per ilgai laikyta įvedimo dėkle. Apverskite medžiagos šūsnį. Be to, galite pabandyti apsukti spausdinimo medžiagą įvedimo dėkle 180° kampu.
    ●
    Nustatykite, kad gaminys veiktų tyliuoju režimu, ir dar kartą nusiųskite spausdinimo užduotį. Žr. Tyliojo režimo parametrai.
    ●
    Kaitintuvo temperatūra gali būti per aukšta. Patikrinkite, ar Jūsų spausdintuvo tvarkyklėje pasirinktas tinkamas medžiagos tipas. Jei problema išlieka, pasirinkite medžiagos tipą, kuriam naudojama žema kaitintuvo temperatūra, tokį kaip skaidrės arba lengva spausdinimo medžiaga.


Problemų sprendimas

Susiraukšlėjęs (suglamžytas) atspaudas

    Susiraukšlėjęs (suglamžytas) atspaudas
    ●
    Įsitikinkite, kad spausdinimo medžiaga įdėta teisingai.
    ●
    Patikrinkite spausdinimo medžiagos tipą ir kokybę.
    ●
    Apverskite spausdinimo medžiagos, įdėtos į įvedimo dėklą, pluoštą. Be to, galite pabandyti apsukti spausdinimo medžiagą įvedimo dėkle 180° kampu.
    ●
    Nustatykite, kad gaminys veiktų tyliuoju režimu, ir dar kartą nusiųskite spausdinimo užduotį. Žr. Tyliojo režimo parametrai.
    ●
    Jei spausdinate ant vokų, panašią problemą gali sukelti oro pūslelės, esančios voko viduje. Išimkite voką, suplokite jį (kad išeitų oras) ir vėl bandykite spausdinti.


Problemų sprendimas

Išsklaidyti dažai

    Išsklaidyti dažai
    ●
    Jei didelis dažų kiekis išsklaidytas aplink ženklus, dažai nėra optimaliai perkeliami ant spausdinimo medžiagos (spausdinant lazeriniu spausdintuvu įprastai išsisklaido mažas dažų kiekis). Bandykite nustatyti kitą spausdinimo medžiagos tipą spausdintuvo tvarkyklėje arba naudokite kitą spausdinimo medžiagos tipą.
    ●
    Apverskite spausdinimo medžiagos, įdėtos į įvedimo dėklą, pluoštą.
    ●
    Naudokite lazeriniams spausdintuvams skirtą spausdinimo medžiagą.
    ●
    Nustatykite, kad gaminys veiktų tyliuoju režimu, ir dar kartą nusiųskite spausdinimo užduotį. Žr. Tyliojo režimo parametrai.


Problemų sprendimas

Drėgmė

    PASTABA:

    šiame gaminyje šiluma išsklaidoma naudojant konvekcinį aušinimą. Spausdinant susidarantis karštis ir drėgmė išeina pro gaminio korpuse esančias vėdinimo angas arba pro popieriaus išvesties angą.

    Dėl konvekcinio aušinimo atsirandantys vandens lašeliai negadina gaminio.
    Normalaus gaminio funkcionavimo tikrinimas
    Drėgmės išsiskyrimas yra įprastinis gaminio veikimo reiškinys. Tačiau HP rekomenduoja atliekant šiuos veiksmus patikrinti, ar tai tik gaminio išleidžiami garai, ar rimtesnės funkcinės problemos.
    1.
    Išjunkite ir vėl įjunkite gaminį.
    2.
    Nusiųskite spausdinimo užduotį į gaminį ir įsitikinkite, kad jis tinkamai veikia.
    3.
    Kai spausdindami matote garus, iškart dar kartą atspausdinkite tą patį darbą ant to paties popieriaus lapo. Garų turėtumėte nebematyti arba jų turi būti daug mažiau.
    Gaminio skleidžiamų garų ribojimas arba sumažinimas
    ●
    Užtikrinkite, kad gaminys būtų pastatytas gerai vėdinamoje vietoje, kuri atitinka šiame vadove pateikiamus aplinkos reikalavimus. Žr. Aplinkos specifikacijos.
    ●
    Nestatykite gaminio ir nelaikykite popieriaus prie išėjimo į lauką, kur temperatūros svyravimai gali padidinti drėgnumą.
    ●
    Naudokite neišpakuotą popieriaus paketą, kuris nebuvo laikomas drėgnoje vietoje.
    ●
    Popierių laikykite uždarame dėkle, kur jis mažiau galėtų prisigerti drėgmės.
    ●
    Nustatykite, kad gaminys veiktų tyliuoju režimu, ir dar kartą nusiųskite spausdinimo užduotį. Žr. Tyliojo režimo parametrai.


Problemų sprendimas

Spausdinimo kokybės optimizavimas ir gerinimas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Spausdinimo tankio keitimas


Problemų sprendimas

Spausdinimo tankio keitimas

    Galite pakeisti spausdinimo tankio nuostatą spausdintuvo ypatybių lange.

    1.
    „Windows XP“, „Windows Server 2008“ ir „Windows Server 2003“ (naudojant numatytąjį meniu Pradėti rodinį): Spustelėkite Pradėti, tada spustelėkite Spausdintuvai ir faksai.

    arba

    „Windows XP“, „Windows Server 2008“ ir „Windows Server 2003“ (naudojant klasikinį meniu Pradėti rodinį): Spustelėkite Pradėti, tada spustelėkite Spausdintuvai.

    arba

    „Windows Vista“: spustelėkite Pradėti, Derinimo pultas ir tada kategorijoje Techninė įranga ir garsas spustelėkite Spausdintuvas.

    2.
    Spausdintuvų sąraše dešiniuoju pelės klavišu spustelėkite šio produkto pavadinimą, tada spustelėkite meniu elemento Ypatybės, kad atidarytumėte spausdinimo ypatybių dialogo langą.
    3.
    Spustelėkite skirtuką Įrenginio parametrai tada pastumkite Spausdinimo tankis slankiklį iki pageidaujamos nuostatos.
    4.
    Spustelėkite mygtuką Taikyti, kad pritaikytumėte nuostatą, tada spustelėkite mygtuką Gerai, kad uždarytumėte dialogo langą.


Problemų sprendimas

Spręskite veikimo problemas

    Problema
    Priežastis
    Sprendimas
    Puslapiai išspausdinami, bet yra visiškai tušti.
    Spausdintuvo kasetėse gali būti palikta sandarinimo juostelė.
    Patikrinkite, ar nuo spausdintuvo kasečių visiškai nuimta apsauginė juostelė.
    Dokumente gali būti tuščių puslapių.
    Patikrinkite spausdinamą dokumentą ir įsitikinkite, kad nėra tuščių puslapių.
    Gaminys gali būti sugedęs.
    Norėdami patikrinti gaminį, išspausdinkite konfigūracijos puslapį.
    Puslapiai spausdinami labai lėtai.
    Dėl storesnio popieriaus sulėtėja spausdinimas.
    Spausdinkite ant kito tipo popieriaus.
    Sudėtingi puslapiai spausdinami lėčiau.
    Siaura arba maža spausdinimo medžiaga gali būti spausdinama lėtai.
    Tinkamam kaitinimui gali prireikti lėtesnio spausdinimo, norint užtikrinti geriausią spausdinimo kokybę.
    Puslapiai nespausdinami.
    Gaminys gali tinkamai netraukti popieriaus.
    Įsitikinkite, kad popierius tinkamai įdėtas į dėklą.
    Popierius stringa gaminyje.
    Pašalinkite įstrigusią spausdinimo medžiagą. Žr. skyrių Įstrigusios spausdinimo medžiagos pašalinimas.
    Gali būti blogai prijungtas arba pažeistas USB kabelis.
    ●
    Atjunkite ir vėl prijunkite abu USB kabelio galus.
    ●
    Pabandykite išspausdinti užduotį, kurią išspausdinote anksčiau.
    ●
    Pabandykite naudoti kitą USB kabelį.
    Kompiuteryje veikia kiti įrenginiai.
    Gaminys gali iš viso nenaudoti USB prievado. Jei turite išorinį standųjį diską arba tinklo skirstomąją dėžutę, prijungtą prie to paties prievado kaip ir įrenginys, kitas įrenginys gali trukdyti. Jei norite prijungti ir naudoti gaminį, turite atjungti kitą įrenginį arba kompiuteryje naudoti du USB prievadus.


Problemų sprendimas

Spręskite ryšio problemas
PASTABA:

atkurkite gamyklinius gaminio parametrus. Žr. Atkurkite gamyklinius nustatymus. Jei problema išlieka, išbandykite šioje dalyje pateiktus sprendimus.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Spręskite tiesioginio ryšio problemas
  • Spręskite tinklo problemas


Problemų sprendimas

Spręskite tiesioginio ryšio problemas

    Jei gaminį prijungėte tiesiogiai prie kompiuterio, patikrinkite kabelį.

    ●
    Patikrinkite, ar kabelis prijungtas prie kompiuterio ir gaminio.
    ●
    Patikrinkite, kad kabelis nebūtų ilgesnis nei 2 metrų. Jei reikia, pakeiskite kabelį.
    ●
    Prijungę kabelį prie kito gaminio patikrinkite, ar jis gerai veikia. Jei reikia, pakeiskite kabelį.


Problemų sprendimas

Spręskite tinklo problemas
    PASTABA:

    prieš atlikdami šioje dalyje pateiktas procedūras, atkurkite gamyklinius gaminio parametrus. Žr. Atkurkite gamyklinius nustatymus.

    Patikrinkite šiuos elementus ir įsitikinkite, kad gaminys palaiko ryšį su tinklu. Prieš pradėdami išspausdinkite konfigūracijos puslapį. Žr. Informacinių puslapių spausdinimas.

    1.
    Ar yra fizinės ryšio problemos tarp darbo stoties ar failų serverio ir gaminio?

    Įsitikinkite, kad tinklo kabeliai, jungtys ir maršrutizatoriaus konfigūracija yra tvarkingi. Įsitikinkite, kad tinklo kabelio ilgis atitinka tinklo specifikacijas.

    2.
    Ar jūsų tinklo kabeliai prijungti tinkamai?

    Įsitikinkite, kad gaminys prijungtas prie tinklo naudojant atitinkamą prievadą ir kabelį. Patikrinkite kiekvieną kabelio jungtį ir įsitikinkite, kad jos saugiai prijungtos reikiamoje vietoje. Jei problema nedingsta, išbandykite kitą telktuvo ar siųstuvo–imtuvo kabelį arba kitus prievadus. Gintaro spalvos aktyvumo lemputė ir žalia ryšio būsenos lemputė šalia prievado jungties gaminio galinėje dalyje turi šviesti.

    3.
    Ar ryšio spartos ir dvipusio spausdinimo nustatymai teisingi?

    „Hewlett-Packard“ rekomenduoja palikti automatinį režimą (numatytasis parametras).

    4.
    Ar galite pasiekti gaminį bandomuoju signalu?

    Naudodami komandos eilutę siųskite bandomąjį signalą į gaminį iš savo kompiuterio. Pvz.:

    ping 192.168.45.39

    Įsitikinkite, kad bandomasis signalas rodo kelio abiem kryptimis laiką.

    Jei pavyksta pasiekti gaminį bandomuoju signalu, įsitikinkite, kad gaminio IP adreso konfigūracija kompiuteryje teisinga. Jei ji teisinga, ištrinkite gaminį ir vėl jį pridėkite.

    Jei bandomojo signalo komanda nesuveikė, įsitikinkite, kad tinklo telktuvai įjungti ir patikrinkite tinklo nustatymus, gaminį ir kompiuterį, ar jie sukonfigūruoti naudoti tame pačiame tinkle.

    Patikrinkite, ar bandomojo signalo komanda veikia kitiems tinklo įrenginiams (jei ne, ją gali blokuoti užkarda).

    Atidarykite įterptinį tinklo serverį ir patikrinkite, ar kompiuteris susisiekia su gaminiu.

    5.
    Ar tinkle buvo pridėtos kokios nors programos?

    Įsitikinkite, kad jos suderinamos ir tinkamai įdiegtos su reikiamomis spausdintuvo tvarkyklėmis.

    6.
    Ar kiti vartotojai gali spausdinti?

    Tai gali būti specifinės darbo stoties problemos. Patikrinkite darbo stoties tinklo tvarkykles, spausdintuvo tvarkykles ir nukreipimą. (vaizdų įvedimas „Novell NetWare“).

    7.
    Jei kiti vartotojai gali spausdinti, ar jie naudoja tą pačią tinklo operacinę sistemą?

    Patikrinkite savo sistemą, ar tinkamai sukonfigūruota tinklo operacinė sistema.

    8.
    Ar jūsų protokolas įjungtas?

    Konfigūracijos puslapyje patikrinkite naudojamo protokolo būseną. Įterptiniame tinklo serveryje galite patikrinti kitų protokolų būsenas. Žr. Įterptinio tinklo serverio sekcijos.

    9.
    Ar gaminys rodomas „HP Web Jetadmin“ arba kitoje tvarkymo programoje?
    ●
    Konfigūracijos puslapyje patikrinkite tinklo parametrus.
    ●
    Naudodami gaminio valdymo pultą, patvirtinkite gaminio tinklo nustatymus (taikoma gaminiams su valdymo pultais).


Problemų sprendimas

Programinės įrangos problemų sprendimas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Įprastų „Windows“ problemų sprendimas
  • Spręskite įprastas „Macintosh“ problemas


Problemų sprendimas

Įprastų „Windows“ problemų sprendimas

    Klaidos pranešimas:
    „General Protection FaultException OE“ (bendroji apsaugos nuo klaidos išimčių OE)
    „Spool32“
    „Illegal Operation“ (neleistinoji operacija)
    Priežastis
    Sprendimas
    Uždarykite visas programinės įrangos programas, paleiskite „Windows“ iš naujo ir bandykite dar kartą.
    Ištrinkite visus laikinus failus iš laikinų failų subkatalogo. Katalogo pavadinimą nustatykite, atidarę failą AUTOEXEC.BAT ir ieškodami sakinio „Set Temp =“. Pavadinimas po šio sakinio pateiktas pavadinimas yra laikinų failų subkatalogas. Pagal numatytuosius nustatymus jis dažnai pavadinamas „C:\TEMP“, bet gali būti nustatytas kitoks.
    Daugiau informacijos apie „Windows“ klaidų pranešimus žr. kartu su kompiuteriu pateiktoje „Microsoft Windows“ dokumentacijoje.


Problemų sprendimas

Spręskite įprastas „Macintosh“ problemas

    Problemos naudojant „Mac“ OS X sistemą

    Spausdintuvo tvarkyklės nėra spausdintuvo tvarkyklės priemonės arba spausdinimo & fakso sąraše.
    Priežastis
    Sprendimas
    Galbūt neįdiegta gaminio programinė įranga arba ji įdiegta netinkamai.
    Įsitikinkite, kad gaminio .GZ failas yra šiame standžiojo disko aplanke:
    ●
    „Mac“ OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, kur <lang> yra dviejų raidžių kalbos kodas, nurodantis vartojamą kalbą.
    ●
    „Mac“ OS X v10.5 ir v10.6: Library/Printers/PPDs/Contents/Resources
    Jei būtina, įdiekite programinę įrangą iš naujo. Nurodymų ieškokite darbo pradžios vadove.
    „Postscript“ spausdintuvo aprašo (PPD) failas yra neveikiantis.
    Panaikinkite .GZ failą iš šio aplanko standžiajame diske:
    ●
    „Mac“ OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, kur <lang> yra dviejų raidžių kalbos kodas, nurodantis vartojamą kalbą.
    ●
    „Mac“ OS X v10.5 ir v10.6: Library/Printers/PPDs/Contents/Resources
    Įdiekite programinę įrangą iš naujo. Nurodymų ieškokite darbo pradžios vadove.

    Produkto pavadinimo nėra produktų sąraše, esančiame „Printer Setup Utility“ (Spausdintuvo sąrankos priemonės) arba „Print & Fax“ (Spausdinimas ir faksas) sąraše.
    Priežastis
    Sprendimas
    Gaminys gali būti neparengtas.
    Įsitikinkite, kad laidai teisingai sujungti, spausdintuvas įjungtas ir parengties lemputė Spausdinimo kasetės išėmimas dega.
    Naudotas netinkamas produkto pavadinimas.
    Norėdami patikrinti produkto pavadinimą, atspausdinkite konfigūracijos puslapį. Patikrinkite, ar konfigūracijos puslapyje pavadinimas sutampa su produkto pavadinimu produktų sąraše, esančiame „Printer Setup Utility“ (Spausdintuvo sąrankos priemonės) arba „Print & Fax“ (Spausdinimas ir faksas) sąraše.
    Sąsajos kabelis gali būti sugedęs arba prastos kokybės.
    Kabelį pakeiskite aukštos kokybės kabeliu.

    Spausdintuvo tvarkyklė automatiškai nenustato produkto, pasirinkto „Printer Setup Utility“ (Spausdintuvo sąrankos priemonės) arba „Print & Fax“ (Spausdinimo ir fakso) sąraše.
    Priežastis
    Sprendimas
    Gaminys gali būti neparengtas.
    Įsitikinkite, kad laidai teisingai sujungti, spausdintuvas įjungtas ir parengties lemputė Spausdinimo kasetės išėmimas dega.
    Galbūt neįdiegta gaminio programinė įranga arba ji įdiegta netinkamai.
    Įsitikinkite, kad gaminio PPD yra šiame standžiojo disko aplanke:
    ●
    „Mac“ OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, kur <lang> yra dviejų raidžių kalbos kodas, nurodantis vartojamą kalbą.
    ●
    „Mac“ OS X v10.5 ir v10.6: Library/Printers/PPDs/Contents/Resources
    Jei būtina, įdiekite programinę įrangą iš naujo. Nurodymų ieškokite darbo pradžios vadove.
    „Postscript“ spausdintuvo aprašo (PPD) failas yra neveikiantis.
    Panaikinkite .GZ failą iš šio aplanko standžiajame diske:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, kur <lang> yra dviejų raidžių kalbos kodas, nurodantis vartojamą kalbą.
    ●
    „Mac“ OS X v10.5 ir v10.6: Library/Printers/PPDs/Contents/Resources
    Įdiekite programinę įrangą iš naujo. Nurodymų ieškokite darbo pradžios vadove.
    Sąsajos kabelis gali būti sugedęs arba prastos kokybės.
    Sąsajos kabelį pakeiskite aukštos kokybės kabeliu.

    Spausdinimo užduotis nebuvo nusiųsta į jūsų norimą gaminį.
    Priežastis
    Sprendimas
    Spausdinimo užduočių eilė gali būti sustabdyta.
    Iš naujo paleiskite spausdinimo užduočių eilę. Atidarykite spausdinimo stebėsenos priemonė ir pasirinkite Vykdyti užduotis.
    Naudotas netinkamas produkto pavadinimas. Galbūt spausdinimo darbą gavo kitas produktas tokiu pat arba panašiu pavadinimu.
    Norėdami patikrinti produkto pavadinimą, atspausdinkite konfigūracijos puslapį. Patikrinkite, ar konfigūracijos puslapyje esantis pavadinimas sutampa su produkto pavadinimu produktų sąraše, esančiame „Printer Setup Utility“ (Spausdintuvo sąrankos priemonės) arba „Print & Fax“ (Spausdinimas ir faksas).

    Jūs negalite spausdinti iš trečiosios šalies USB kortelės.
    Priežastis
    Sprendimas
    Ši klaida kyla tada, kai neįdiegta USB gaminių programinė įranga.
    Įtraukiant trečiosios šalies USB kortelę, gali reikėti „Apple“ USB adapterio kortelės palaikymo programinės įrangos. Naujausią šios programinės įrangos versiją galite rasti „Apple“ interneto svetainėje.

    Prijungus naudojant USB kabelį ir pasirinkus tvarkyklę produktas nerodomas „Printer Setup Utility“ (Spausdintuvo sąrankos priemonės) arba „Print & Fax“ (Spausdinimo ir fakso) sąraše.
    Priežastis
    Sprendimas
    Šią problemą sukelia programinės arba techninės įrangos komponentas.
    Programinės įrangos trikčių šalinimas
    ●
    Patikrinkite, ar jūsų „Macintosh“ palaiko USB.
    ●
    Įsitikinkite, kad „Macintosh“ operacinė sistema yra „Mac“ OS X V10.4 arba naujesnės versijos.
    ●
    Užtikrinkite, kad jūsų „Macintosh“ įdiegta tinkama USB programinė įranga, pateikiama „Apple“.
    Techninės įrangos trikčių šalinimas
    ●
    Patikrinkite, ar gaminys įjungtas.
    ●
    Patikrinkite, ar USB kabelis teisingai prijungtas.
    ●
    Patikrinkite, ar naudojate tinkamą didelės spartos USB kabelį.
    ●
    Įsitikinkite, kad neturite per daug USB įrenginių, maitinamų tos pačios grandinės. Atjunkite visus įrenginius nuo grandinės ir prijunkite kabelį tiesiogiai prie USB prievado pagrindiniame kompiuteryje.
    ●
    Patikrinkite, ar grandinėje nėra daugiau nei dviejų nuosekliai prijungtų USB koncentratorių, nemaitinamų elektros energija. Atjunkite visus prie grandinės prijungtus įrenginius ir įjunkite spausdintuvo laidą į valdančio kompiuterio USB lizdą.
    PASTABA:

    „iMac“ klaviatūra yra USB koncentratorius, nemaitinamas elektros energija.


Eksploatacinės medžiagos ir priedai

Eksploatacinės medžiagos ir priedai
  • Užsisakykite dalių, priedų ir eksploatacinių medžiagų
  • Gaminių numeriai


Eksploatacinės medžiagos ir priedai

Užsisakykite dalių, priedų ir eksploatacinių medžiagų

    Užsakykite eksploatacinių medžiagų ir popieriaus
    www.hp.com/go/suresupply
    Užsakykite originalių HP dalių ir priedų
    www.hp.com/buy/parts
    Užsakykite per priežiūros ar paramos tiekėjus
    Kreipkitės į HP įgaliotąjį priežiūros ar paramos tiekėją.
    Užsakymas per HP programinę įrangą
    Įterptinio tinklo serverio sekcijos


Eksploatacinės medžiagos ir priedai

Gaminių numeriai

Priedų sąrašas pateikiamas toks, koks jis buvo spausdinimo metu. Priedų užsakymo informacija ir galimybė jų įsigyti gali kisti gaminio eksploatavimo laikotarpiu.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Popieriaus tvarkymo priedai
  • Spausdinimo kasetės
  • Kabeliai ir sąsajos


Eksploatacinės medžiagos ir priedai

Popieriaus tvarkymo priedai

    Gaminys
    Aprašymas
    Gaminio numeris
    Griebimo ritinėlis
    Pagrindinio įvesties dėklo griebimo ritinėlis
    RL1-1497-000CN
    Atskyrimo plokštės komplektas
    Pagrindinio įvesties dėklo atskyrimo plokštė
    RM1-4227-000CN


Eksploatacinės medžiagos ir priedai

Spausdinimo kasetės

    Gaminys
    Aprašymas
    Gaminio numeris
    „HP LaserJet“ spausdinimo kasetė
    Standartinė juodų dažų spausdinimo kasetė
    Žr. vieną šių elementų norėdami nustatyti spausdinimo kasetės prekės kodą.
    ●
    Spausdinimo kasetė
    ●
    Eksploatacinių medžiagų būsenos puslapis
    ●
    Žinyno naršymo puslapis
    ●
    Įterptinio tinklo serverio puslapio skirtuke Informacija spustelėkite saitą Eksploatacinių medžiagų būsena arba mygtuką Supplies Detail (eksploatacinių medžiagų informacija).
    ●
    Apsilankykite www.hp.com/post-embed/ordersupplies-na


Eksploatacinės medžiagos ir priedai

Kabeliai ir sąsajos

    Gaminys
    Aprašymas
    Gaminio numeris
    USB kabelis
    2 metrų A-į-B tipo kabelis
    8121-0868


Aptarnavimas ir pagalba

Aptarnavimas ir pagalba
  • „Hewlett-Packard“ ribota garantija
  • HP papildoma apsaugos garantija: Pareiškimas dėl „LaserJet“ spausdinimo kasetės ribotos garantijos
  • Galutinio vartotojo licencinė sutartis
  • Kliento atliekamo taisymo garantijos paslauga
  • Pagalba klientams
  • Iš naujo supakuokite gaminį


Aptarnavimas ir pagalba

„Hewlett-Packard“ ribota garantija

    HP PRODUKTAS
    RIBOTOS GARANTIJOS GALIOJIMO TRUKMĖ
    „HP LaserJet Professional P1566“, „P1606dn“
    Vieneri metai nuo pirkimo datos

    HP jums, kaip galutiniam vartotojui, garantuoja, kad HP techninė įranga ir priedai bus be medžiagų ir gamybos defektų nuo pirkimo dienos nurodytu laikotarpiu. Jei HP gaus pranešimą apie tokius defektus garantijos galiojimo metu, HP savo nuožiūra gali sutaisyti arba pakeisti gaminius su defektais. Pakeisti gaminiai gali būti nauji arba veikimo atžvilgiu lygiaverčiai naujiems.

    HP garantuoja, kad, HP programinei įrangai vykdant programines funkcijas, po pirkimo dienos nurodytu laikotarpiu neįvyks klaidų dėl medžiagų ar gamybos defektų, jeigu įranga bus tinkamai prijungta ir naudojama. Jei HP gaus pranešimą apie tokius defektus garantiniu laikotarpiu, HP pakeis dėl tokių defektų savo programinių funkcijų nevykdančią programinę įrangą.

    HP negarantuoja, kad HP gaminiai veiks nenutrūkstamai ir be klaidų. Jei per atitinkamą laiką HP negali pataisyti ar pakeisti gaminio, kuriam suteikta garantija, turite teisę atgauti pinigus, jei nedelsdami grąžinsite gaminį.

    HP gaminiuose gali būti perdirbtų dalių, kurių darbinės charakteristikos nesiskiria nuo naujų, arba jos yra skirtos naudoti būtent tame gaminyje.

    Garantija netaikoma defektams, atsiradusiems dėl (a) netinkamos ar nepakankamos priežiūros ar kalibravimo, (b) ne HP gaminamos programinės įrangos, sąsajų, dalių ar eksploatacinių medžiagų naudojimo, (c) neteisėto įrangos pakeitimo ar netinkamo naudojimo, (d) gaminio naudojimo ne jam tinkamoje aplinkoje, kaip nurodyta aplinkos specifikacijoje, (e) netinkamo darbo vietos paruošimo ar priežiūros.

    PAGAL GALIOJANČIUS VIETOS ĮSTATYMUS AUKŠČIAU PATEIKTOS GARANTIJOS YRA IŠSKIRTINĖS IR JOKIA KITA RAŠTIŠKA AR ŽODINĖ GARANTIJA ARBA SĄLYGA NĖRA NEI AIŠKIAI IŠREIKŠTA, NEI NUMANOMA. BE TO, HP NETEIKIA JOKIŲ NUMANOMŲ PRODUKTO PARDAVIMO, PATENKINAMOS KOKYBĖS AR TINKAMUMO KONKREČIAM TIKSLUI GARANTIJŲ. Kai kuriose šalyse/regionuose, valstijose ar provincijose neleidžiami garantijos galiojimo laikotarpio apribojimai, todėl nurodyti apribojimai ar išimtys jums gali būti netaikomi. Ši garantija suteikia tam tikras juridines teises. Be to, jūs galite turėti kitų teisių priklausomai nuo šalies/regiono, valstijos ar provincijos.

    HP ribota garantija galioja bet kurioje šalyje/regione bei vietovėje, kurioje HP parduoda šį produktą ir teikia jo palaikymo paslaugas. Garantinių paslaugų lygis gali skirtis priklausomai nuo vietinių standartų. HP dėl teisinių arba normatyvinių priežasčių nekeis produkto išvaizdos, tinkamumo ir funkcijų taip, kad jis galėtų veikti šalyje/regione, kuriam produktas nebuvo skirtas.

    PAGAL VIETOS ĮSTATYMUS NUOSTOLIŲ ATLYGINIMAS, APIBRĖŽTAS ŠIUO PAREIŠKIMU DĖL GARANTIJOS, YRA VIENINTELIS GALIMAS IR IŠSKIRTINIS JŪSŲ NUOSTOLIŲ ATLYGINIMAS. IŠSKYRUS ANKSČIAU PAMINĖTUS DALYKUS, HP AR JOS TIEKĖJAI NEPRISIIMA JOKIOS ATSAKOMYBĖS UŽ NUOSTOLIUS, PATIRTUS DĖL DUOMENŲ PRARADIMO, AR UŽ TIESIOGINIUS, TYČINIUS, NETYČINIUS, PASEKMINIUS (ĮSKAITANT NEGAUTĄ PELNĄ AR DUOMENIS) AR KITOKIUS NUOSTOLIUS NEPRIKLAUSOMAI NUO SUDARYTŲ SUTARČIŲ, IEŠKINIŲ DĖL ŽALOS ATLYGINIMO, AR KITŲ DALYKŲ. Kai kuriose šalyse/regionuose, valstijose ar provincijose išskirtiniai atvejai ar apribojimai netyčiniams ar pasekminiams nuostoliams neleidžiami, todėl aukščiau nurodyti apribojimai ar išimtys gali būti jums netaikomi.

    ŠIAME PAREIŠKIME IŠDĖSTYTOS GARANTIJOS SĄLYGOS ĮSTATYMŲ NUMATYTOSE RIBOSE NEPANAIKINA, NERIBOJA IR NEKEIČIA ĮSTATYMO APIBRĖŽTŲ TEISIŲ, TAIKOMŲ ŠIAM JUMS PARDUOTAM PRODUKTUI.


Aptarnavimas ir pagalba

HP papildoma apsaugos garantija: Pareiškimas dėl „LaserJet“ spausdinimo kasetės ribotos garantijos

    HP garantuoja, kad šis gaminys yra be medžiagų ir gamybos defektų.

    Ši garantija netaikoma gaminiams, kurie (a) buvo pakartotinai užpildyti, atnaujinti, perdirbti ar kitokiu būdu pakeisti, (b) buvo netinkamai naudojami, netinkamai laikomi ar naudojami ne pagal aprašytus techninius reikalavimus ir dėl to sugedo arba (c) nusidėvėjo naudojant įprastai.

    Jei norite garantinio remonto paslaugos, grąžinkite produktą ten, kur jį pirkote (su raštišku problemos aprašymu ir spausdinimo pavyzdžiais) arba kreipkitės į HP klientų aptarnavimo tarnybą. Pasirinktinai HP pakeis gaminius su defektais arba grąžins pinigus už pirktą gaminį.

    GALIOJANČIŲ VIETOS ĮSTATYMŲ RIBOSE AUKŠČIAU PATEIKTA GARANTIJA YRA IŠSKIRTINĖ IR JOKIA KITA RAŠTIŠKA AR ŽODINĖ GARANTIJA ARBA SĄLYGA NĖRA NEI AIŠKIAI IŠREIKŠTA, NEI NUMANOMA. BE TO, HP NETEIKIA JOKIŲ NUMANOMŲ PRODUKTO PARDAVIMO, PATENKINAMOS KOKYBĖS AR TINKAMUMO KONKREČIAM TIKSLUI GARANTIJŲ.

    GALIOJANČIŲ VIETOS ĮSTATYMŲ RIBOSE HP AR JOS TIEKĖJAI NEPRISIIMA JOKIOS ATSAKOMYBĖS UŽ NUOSTOLIUS, PATIRTUS DĖL DUOMENŲ PRARADIMO, AR UŽ TIESIOGINIUS, TYČINIUS, NETYČINIUS, PASEKMINIUS (ĮSKAITANT NEGAUTĄ PELNĄ AR DUOMENIS) AR KITOKIUS NUOSTOLIUS NEPRIKLAUSOMAI NUO SUDARYTŲ SUTARČIŲ, IEŠKINIŲ DĖL ŽALOS ATLYGINIMO, AR KITŲ DALYKŲ.

    ŠIAME PAREIŠKIME IŠDĖSTYTOS GARANTIJOS SĄLYGOS ĮSTATYMŲ NUMATYTOSE RIBOSE NEPANAIKINA, NERIBOJA IR NEKEIČIA ĮSTATYMO APIBRĖŽTŲ TEISIŲ, TAIKOMŲ ŠIAM JUMS PARDUOTAM PRODUKTUI.


Aptarnavimas ir pagalba

Galutinio vartotojo licencinė sutartis

    PRIEŠ PRADĖDAMI NAUDOTI ŠIĄ PROGRAMINĘ ĮRANGĄ, ATIDŽIAI PERSKAITYKITE: ši galutinio vartotojo licencinė sutartis (GVLS) yra (a) Jūsų (kaip individualaus asmens arba vieneto, kuriam Jūs atstovaujate) ir (b) „Hewlett-Packard Company“ (HP), kuri nustato Jūsų programinės įrangos produkto („Programinės įrangos“) naudojimo sąlygas, sutartis. Ši GVLS netaikoma, jei egzistuoja atskira Jūsų ir HP ar jos tiekėjų sudaryta licencinė sutartis dėl programinės įrangos, įskaitant licencinę sutartį, sudarytą tinkle. Terminas „Programinė įranga“ gali reikšti (i) susijusią laikmeną, (ii) vartotojo instrukciją ir kitą spausdintą medžiagą, (iii) „pateiktą tinkle“ arba elektroninę dokumentaciją (bendrai vadinamą „Vartotojo dokumentacija“).

    TEISĖS Į PROGRAMINĘ ĮRANGĄ YRA TEIKIAMOS TIK SU SĄLYGA, KAD JŪS SUTINKATE SU VISOMIS ŠIOS GVLS SĄLYGOMIS IR NUOSTATOMIS. ĮDIEGDAMAS, KOPIJUODAMAS, ATSISIŲSDAMAS AR KITAIP NAUDODAMAS PROGRAMINĘ ĮRANGĄ, JŪS SUTINKATE LAIKYTIS ŠIOS GVLS. JEI JŪS NESUTINKATE SU ŠIA GVLS, NEDIEKITE, NESISIŲSKITE AR KITAIP NENAUDOKITE PROGRAMINĖS ĮRANGOS. JEI JŪS NUSIPIRKOTE PROGRAMINĘ ĮRANGĄ, TAČIAU NESUTINKATE SU ŠIA GVLS, NORĖDAMI ATGAUTI SUMOKĖTUS PINIGUS, PER KETURIOLIKA DIENŲ GRĄŽINKITE PROGRAMINĘ ĮRANGĄ Į JOS ĮSIGIJIMO VIETĄ; JEI PROGRAMINĖ ĮRANGA ĮDIEGTA ARBA TAPO PASIEKIAMA NAUDOJANT KITĄ HP PRODUKTĄ, JŪS GALITE GRĄŽINTI VISĄ NEPANAUDOTĄ PRODUKTĄ.

    1. TREČIOSIOS ŠALIES PROGRAMINĖ ĮRANGA. Programinė įranga gali, greta HP nuosavybės teise priklausančios programinės įrangos („HP programinė įranga“), apimti programinę įrangą, naudojamą pagal licencijas su trečiosiomis šalimis („Trečiosios šalies programinė įranga“ ir „Trečiosios šalies licencija“). Jums teisės į bet kurią trečiosios šalies programinę įrangą yra suteikiamos pagal atitinkamos Trečiosios šalies licencijos sąlygas ir nuostatas. Paprastai Trečiosios šalies licencija yra pateikiama tokia rinkmena kaip licence.txt; jei negalite rasti kurios nors Trečiosios šalies licencijos, turėtumėte susisiekti su HP pagalbos tarnyba. Jei į Trečiosios šalies licenciją įtrauktos tokios licencijos, kurios suteikia pirminį prieigos kodą (tokį kaip BVL Bendroji viešoji licencija), o atitinkamas pirminis kodas pridėtas prie programinės įrangos, tada patikrinkite HP žiniatinklio (hp.com) produkto pagalbos tarnybos puslapius tam, kad sužinotumėte, kaip įsigyti tokius pirminius kodus.

    2. LICENCIJA SUTEIKIAMOS TEISĖS. Jei vadovausitės visomis šios GVLS sąlygomis ir nuostatomis, Jums bus suteiktos tokios teisės:

    a. Naudojimo. HP suteikia Jums licenciją naudoti vieną HP Programinės įrangos kopiją. „Naudojimas“ – tai įdiegimas, kopijavimas, laikymas, įkėlimas, vykdymas, rodymas ekrane arba kitoks HP Programinės įrangos naudojimas. Jūs negalite keisti HP Programinės įrangos arba riboti bet kokios HP Programinės įrangos licencinės arba kontrolinės ypatybės. Jei HP šiai programinei įrangai naudoti suteikia vaizdo gavimo ar spausdinimo gaminius (pavyzdžiui, jei programinė įranga yra spausdintuvo tvarkyklė, programinė aparatinė įranga arba papildomas įrenginys), HP Programinė įranga gali būti naudojama tik su tuo konkrečiu gaminiu („HP Gaminiu“). Vartotojo dokumentacijoje gali atsirasti papildomų naudojimo apribojimų. Jūs negalite išskirti atskirų sudėtinių HP Programinės įrangos naudojimo dalių. Jūs neturite teisės parduoti HP Programinės įrangos.

    b. Kopijavimo. Jūsų teisė kopijuoti reiškia, kad Jūs galite daryti archyvines arba atsargines HP Programinės įrangos kopijas su sąlyga, kad kopija turės visus autentiškus pranešimus apie nuosavybės į HP Programinę įrangą teises ir kad kopija bus naudojama tik kaip atsarginė.

    3. PLĖTOTĖS. Norėdami naudotis HP Programine įranga, suteikta HP kaip plėtotė, naujinimas arba papildymas (visi bendrai vadinami „Plėtotėmis“), naudoti, pirmiausia turite turėti originalios HP Programinės įrangos licenciją, HP identifikuotą kaip suteikiančią teisę į HP plėtotes. Tais tikslais, kuriais plėtotės pakeičia originalią HP Programinę įrangą, tos HP Programinės įrangos nebegalite toliau naudoti. Ši GVLS taikoma kiekvienai plėtotei, nebent HP numato kitas atskiros plėtotės sąlygas. Jei GVLS ir minėtos kitos sąlygos prieštarauja viena kitai, pirmenybė teikiama kitoms sąlygoms.

    4. PERLEIDIMAS.

    a. Perleidimas trečiajai šaliai. Pradinis galutinis HP Programinės įrangos vartotojas gali vieną kartą perleisti HP Programinę įrangą kitam galutiniam vartotojui. Bet koks perleidimas apima visas sudėtines dalis, laikmenas, vartotojo dokumentaciją, šią GVLS ir, jei taikoma, prieigos patvirtinimą. Perleidimas negali būti netiesioginis, kaip pavyzdžiui, konsignacija. Prieš perleidimą galutinis vartotojas, gaunantis perleidžiamą Programinę įrangą, turi sutikti su šia GVLS. Po HP Programinės įrangos perleidimo Jūsų licencija automatiškai nutraukiama.

    b. Apribojimai. Jūs negalite išnuomoti, išnuomoti pagal išperkamosios nuomos sąlygas, skolinti HP Programinės įrangos arba naudoti HP Programinės įrangos komerciškai, dalindamiesi pagal laiką arba su kitais biurais. Jūs negalite pakartotinai suteikti licencijos, perduoti ar kitaip perleisti HP Programinės įrangos, išskyrus tuos atvejus, kurie aiškiai numatyti šioje GVLS.

    5. NUOSAVYBĖS TEISĖS. Visos intelektinės nuosavybės teisės į Programinę įrangą ir vartotojo dokumentaciją priklauso HP ar jos tiekėjams ir yra saugomos įstatymo, tas pats galioja ir teisei į taikomą intelektinę, prekybos paslapties, patentų ir prekės ženklo nuosavybę. Iš programinės įrangos Jūs negalite pašalinti jokios produkto identifikacijos, pranešimų apie autoriaus teises ar nuosavybės apribojimų.

    6. PERKONSTRAVIMO APRIBOJIMAI. Jūs negalite perkonstruoti, perdaryti ar permontuoti HP Programinės įrangos, išskyrus atvejus ir tik taip, kaip tai leidžiama pagal taikomus įstatymus.

    7. SUTIKIMAS NAUDOTI INFORMACIJĄ. HP ir jos filialai gali rinkti ir naudoti techninę informaciją, kurią Jūs pateikiate dėl (i) savo Programinės įrangos ar HP Gaminio naudojimo, arba (ii) pagalbos paslaugų, susijusių su Programine įranga ar HP Gaminiu, teikimu. Visa tokia informacija yra HP slaptumo politikos objektas. HP nenaudos gautos informacijos tokia forma, kuri Jus asmeniškai identifikuotų, išskyrus tuos atvejus, kurie yra būtini gerinant Jūsų vartojimo kokybę ar teikiant pagalbos paslaugas.

    8. ATSAKOMYBĖS RIBOJIMAS. Nepaisant bet kokių Jūsų galimai patirtų nuostolių, visa HP ir jos tiekėjų atsakomybė pagal šią GVLS ir Jūsų išimtiniai teisės gynimo būdai pagal šią GVLS yra ribojami didžiausia Jūsų už Gaminį sumokėta suma arba 5,00 JAV doleriais. PAGAL VISUS TAIKOMUS ĮSTATYMUS JOKIU ATVEJU HP AR JOS TIEKĖJAI NEPRISIIMA ATSAKOMYBĖS UŽ BET KOKIUS SPECIALIUS, ATSITIKTINIUS, NETIESIOGINIUS AR ŠALUTINIUS NUOSTOLIUS (APIMANČIUS NUOSTOLIUS DĖL PRARASTO PELNO, PRARASTOS INFORMACIJOS, TRUKDYMO VERSLUI, ASMENINIO SUSIŽALOJIMO AR NUOSAVYBĖS NETEKIMO), BET KOKIU BŪDU SUSIJUSIUS SU PROGRAMINĖS ĮRANGOS NAUDOJIMU AR NEGALĖJIMU JA PASINAUDOTI, NET JEIGU HP AR BET KURIS TIEKĖJAS BUVO ĮSPĖTAS APIE TOKIŲ NUOSTOLIŲ GALIMYBĘ IR NET JEIGU PIRMIAU PAMINĖTOMIS PRIEMONĖMIS NEPASIEKIAMAS NORIMAS REZULTATAS. Kai kurios šalys ar kitos jurisdikcijos neleidžia numatyti atsitiktinių ar šalutinių nuostolių išimčių ar ribojimų, todėl pirmiau paminėti apribojimai ar išimtys gali būti Jums netaikomi.

    9. JAV VYRIAUSYBĖS PIRKĖJAI. Jei Jūs esate JAV Vyriausybės vienetas, tai, laikantis FAR 12.211 ir FAR 12.212, komercinių kompiuterių programinė įranga, kompiuterinės programinės įrangos dokumentacija ir techninė informacija komerciniais klausimais yra licencijuojama pagal taikomą HP komercinę licencinę sutartį.

    10. EKSPORTO TEISĖS NORMŲ ATITIKTIS. Jūs turite laikytis visų įstatymų, teisės normų ir reglamentų, (i) taikomų Programinės įrangos eksportui ir importui ar (ii) ribojančių Programinės įrangos naudojimą, taip pat bet kokių ribojimų dėl branduolinių, cheminių ar biologinių ginklų platinimo.

    11. TEISIŲ IŠSAUGOJIMAS. HP ir jos tiekėjai pasilieka visas teises, Jums netiesiogiai suteiktas šia GVLS.

    (c) 2007 Hewlett-Packard Development Company, L.P.

    Peržiūrėta 2006 m. lapkritį


Aptarnavimas ir pagalba

Kliento atliekamo taisymo garantijos paslauga

    HP gaminiai sukurti naudojant daug dalių, kurias gali taisyti klientas (CSR), kad būtų sutrumpintas taisymo laikas ir būtų suteikta daugiau lankstumo keičiant sugedusias dalis. Jei diagnostiniu laikotarpiu HP nustatys, kad taisymą galima atlikti naudojant CSR dalį, HP tą dalį išsiųs tiesiogiai, kad jūs ją pakeistumėte. Yra dvi CSR dalių kategorijos: 1) Dalys, kurias turi taisyti klientas. Jei pareikalausite, kad šias dalis pakeistų HP, turėsite apmokėti šios tarnybos kelionės ir darbo išlaidas. 2) Dalys, kurias gali taisyti klientas. Šios dalys taip pat sukurtos, kad jas galėtų taisyti klientas. Tačiau, jei norėsite, kad jas už jus pakeistų HP, tai gali būti atlikta be jokių papildomų mokesčių pagal jūsų gaminiui taikomą garantijos paslaugos tipą.

    Vadovaujantis CSR dalių įsigijimo galimybėmis ir kur tai leidžia geografinė aplinka, CSR dalys bus siunčiamos, kad būtų pristatytos kitą darbo dieną. Jei leidžia geografinė aplinka, už papildomą mokestį siuntinį galima pristatyti ir tą pačią dieną arba per keturias valandas. Jei reikia pagalbos, galite skambinti į HP techninės priežiūros centrą ir technikas padės jums telefonu. HP kartu su keičiama CSR dalimi siunčiamoje medžiagoje nurodo, ar sugedusią dalį reikia grąžinti į HP. Tais atvejais, kai sugedusią dalį reikia grąžinti HP, ją turite išsiųsti HP per nustatytą laikotarpį, paprastai per penkias (5) darbo dienas. Sugedusią dalį reikia grąžinti kartu su susijusia dokumentacija, kuri yra pateikta kartu su siuntimo medžiaga. Negrąžinus sugedusios dalies, HP gali apmokestinti keitimą. Kai taisymą atlieka klientas, HP apmoka visas siuntimo ir grąžinimo išlaidas ir nurodo naudotiną kurjerį / vežėją.


Aptarnavimas ir pagalba

Pagalba klientams

    Palaikymas telefonu jūsų šalyje/regione
    Turėkite gaminio pavadinimą, serijos numerį, įsigijimo datą ir problemos aprašą
    Šalies/regiono telefono numeriai pateikiami lankstinuke, esančiame gaminio dėžėje, arba www.hp.com/support/.
    Visą parą gaukite pagalbą internete
    www.hp.com/support/ljp1560series arba www.hp.com/support/ljp1600series
    Gaukite pagalbą dėl gaminių, naudojamų su „Macintosh“ kompiuteriu
    www.hp.com/go/macosx
    Atsisiųskite programinės įrangos įrankius, tvarkykles ir elektroninę informaciją
    www.hp.com/go/ljp1560series arba www.hp.com/go/ljp1600series
    Užsisakykite papildomas HP paslaugas arba priežiūros sutartis
    www.hp.com/go/carepack


Aptarnavimas ir pagalba

Iš naujo supakuokite gaminį

    Jei HP klientų aptarnavimo tarnyba nustato, kad jums reikia grąžinti gaminį HP remontui, laikykitės šių supakavimo iš naujo nurodymų prieš jį transportuodami.

    ĮSPĖJIMAS:

    atsakomybė už pažeidimus transportuojant, jei jie atsirado dėl netinkamo supakavimo, tenka klientui.

    1.
    Išimkite ir pasilikite spausdinimo kasetę.
    ĮSPĖJIMAS:

    itin svarbu išimti spausdinimo kasetę prieš gaminio transportavimą. Spausdintuve likusi spausdinimo kasetė transportavimo metu gali praleisti dažus ir aplieti gaminio variklį bei kitas dalis.

    Norėdami nesugadinti spausdinimo kasetės, nelieskite ant jos esančio volelio ir spausdinimo kasetę laikykite jos originalioje pakuotėje arba ten, kur būtų apsaugota nuo šviesos.

    2.
    Išimkite ir saugokite maitinimo laidą, sąsajos kabelį ir pasirinktinius priedus, pavyzdžiui, EIO kortelę.
    3.
    Jei galima, kartu pateikite spaudinių pavyzdžius ir nuo 50 iki 100 popieriaus lapų arba kitos spausdinimo medžiagos, ant kurios tinkamai nespausdino.
    4.
    JAV skambinkite į HP klientų aptarnavimo tarnybą, kad paprašytumėte naujos pakuotės. Kitose vietose, jei galima, naudokite originalią pakuotę. „Hewlett-Packard“ rekomenduoja apdrausti siunčiamą įrangą.


Specifikacijos

Specifikacijos
  • Fizinės specifikacijos
  • Energijos sąnaudos, elektros specifikacijos ir akustinės emisijos
  • Aplinkos specifikacijos


Specifikacijos

Fizinės specifikacijos

    Fizinės specifikacijos1
    Specifikacijos
    „HP LaserJet Professional P1560“ spausdintuvų serija
    „HP LaserJet Professional P1600“ spausdintuvų serija
    Gaminio svoris
    5,9 kg
    6,5 kg
    Gaminio aukštis
    245 mm
    245 mm
    Mažiausias gaminio gylis
    239 mm
    280 mm
    Didžiausias gaminio gylis
    369 mm
    410 mm
    Gaminio plotis
    382 mm
    382 mm

    1 Reikšmės nustatytos atsižvelgiant į parengtinius duomenis. Žr. www.hp.com/support/ljp1560series arba www.hp.com/support/ljp1600series.


Specifikacijos

Energijos sąnaudos, elektros specifikacijos ir akustinės emisijos

    Atnaujintos informacijos ieškokite www.hp.com/go/ljp1560_regulatory arba www.hp.com/go/ljp1600_regulatory.


Specifikacijos

Aplinkos specifikacijos

    Aplinkos specifikacijos
    Veikimo metu1
    Saugykla1
    Temperatūra
    Nuo 15° iki 32,5 °C
    nuo -20 °C iki 40 °C
    Santykinė drėgmė
    nuo 10 % iki 80 %
    nuo 10 % iki 90 %

    1 Reikšmės nustatytos atsižvelgiant į parengtinius duomenis. Žr. www.hp.com/support/ljp1560series arba www.hp.com/support/ljp1600series.


Normatyvinė informacija

Normatyvinė informacija
  • FCC (Federalinės Ryšių Komisijos) nuostatai
  • Aplinkos apsaugos programa
  • Atitikimo deklaracija
  • Saugos deklaravimas


Normatyvinė informacija

FCC (Federalinės Ryšių Komisijos) nuostatai

    Ši įranga yra patikrinta, ir nustatyta, kad ji atitinka skaitmeninių B kategorijos įrenginių tolerancijas pagal FCC taisyklių 15 dalį. Šios tolerancijos suprojektuotos, kad pakankamai gerai apsaugotų nuo žalingo poveikio įdiegus įrenginį namų sąlygomis. Šis įrenginys generuoja, naudoja ir gali spinduliuoti radijo dažnių energiją. Jeigu šis įrenginys įdiegiamas ir naudojamas ne pagal instrukcijas, jis gali žalingai veikti radijo ryšį. Tačiau triktys gali atsirasti ir dėl netinkamo įdiegimo. Jei įranga trikdo radijo ar televizijos darbą ir tai nustatoma įrangą įjungus ir išjungus, vartotojui patariama pabandyti išvengti trikčių vadovaujantis šiais nurodymais:

    ●
    Pasukite į kitą pusę arba padėkite į kitą vietą anteną.
    ●
    Padidinkite atstumą tarp įrangos ir imtuvo.
    ●
    Prijunkite įrenginį ne prie to grandinės išvado, prie kurio prijungtas imtuvas.
    ●
    Pasitarkite su prekybos atstovu ar radijo/televizijos įrangos techniku.
    PASTABA:

    Bet kokie spausdintuvo pakeitimai, kurie nėra aiškiai patvirtinti HP, gali panaikinti vartotojo teisę naudotis šiuo įrenginiu.

    Reikia naudoti skydu uždengtą sąsajos kabelį, atitinkantį B kategorijos FCC taisyklių 15 dalies tolerancijas.


Normatyvinė informacija

Aplinkos apsaugos programa

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Aplinkos apsauga
  • Ozono gamyba
  • Sunaudojama galia
  • Dažų sunaudojimas
  • Popieriaus naudojimas
  • Plastmasinės dalys
  • „HP LaserJet“ spausdinimo eksploatacinės medžiagos
  • Grąžinimo ir perdirbimo nurodymai
  • Popierius
  • Nenaudotos medžiagos
  • Naudotos namų ūkių įrangos naikinimas Europos Sąjungoje
  • Cheminės medžiagos
  • Medžiagų saugos duomenų lapas (MSDL)
  • Daugiau informacijos


Normatyvinė informacija

Aplinkos apsauga

    Bendrovė „Hewlett-Packard Company“ yra įsipareigojusi tiekti kokybiškus produktus, kurie nėra kenksmingi aplinkai. Šis produktas sukurtas taip, kad būtų sumažintas neigiamas poveikis mūsų aplinkai.


Normatyvinė informacija

Ozono gamyba

    Šis produktas neskleidžia nepastebimų ozono dujų (O3).


Normatyvinė informacija

Sunaudojama galia

    Gaminiui veikiant parengties arba automatinio išsijungimo režimu energijos suvartojama mažiau, todėl galite tausoti gamtinius išteklius ir sutaupyti pinigų, nemažėjant produkto našumui. „ENERGY STAR®“ logotipu pažymėta „Hewlett-Packard“ spausdinimo ir vaizdavimo įranga atitinka JAV aplinkosaugos agentūros „ENERGY STAR“ specifikacijas, taikomas vaizdavimo įrangai. „ENERGY STAR“ specifikacijas atitinkantys vaizdavimo produktai žymimi toliau pateiktu ženklu:

    „ENERGY STAR“ prekės ženklas

    Papildoma „ENERGY STAR“ specifikacijas atitinkančių vaizdavimo produktų modelių informacija pateikta:

    www.hp.com/go/energystar


Normatyvinė informacija

Dažų sunaudojimas

    Spausdintuvui veikiant režimu „EconoMode“, sunaudojama mažiau dažomųjų miltelių, todėl pailgėja spausdinimo kasetės eksploatavimo trukmė.


Normatyvinė informacija

Popieriaus naudojimas

    Šio gaminio rankinio/automatinio duplekso (dvipusio spausdinimo) ir spausdinimo „n viename“ (keli puslapiai spausdinami ant vieno lapo) funkcijos gali sumažinti sunaudojamo popieriaus kiekį ir gamtinių išteklių poreikį.


Normatyvinė informacija

Plastmasinės dalys

    Plastmasinės dalys, sveriančios daugiau nei 25 gramus, yra pažymėtos pagal tarptautinius standartus. Dėl to, pasibaigus produkto galiojimo laikui, galima atskirti plastmasę, skirtą perdirbti.


Normatyvinė informacija

„HP LaserJet“ spausdinimo eksploatacinės medžiagos

    Su „HP Planet Partners“, panaudotas „HP LaserJet“ spausdinimo kasetes paprasta grąžinti ir nemokamai perdirbti. Informacija ir nurodymai keliomis kalbomis pateikiama kiekvienoje naujos „HP LaserJet“ spausdinimo kasetės ir eksploatavimo medžiagos pakuotėje. Grąžindami kelias kasetes kartu, o ne po vieną, padedate sumažinti išlaidas aplinkos apsaugai.

    HP yra įsipareigojusi tiekti kokybiškus produktus, kurie nekenkia aplinkai, teikti paslaugas ir rūpintis viskuo, pradedant produkto išvaizda bei gamyba ir baigiant pristatymu, veikimo priežiūra ir perdirbimu. Jei dalyvaujate „HP Planet Partners“ programoje, mes užtikriname, kad „HP LaserJet“ spausdinimo kasetės bus tinkamai perdirbtos, gaunant daug vertingos plastmasės ir metalo, kurie bus naudojami gaminant naujus produktus, o ne išmetami kaip atliekos. Kadangi tokia kasetė perdirbama ir naudojama kaip gaminimo medžiaga, ji nebus grąžinama. Ačiū, kad rūpinatės aplinkos apsauga!

    PASTABA:

    Grąžinimo lipduką naudokite tik grąžinti originalias „HP LaserJet“ spausdinimo kasetes. Ant rašalinių kasečių lipduko nenaudokite, jei grąžinate ne HP gamintas, iš naujo užpildytas arba perdirbtas kasetes bei tokias, kurios grąžinamos pagal garantiją. Norėdami sužinoti apie HP rašalinių kasečių perdirbimą, galite apsilankyti interneto svetainėje adresu http://www.hp.com/recycle.


Normatyvinė informacija

Grąžinimo ir perdirbimo nurodymai

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Jungtinės valstijos ir Puerto Rikas
  • Grąžinimas ne JAV


Normatyvinė informacija

Jungtinės valstijos ir Puerto Rikas

„HP LaserJet“ dažų kasečių dėžutėje pridėtas lipdukas skirtas gąžinti ir perdirbti panaudojus vieną ar daugiau „HP LaserJet“ spausdinimo kasečių. Vadovaukitės žemiau pateiktais nurodymais.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Kelių kasečių grąžinimas (daugiau nei vienos kasetės)
  • Pavieniai grąžinimai
  • Siuntimas


Normatyvinė informacija

Kelių kasečių grąžinimas (daugiau nei vienos kasetės)

    1.
    Supakuokite kiekvieną „HP LaserJet“ spausdinimo kasetę į jos originalią pakuotę ir maišelį.
    2.
    Suriškite dėžutes vieną prie kitos, naudodami raištį ar pakavimo juostą. Paketas gali sverti ne daugiau nei 31 kg (70 svar.).
    3.
    Naudokite vieną iš anksto apmokėtą siuntimo lipduką.

    ARBA

    1.
    Naudokite norimą dėžę arba užsisakykite dėžę kelioms kasetėms supakuoti iš www.hp.com/recycle arba paskambinę 1-800-340-2445 (telpa iki 31 kg (70 svar.) „HP LaserJet“ spausdinimo kasečių).
    2.
    Naudokite vieną iš anksto apmokėtą siuntimo lipduką.


Normatyvinė informacija

Pavieniai grąžinimai

    1.
    Supakuokite „HP LaserJet“ spausdinimo kasetę į jos originalią pakuotę ir maišelį.
    2.
    Priklijuokite siuntimo lipduką ant pakuotės priekio.


Normatyvinė informacija

Siuntimas

Grąžindami „HP LaserJet“ spausdinimo kasetes perdirbti, atiduokite paketą UPS, jiems pristatant ar paimant iš jūsų siuntinį arba pristatykite jį į įgaliotą UPS siuntų tarnybos centrą. Norėdami sužinoti vietinės UPS pristatymo tarnybos adresą, paskambinkite 1-800-PICKUPS arba apsilankykite www.ups.com. Jei grąžinate naudodamiesi JAV pašto tarnybos paslaugomis, atiduokite paketą JAV pašto tarnybos vežėjams arba nugabenkite jį į JAV pašto tarnybos biurą. Norėdami gauti daugiau informacijos arba užsisakyti papildomų etikečių ar dėžių kelioms kasetėms grąžinti, apsilankykite www.hp.com/recycle arba paskambinkite 1-800-340-2445. Jei pageidaujate pasinaudoti UPS paslaugomis, jos kainuos kaip įprastos siuntinių paėmimo paslaugos. Ši informacija gali būti keičiama iš anksto neįspėjus.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Aliaskos ir Havajų gyventojams


Normatyvinė informacija

Aliaskos ir Havajų gyventojams

    Nenaudokite UPSl. Daugiau informacijos ir nurodymų gausite paskambinę 1-800-340-2445. Pagal HP sutartį su Aliaska ir Havajais JAV pašto tarnybos teikia nemokamą kasečių grąžinimo paslaugą.


Normatyvinė informacija

Grąžinimas ne JAV

    Norėdami dalyvauti „HP Planet Partners“ grąžinimo ir perdirbimo programoje, vykdykite paprastus perdirbimo vadovo nurodymus (rasite naujos eksploatacijos medžiagos pakuotėje) arba apsilankykite www.hp.com/recycle. Norėdami gauti informacijos apie tai, kaip grąžinti „HP LaserJet“ spausdinimo eksploatacijos medžiagas, pasirinkite savo šalį/regioną.


Normatyvinė informacija

Popierius

    Šis produktas gali naudoti perdirbtą popierių, jei jis atitinka reikalavimus, nurodytus „HP LaserJet Printer Family Print Media Guide“ („HP LaserJet“ spausdintuvų serijos spausdinimo medžiagų vadove). Pagal EN12281:2002, šis produktas pritaikytas naudoti perdirbtą popierių.


Normatyvinė informacija

Nenaudotos medžiagos

    Šiame HP produkte nėra gyvsidabrio.

    Šiame HP produkte nėra baterijos.


Normatyvinė informacija

Naudotos namų ūkių įrangos naikinimas Europos Sąjungoje

    EU atliekų simbolis

    Šis simbolis ant produkto arba jo pakuotės nurodo, kad produkto negalima išmesti kartu su kitomis buitinėmis atliekomis. Jūs atsakote už tai, kad nereikalinga įranga būtų pristatyta į specialiai jai skirtą surinkimo punktą, kuriame perdirbama naudota elektroninė ir elektrotechninė įranga. Jei naudota įranga bus specialiai pristatoma ir perdirbama, bus tausojami gamtos ištekliai ir užtikrinama, kad perdirbant nebus padaryta žalos žmogaus sveikatai ir aplinkai. Jei norite gauti daugiau informacijos, kur išmesti nereikalingą įrangą, kad ji būtų perdirbta, kreipkitės į vietinę atstovybę, buitinių atliekų išvežimo tarnybą arba parduotuvę, kurioje pirkote produktą.


Normatyvinė informacija

Cheminės medžiagos

    HP yra įsipareigojusi teikti vartotojams informaciją apie chemines medžiagas, esančias gaminiuose, kurie turi atitikti teisinius reikalavimus, pvz., REACH (Europos Parlamento ir Tarybos reglamentas EB Nr. 1907/2006). Šiam gaminiui skirtą informacijos ataskaitą apie chemines medžiagas galite rasti: www.hp.com/go/reach.


Normatyvinė informacija

Medžiagų saugos duomenų lapas (MSDL)

    Cheminių medžiagų saugos duomenų lapus, teikiančius informaciją apie eksploatacijos medžiagas, kurių sudėtyje yra cheminių medžiagų (pavyzdžiui, dažomuosius miltelius), galima rasti HP Interneto svetainėse www.hp.com/go/msds arba www.hp.com/hpinfo/community/environment/productinfo/safety.


Normatyvinė informacija

Daugiau informacijos

    Norėdami gauti informacijos šiais aplinkos apsaugos klausimais:

    ●
    apie šio ir daugelio susijusių HP produktų aplinkos apsaugos profilio lapą,
    ●
    Apie HP įsipareigojimus saugoti aplinką
    ●
    Apie HP aplinkos apsaugos tvarkymo sistemą
    ●
    Apie HP produktų, pasibaigus jų naudojimo laikui, grąžinimo ir perdirbimo programą
    ●
    Medžiagų saugos duomenų lapas

    Aplankykite svetainę www.hp.com/go/environment arba www.hp.com/hpinfo/globalcitizenship/environment.


Normatyvinė informacija

Atitikimo deklaracija

Šiame skyriuje pateikta informacija tokiomis temomis:

    pagal ISO/IEC 17050-1 ir EN 17050-1; DoC#: BOISB-0902-00-rel. 1.0
    Gamintojo pavadinimas:
    „Hewlett-Packard Company“
    Gamintojo adresas:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, USA (JAV)
    Pareiškia, kad gaminys
    Gaminio pavadinimas:
    „HP LaserJet Professional P1566/P1606“ spausdintuvų serija
    Normatyvinis modelis:2)
    BOISB-0902-00
    Gaminio pasirinktys:
    „All“ (visi)
    Dažų kasetės
    CE278A
    atitinka šias produkto specifikacijas:
    SAUGA:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (1 klasės lazerinis/LED produktas)
    GB4943-2001
    EMC (elektromagnetinis suderinamumas):
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 – B klasė1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC antraštinė dalis 47 CFR, 15 dalis, klasė B / ICES-003, 4 leidimas
    GB9254-1998, GB17625.1-2003
    Papildoma informacija:
    Šis produktas atitinka EMC direktyvos 2004/108/EB bei žemos įtampos direktyvos 2006/95/EEB reikalavimus ir yra atitinkamai pažymėtas CE ženklu [image].
    Gaminys atitinka FCC taisyklių 15 dalies reikalavimus. Keliamos dvi veikimo sąlygos: 1) šis įrenginys neturi kelti žalingų trikdžių ir 2) šis įrenginys turi būti atsparus trikdžiams, įskaitant ir tokius, kurie galėtų sukelti nepageidaujamą veikimą.
    1) Gaminys buvo išbandytas standartinės vartotojo konfigūracijos su „Hewlett-Packard“ kompiuterių sistemomis.
    2) Normatyviniais tikslais modelis pažymėtas normatyviniu modelio numeriu. Šio skaičiaus nereikėtų painioti su produkto pavadinimu arba produkto numeriu (-iais).
    Boise, Idaho 83713, JAV
    2010 m. kovo mėn.
    Tik normatyviniais klausimais:
    Kontaktas Europoje
    Jūsų vietinis „Hewlett-Packard“ pardavimo ir aptarnavimo biuras arba „Hewlett-Packard Gmbh“, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034 Böblingen, Germany (Vokietija), (FAKSAS: +49-7031-14-3143), http://www.hp.com/go/certificates
    Kontaktas JAV
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, USA (JAV), (telefono numeris: 208-396-6000)


Normatyvinė informacija

Saugos deklaravimas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Lazerio saugumas
  • Kanados DOC taisyklės
  • VCCI pareiškimas (Japonijai)
  • Maitinimo laido instrukcijos
  • Pareiškimas dėl maitinimo laido (Japonijai)
  • EMC pareiškimas (Korėja)
  • Pareiškimas apie lazerio saugumą, skirtas Suomijai
  • GS pareiškimas (Vokietija)
  • Medžiagų lentelė (Kinija)
  • Pareiškimas dėl pavojingų medžiagų naudojimo apribojimo (Turkija)


Normatyvinė informacija

Lazerio saugumas

    JAV maisto ir vaistų administracijos įrenginių ir radiologinės sveikatos centras (Center for Devices and Radiological Health (CDRH) of the U.S. Food and Drug Administration) patvirtino taisykles, taikomas lazeriniams produktams, pagamintiems po 1976 m. rugpjūčio 1 d. Jungtinėse Amerikos Valstijose parduodami produktai turi atitikti šias taisykles. Įrenginys, patvirtintas kaip „1 klasės“ lazerinis gaminys pagal JAV Sveikatos ir žmonėms teikiamų paslaugų (DHHS) spinduliavimo efektyvumo standartus pagal 1968 metų Spinduliavimo kontrolės aktą sveikatai ir saugumui užtikrinti. Kadangi įrenginyje vykstantis spinduliavimas visiškai izoliuotas apsauginiais korpusais ir išoriniais gaubtais, lazerio spindulys negali patekti į išorę jokio įprastos eksploatacijos etapo metu.

    PERSPĖJIMAS!

    Naudojant valdiklius, reguliuojant ar atliekant kitas procedūras, kurios nenurodytos šiame vartotojo vadove, gali prasiskverbti pavojingi radiacijos spinduliai.


Normatyvinė informacija

Kanados DOC taisyklės

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Normatyvinė informacija

VCCI pareiškimas (Japonijai)

    Japonijos VCCI pareiškimas


Normatyvinė informacija

Maitinimo laido instrukcijos

    Įsitikinkite, kad maitinimo šaltinis atitinka gaminio nominaliąją įtampą. Nominalioji įtampa nurodyta gaminio etiketėje. Gaminys naudoja 110-127 Vac arba 220-240 Vac ir 50 / 60 Hz.

    Maitinimo laidu prijunkite gaminį prie įžeminto kintamosios srovės lizdo.

    ĮSPĖJIMAS:

    Nenorėdami pažeisti gaminio, naudokite tik su gaminiu pateiktą maitinimo laidą.


Normatyvinė informacija

Pareiškimas dėl maitinimo laido (Japonijai)

    Japonijos patvirtinimas dėl maitinimo laido


Normatyvinė informacija

EMC pareiškimas (Korėja)

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Normatyvinė informacija

Pareiškimas apie lazerio saugumą, skirtas Suomijai

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Professional P1566, P1606dn, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Professional P1566, P1606dn - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Normatyvinė informacija

GS pareiškimas (Vokietija)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Normatyvinė informacija

Medžiagų lentelė (Kinija)

    Turinio lentelė (Kinija)


Normatyvinė informacija

Pareiškimas dėl pavojingų medžiagų naudojimo apribojimo (Turkija)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Sparčiųjų klavišų naudojimas pagalbos programoje

Sparčiųjų klavišų naudojimas pagalbos programoje

Toliau išvardytų temų skyreliuose aprašyta, kaip naudotis šiuo vadovu.

  • Klavišu F6 galima pereiti iš naršymo (Navigation) polangio į temų (Topic) polangį
  • Pagalbos programos spartieji klavišai
  • Spartieji turinio (Contents) skirtuko klavišai
  • Spartieji rodyklės (Index) skirtuko klavišai
  • Spartieji paieškos (Search) skirtuko klavišai
  • Spartieji parankinių temų (Favorites) skirtuko klavišai

Pastabos

  • Be to, kai kurias meniu komandas galima pasirinkti ir sparčiaisiais klavišais klaviatūroje.
  • Spartieji klavišai veikia ir antriniuose bei laikinuosiuose languose.
  • Kiekvienąsyk, kai pasinaudojate sparčiaisiais klavišais naršymo polangyje, temų polangis pranyksta. Norėdami gįžti į temų polangį, spustelėkite klavišą F6.
  • Žymimasis langelis Match similar words (suderinkite panašius žodžius), esantis lange su Search (paieškos) skirtuku, bus pažymėtas, jei jį naudojote paskutinės paieškos metu.

http://www.hp.com


HTML pagalbos programos naudojimas

HTML pagalbos programos naudojimas

Toliau nurodytuose temų skyreliuose pateikta informacija, kaip naršyti ir naudoti šį HTML pagalbos vadovą. Norėdami sužinoti daugiau, spustelėkite vieną iš šių temų:

  • Kaip geriausiai pasinaudoti pagalbos programa
  • Kaip rasti pagalbos temą
  • Kaip sukurti parankinių pagalbos temų sąrašą
  • Kaip nukopijuoti pagalbos temą
  • Kaip atsispausdinti dabar skaitomą pagalbos temą
  • Kaip susirasti temas naudojantis įrankių juostos mygtukais
  • Meniu komandų pasirinkimas sparčiaisiais klavišais

http://www.hp.com


Klavišo F6 naudojimas pereinant iš naršymo į temų polangius

Galite greitai pereiti iš naršymo į temų polangį ir atvirkščiai paspaudę klavišą F6.

http://www.hp.com


Spartieji klavišai pagalbos programai

Uždaryti pagalbos programą. | Alt+F4
Pereiti iš pagalbos programos į kitus atidarytus langus. | Alt+Tab
Atidaryti Options (funkcijų) meniu. | Alt+O
Pakeisti "Internet Explorer" programos parametrus. Internet Options (interneto funkcijų) dialogo lange galima pakeisti programos parametrus. Norėdami pakeisti šiuos parametrus, paspauskite General (bendrą) skirtuką, tada spustelėkite Accessibility (prieinamumas). | Alt+O, tuomet paspauskite I
Paslėpti arba parodyti Navigation (naršymo) polangį. | Alt+O, tada paspauskite T
Atspausdinti temą. | Alt+O, tada paspauskite P. Tą patį veiksmą galite atlikti spustelėję dešinįjį pelės klavišą ant temos ir pasirinkę Print (spausdinti).
Grįžti į ankstesnę temą. | Alt+rodyklė į kairę arba Alt+O, tada paspauskite B
Pereiti prie kitos temos (galima, jei ją peržiūrėjote anksčiau). | Alt+rodyklė į dešinę arba Alt+O, tada paspauskite F
Įjungti arba išjungti paieškos išryškinimą. | Alt+O, tada paspauskite O
Atnaujinti temą, kuri pasirodo temų (Topic) polangyje (tai naudinga, jei yra nuoroda į interneto tinklalapį). | F5 arba Alt+O, tada paspauskite R
Grįžti į įvadinį puslapį (pagalbos autoriai gali nurodyti pagalbos sistemos įvadinį puslapį). | Alt+O, tada paspauskite H
Sustabdyti programą, atidarančią tinklalapį (tai taip pat naudinga, jei dedate nuorodą į tinklalapį ir norite sustabdyti siunčiamą tinklalapį). | Alt+O, tada paspauskite S
Pereiti į iš anksto nustatytą temą ar tinklalapį. Pagalbos autorius, kuris kuria sukompiliuotą pagalbos (.chm) failą, gali pridėti dvi nuorodas Options (funkcijų) meniu į svarbias temas arba tinklalapius. Pasirenkus komandą Jump (peršokti), atidaroma vieną iš šių temų arba tinklalapių. | Alt+O, tada paspauskite 1 arba 2
Pereiti iš naršymo (Navigation) į temų (Topic) polangį ir atvirkščiai. | F6
Slinkti vaizdą temos atidarytame lange. | rodyklė į viršų ir rodyklė į apačią arba puslapis į viršų ir puslapis į apačią
Slinkti visas nuorodas atidarytame temos lange arba visas pasirinktis naršymo (Navigation) polangyje. | Tabuliacijos klavišas

http://www.hp.com


Spartieji turinio (Contents) skirtuko klavišai

Atidaryti Contents (turinio) skirtuką. | Alt+C
Atidaryti ir uždaryti knygą arba katalogą. | Pliuso Ženklas (+) ir minuso Ženklas (-) arba rodyklė į kairę ir rodyklė į dešinę
Pasirinkti temą. | Rodyklė į viršų ir rodyklė į apačią
Rodyti pasirinktą temą. | Enter

http://www.hp.com


Spartieji rodyklės (Index) skirtuko klavišai

Atidaryti rodyklės (Index) skirtuką. | Alt+N
Įvesti ieškomą reikšminį žodį. | Alt+W, tuomet surinkite žodį
Išsirinkti reikšminį žodį iš sąrašo. | Rodyklė į viršų ir rodyklė į apačią
Rodyti susijusią temą. | Alt+D

http://www.hp.com


Spartieji paieškos (Search) skirtuko klavišai

Atidaryti Search (paieškos) skirtuką. | Alt+S
Įvesti ieškomą reikšminį žodį. | Alt+W, tuomet surinkite žodį
Pradėti paiešką. | Alt+L
Pasirinkti temą iš rezultatų sąrašo. | Alt+T, tada rodyklė į viršų ir rodyklė į apačią
Atidaryti pasirinktą temą. | Alt+D
Toliau nurodytas funkcijas galima tik naudoti tik tuomet, kai įjungta viso teksto paieška.
Ieškoti reikšminio žodžio ankstesnės paieškos rezultatų sąraše | Alt+U
Ieškoti žodžių, panašių į reikšminį žodį. Pavyzdžiui, rasti žodžius "bėgimas" ir "bėga" pagal reikšminio žodžio dalį "bėg". | Alt+M
Ieškoti tik temų pavadinimuose. | Alt+R

http://www.hp.com


Spartieji parankinių temų skirtuko klavišai

Sparčiųjų klavišų naudojimas pagalbos programoje

Spartieji parankinių temų (Favorites) skirtuko klavišai

Atidaryti parankinių temų (Favorites) skirtuką. | Alt+I
Įtraukti dabar rodomą temą į parankinių temų sąrašą. | Alt+A
Išsirinkti temą iš parankinių temų (Favorites) sąrašo. | Alt+P, tuomet rodyklė į viršų ir rodyklė į apačią
Rodyti pasirinktą temą. | Alt+D
Pašalinti pasirinktą temą iš sąrašo. | Alt+R

http://www.hp.com


Kaip geriausiai pasinaudoti pagalbos programa

Čia pateikta keletas patarimų, kaip rasti daugiau informacijos naudojantis HTML pagalbos programa:

  • Norėdami atsidaryti kitą temą, tinklalapį, kitų temų sąrašą ar programą, spustelėkite kitos spalvos pabrauktus žodžius.
  • Norėdami peržiūrėti susijusias temas, spustelėkite užrašą "Susijusios temos", kuris gali pasirodyti temos pabaigoje, o tuomet spustelėkite norimos temos pavadinimą.
  • Norėdami patikrinti, ar temos skyrelyje rastas žodis ar frazė yra rodyklėje, pasižymėkite žodį ir paspauskite klavišą F1.
  • Jei temų polangyje peržiūrinėjate turinį iš interneto, galite spustelėti Stop (stabdyti) arba Refresh (atnaujinti) įrankių juostoje, kad nutrauktumėte parsisiuntimą arba atnaujintumėte tinklalapį.
  • Jei dažnai skaitote tam tikros temos skyrelį, galite įtraukti šią temą į savo parankinių temų sąrašą.
  • Jei norite sužinoti sparčiųjų meniu klavišų kombinacijas, dešiniuoju pelės klavišu spustelėkite turinio (Contents) skirtuką arba temų (Topic) polangį.

http://www.hp.com


Kaip rasti pagalbos temą

Naršymo polangyje spustelėkite vieną iš šių skirtukų:

  • Norėdami peržvelgti turinį, spustelėkite Contents (turinio) skirtuką. Turinys yra išplečiamas svarbių temų sąrašas.
  • Norėdami atsidaryti rodyklės sąvokų sąrašą, spustelėkite Index (rodyklės) skirtuką ir įveskite žodį arba peržvelkite sąrašą. Rodyklėje paprastai yra daugiau nei viena su tam tikra tema susijusi sąvoka.
  • Norėdami rasti visas pagalbos failo vietas, kuriose yra informacijos apie tam tikrą žodį ar frazę, spustelėkite Search (paieškos) skirtuką ir įveskite ieškomą žodį.
Pastaba Norėdami atsidaryti tam tikros temos skyrelį, spustelėkite atitinkamą turinio, rodyklės ar paieškos rezultatų įvestį.

http://www.hp.com


Kaip sukurti parankinių pagalbos temų sąrašą

  1. Susiraskite pagalbos temą, kurią norite įtraukti į savo parankinių temų sąrašą.
  2. Spustelėkite Favorites (parankinių temų) skirtuką ir tuomet paspauskite Add (pridėti).
Pastabos
  • Norėdami vėl atsidaryti parankinę temą, spustelėkite Favorites (parankinių temų) skirtuką, pasirinkite temą ir tuomet paspauskite Display (rodyti).
  • Jei norite pervadinti temą, pasirinkite temą ir įveskite naują pavadinimą langelyje Current topic (dabartinė tema).
  • Norėdami pašalinti parankinę temą, pasirinkite temą ir spustelėkite Remove (pašalinti).

http://www.hp.com


Kaip nukopijuoti pagalbos temą

  1. Temų (Topic) polangyje dešiniuoju pelės klavišu spustelėkite temą, kurią norite nukopijuoti, ir pasirinkite Select All (žymėti viską).
  2. Dar kartą spustelėkite dešinįjį pelės klavišą ir pasirinkite Copy (kopijuoti). Taip nukopijuosite temą į laikinąją atmintį.
  3. Atidarykite dokumentą, į kurį norite nukopijuoti temą.
  4. Perkelkite žymeklį į tą vietą, į kurią norite nukopijuoti informaciją.
  5. Meniu Edit (redaguoti) spustelėkite Paste (įklijuoti).
Pastaba Jei norite nukopijuoti tik temos skyrelio dalį, pasižymėkite tik tą dalį, kurią norite nukopijuoti, tada spustelėkite dešiniuoju pelės klavišu ir pasirinkite Copy (kopijuoti).

http://www.hp.com


Kaip išspausdinti dabar skaitomą temą

Spustelėkite temą dešiniuoju pelės klavišu ir pasirinkite Print (spausdinti).

Pastaba Jei spausdinsite iš Contents (turinio) skirtuko (t.y. dešiniuoju pelės klavišu spustelėję įvestį, o tuomet spustelėję Print (spausdinti), galėsite pasirinkti spausdinti tik skaitomą temą arba skaitomą temą ir visas jos potemes.

http://www.hp.com


Kaip susirasti temas naudojantis įrankių juostos mygtukais

Pagalbos programos įrankių juostoje yra penki navigaciniai mygtukai. Spustelėkite šiuos mygtukus norėdami rasti pagalbos temas:

  • Back (atgal) parodo paskutinę žiūrėtą temą.
  • Forward (pirmyn) parodo kitą temą jau peržiūrėtų temų eilėje.
  • Next (kita) parodo kitą temą iš turinio.
  • Previous (ankstesnė) parodo ankstesnę temą iš turinio.
  • Home (pradinė) parodo įvadinio puslapio temą atidarytame pagalbos faile.
  • Refresh (atnaujinti) atnaujina tinklalapio, kuris rodomas temų (Topic) polangyje, turinį.
  • Stop (sustabdyti) sustabdo failo informacijos siuntimą. Paspauskite šį mygtuką norėdami nutraukti tinklalapio siuntimą.
Pastaba Jūsų pagalbos programos įrankių juosta gali neturėti visų šių navigacinių mygtukų.

http://www.hp.com


Meniu komandų pasirinkimas sparčiaisiais klavišais

Sparčiųjų klavišų meniu yra keletas komandų, kurias galite naudoti norėdami peržiūrėti ir pritaikyti informaciją.

Komanda
Aprašymas
Turinyje paspauskite dešinįjį pelės klavišą, tada spustelėkite Open All (pasirinkti viską).
Atidaromi visi turinyje esantys katalogai ar knygos. Ši komanda veikia tik tuomet, jei ekrane rodomas Contents (turinio) skirtukas.
Turinyje paspauskite dešinįjį pelės klavišą, tada spustelėkite Close All (uždaryti viską).
Uždaromi visi katalogai ir knygos. Ši komanda veikia tik tuomet, jei ekrane rodomas Contents (turinio) skirtukas.
Paspauskite dešinįjį pelės klavišą, tada spustelėkite Print (spausdinti).
Atspausdinama tema.

Pastaba Šias komandas galima aktyvuoti klaviatūros klavišais. Norėdami atidaryti sparčiųjų klavišų meniu, paspauskite klavišų SHIFT+F10 kombinaciją, tada spustelėkite norimus sparčiuosius klavišus. Be to, galite naudoti ir pelės mygtukus. Norėdami atidaryti sparčiųjų klavišų meniu, paspauskite pelės mygtukus, tada spustelėkite norimus sparčiuosius klavišus.

http://www.hp.com