HP LaserJet Professional P1560- og P1600-skriver-serien

HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Professional P1560- og P1600-skriver-serien

 Norsk

Informasjon om varemerker og opphavsrett

    Copyright og lisens

    © 2011 Copyright Hewlett-Packard Development Company, L.P.

    Reproduksjon, tilpasning eller oversettelse uten skriftlig tillatelse på forhånd er forbudt, med unntak av tillatelser gitt under lover om opphavsrett.

    Opplysningene i dette dokumentet kan endres uten varsel.

    De eneste garantiene for HP-produkter og -tjenester er angitt i uttrykte garantierklæringer som følger med slike produkter og tjenester. Ingenting i dette dokumentet skal oppfattes som en tilleggsgaranti. HP er ikke ansvarlig for tekniske eller redaksjonelle feil eller utelatelser i dette dokumentet.

    Delenummer: CE663-90965

    Edition 1, 3/2011

    Varemerker

    Adobe®, Acrobat® og PostScript® er varemerker for Adobe Systems Incorporated.

    Intel® Core™ er et varemerke for Intel Corporation i USA og andre land/regioner.

    Microsoft®, Windows®, Windows® XP og Windows Vista® er registrerte varemerker for Microsoft Corporation i USA.

    ENERGY STAR og ENERGY STAR-merket er registrerte merker i USA.


HP LaserJet Professional P1560- og P1600-skriver-serien

Konvensjoner brukt i denne håndboken

    TIPS:

    Tips gir nyttige råd eller snarveier.
    MERK:

    Under Merk kan du lese viktig informasjon som hjelper deg til å forstå et konsept eller fullføre en oppgave.
    FORSIKTIG:

    Forsiktig viser til prosedyrer som anbefales for å unngå tap av data eller skade på produktet.
    ADVARSEL:

    Advarsel varsler deg om bestemte prosedyrer for å unngå personskade, kritisk tap av data eller omfattende skade på produktet.


Grunnleggende produktinformasjon

Grunnleggende produktinformasjon
  • Produktsammenligning
  • Miljømessige funksjoner
  • Produktfunksjoner
  • Produktoversikt


Grunnleggende produktinformasjon

Produktsammenligning

    HP LaserJet Professional P1560-skriver-serien
    HP LaserJet Professional P1600-skriver-serien
    ●
    Hastighet: 22 A4-sider per minutt (spm), 23 spm i letter-størrelse
    ●
    Skuffer: Prioritetsåpning (10 ark) og hovedinnskuff (250 ark)
    ●
    Utskuff: 125 ark
    ●
    Tilkobling: Høyhastighets USB 2.0-port
    ●
    Tosidig utskrift: Manuell tosidig utskrift (ved bruk av skriverdriveren og startknappen [image] på kontrollpanelet)
    ●
    Hastighet: 25 spm A4, 26 spm Letter
    ●
    Skuffer: Prioritetsåpning (10 ark) og hovedinnskuff (250 ark)
    ●
    Utskuff: 125 ark
    ●
    Tilkobling: Høyhastighets USB 2.0-port og innebygd nettverkstilkobling
    ●
    Tosidig utskrift: Automatisk tosidig utskrift


Grunnleggende produktinformasjon

Miljømessige funksjoner

    Tosidig
    Spar papir ved å bruke tosidig utskrift som standardinnstilling.
    ●
    HP LaserJet Professional P1560-skriver-serien har støtte for manuell tosidig utskrift.
    ●
    HP LaserJet Professional P1600-skriver-serien har støtte for automatisk og manuell tosidig utskrift.
    Resirkulering
    Bruk resirkulert papir for å redusere avfallsmengden.
    Resirkuler skriverkassetter ved hjelp av HPs returprosess.
    Energisparing
    Spar strøm ved å starte Automatisk av-modus for produktet.
    HP Smart Web Printing
    Bruk HP Smart Web Printing til å velge, lagre og organisere tekst og grafikk fra flere websider, og rediger og skriv ut nøyaktig det du ser på skjermen. Det gir deg den kontrollen du trenger for å skrive meningsfull informasjon samtidig som du sparer ressurser.
    Last ned HP Smart Web Printing fra dette nettstedet: www.hp.com/go/smartweb.


Grunnleggende produktinformasjon

Produktfunksjoner

    Fordel
    Støttefunksjoner
    Utskriftskvalitet
    ●
    Ekte HP-skriverkassett.
    ●
    Sann gjengivelse av tekst og grafikk med 600 x 600 punkt per tomme (ppt).
    ●
    FastRes (1200 ppt).
    ●
    Justerbare innstillinger gir best mulig utskriftskvalitet.
    Operativsystemer som støttes
    ●
    Windows 7 (32- og 64-biters)
    ●
    Windows Vista (32- og 64-biters)
    ●
    Windows XP (32- og 64-biters)
    ●
    Windows Server 2008 (32- og 64-biters)
    ●
    Windows Server 2003 (32- og 64-biters)
    ●
    Mac OS X v10.4, v10.5, v10.6
    Enkel i bruk
    ●
    Funksjonen HP Smart Install installerer produktprogramvare når du kobler produktet og en datamaskin sammen med en USB-kabel.
    ●
    Det er lett å sette inn den ekte skriverkassetten fra HP.
    ●
    Enkel tilgang til skriverkassetten og papirbanen via skriverkassettdekslet.
    ●
    Papirskuffen kan justeres med én hånd.
    Fleksibel papirhåndtering
    ●
    Hovedinnskuff for brevhodepapir, konvolutter, etiketter, transparenter, egendefinert utskriftsmateriale, postkort og tungt papir.
    ●
    Prioritetsåpning for brevhodepapir, konvolutter, etiketter, transparenter, egendefinert utskriftsmateriale, postkort og tungt papir.
    ●
    En 125-arks øvre utskuff.
    ●
    Skriv ut på begge sider
    ●
    HP LaserJet Professional P1560-skriver-serien: Manuell tosidig utskrift.
    ●
    HP LaserJet Professional P1600-skriver-serien: Automatisk tosidig utskrift.
    Grensesnittkoblinger
    ●
    Høyhastighets USB 2.0-port
    ●
    Innebygd intern utskriftsserver for tilkobling til et 10/100Base-T-nettverk (kun nettverkmodeller).
    Energisparing
    ●
    Produktet sparer strøm automatisk ved at forbruket reduseres betraktelig når det ikke skrives ut.
    Økonomisk utskrift
    ●
    Funksjonene for N-opp-utskrift (utskrift av mer enn én side på et ark) og utskrift på begge sider sparer papir.
    ●
    EconoMode (kan spare toner).
    Rekvisita
    ●
    En side for rekvisitastatus med målere for skriverkassett som beregner gjenværende rekvisitanivåer. Ikke tilgjengelig for rekvisita som ikke er produsert av HP.
    ●
    Godkjenning for ekte skriverkassetter fra HP.
    ●
    Enkelt å bestille rekvisita for utskifting.
    Tilgjengelighet
    ●
    Den elektroniske brukerhåndboken er kompatibel med tekstskjermlesere.
    ●
    Alle deksler kan åpnes med én hånd.
    Sikkerhet
    ●
    Feste for Kensington-lås på baksiden av produktet.


Grunnleggende produktinformasjon

Produktoversikt

Dette avsnittet inneholder informasjon om følgende emner:

  • Forside og venstre side
  • Baksiden
  • Plassering av serienummer og modellnummer
  • Kontrollpaneloppsett


Grunnleggende produktinformasjon

Forside og venstre side
    HP LaserJet Professional P1560- og P1600-skriver-serien

    HP LaserJet Professional P1560- og P1600-skriver-serien, sett forfra

    1
    Utskuff
    2
    Utskufforlengelse
    3
    Prioritetsåpning
    4
    Hovedinnskuff
    5
    Strømknapp
    6
    Løftespak for skriverkassettdeksel
    7
    Kontrollpanel


Grunnleggende produktinformasjon

Baksiden
    HP LaserJet Professional P1560- og P1600-skriver-serien

    HP LaserJet Professional P1560- og P1600-skriver-serien, sett bakfra

    1
    USB-port
    HP intern nettverksport (bare HP LaserJet Professional P1600-skriver-serien)
    2
    Strømkontakt
    3
    Kensington-lås
    4
    Deksel for enhet for tosidig utskrift og papirstopptilgang (kun HP LaserJet Professional P1600-skriver-serien)


Grunnleggende produktinformasjon

Plassering av serienummer og modellnummer

    Etiketten med produktnummeret og serienummeret er plassert på baksiden av produktet.

    Plassering av modellnummer- og serienummermerke


Grunnleggende produktinformasjon

Kontrollpaneloppsett

    Kontrollpanelet inneholder fire lamper og to knapper.

    MERK:

    Se Tolke lampemønstre på kontrollpanelet for en beskrivelse av hva lampemønstrene betyr.

    Kontrollpanel for HP LaserJet Professional P1560- og P1600-skriver-serien

    Kontrollpanel for HP LaserJet Professional P1560- og P1600-skriver-serien

    1
    Tonerlampe [image]: Tonerlampen [image] begynner å lyse når skriverkassetten er nesten tom. Tonerlampen [image] blinker når skriverkassetten er tatt ut av produktet.
    2
    Obs!-lampe [image]: Viser at skriverkassettdekslet er åpent, eller at det har oppstått en annen feil.
    3
    Klar-lampe [image]: Når produktet er klar til å skrive ut, lyser Klar-lampen [image]. Når produktet behandler data, blinker Klar-lampen [image].
    4
    Start-lampe [image]: Viser at det har oppstått en feil som ikke forhindrer fortsetting (sammen med Obs!-lampen [image]).
    5
    Start-knapp [image] : Hvis du vil skrive ut en konfigurasjonsside, trykker du på Start-knappen og holder den inne [image]. Slipp knappen når Klar-lampen [image] blinker. Hvis du vil skrive ut en demonstrasjonsside, trykker du på og slipper Start-knappen [image]. Når Start-lampen [image] is blinker, trykker du på Start-knappen [image] for å fortsette utskriftsjobben.
    6
    Avbryt-knapp [image]: Hvis du vil avbryte utskriftsjobben, trykker du på Avbryt-knappen [image].


Programvare for Windows

Programvare for Windows
  • Støttede Windows-operativsystemer
  • Støttede skriverdrivere for Windows
  • Velg riktig skriverdriver for Windows
  • Prioritet for utskriftsinnstillinger
  • Endre skriverdriverinnstillinger for Windows
  • Fjerne programvare for Windows
  • Støttede verktøy for Windows


Programvare for Windows

Støttede Windows-operativsystemer

    Produktet leveres med programvare for følgende Windows®-operativsystemer:

    ●
    Windows 7 (32- og 64-biters)
    ●
    Windows Vista (32- og 64-biters)
    ●
    Windows XP (32- og 64-biters)
    ●
    Windows Server 2008 (32- og 64-biters)
    ●
    Windows Server 2003 (32- og 64-biters)

    Du finner mer informasjon om oppgradering fra Windows 2000 Server til Windows Server 2003 ved hjelp av Windows Server 2003 Point and Print eller Windows Server 2003 Terminal Services and Printing på http://www.microsoft.com.


Programvare for Windows

Støttede skriverdrivere for Windows

    Med programvaren for Windows som leveres sammen med produktet, kan datamaskinen kommunisere med produktet. Denne programvaren kalles en skriverdriver. Skriverdrivere gir tilgang til produktfunksjoner som å skrive ut på egendefinerte papirstørrelser, endre størrelsen på dokumenter og sette inn vannmerker.

    MERK:

    De nyeste driverne er tilgjengelige på www.hp.com/support/ljp1560series eller www.hp.com/support/ljp1600series.

    I tillegg til skriverdriverne som blir installert med HP Smart Install eller fra produkt-CD-en, er følgende skriverdrivere tilgjengelige for nedlasting fra nettet:

    ●
    PCL 5 universell skriverdriver for Windows (HP UPD PCL 5) (kun HP LaserJet Professional P1600-skriver-serien)
    ●
    XPS-driver (XML-papirspesifikasjon)
    MERK:

    Hvis du vil ha mer informasjon om den universelle skriverdriveren, se www.hp.com/go/upd.


Programvare for Windows

Velg riktig skriverdriver for Windows
MERK:

Bare HP LaserJet Professional P1600-skriver-serien har støtte for HP universell skriverdriver.

Når det er mulig, bør du bruke skriverdriverne som blir installert med HP Smart Install eller fra produkt-CD-en. UPD-skriverdriveren er en sekundær reserveskriverdriver.

Dette avsnittet inneholder informasjon om følgende emner:

  • HP Universal Print Driver (UPD)


Programvare for Windows

HP Universal Print Driver (UPD)
    MERK:

    Hvis du skal bruke HP UPD, må du deaktivere produktets HP Smart Install-funksjon.

    HP Universal Print Driver (UPD, universal skriverdriver) for Windows er én enkelt driver som gir deg øyeblikkelig tilgang til så godt som alle HP LaserJet-produkter, fra en hvilken som helst plassering, uten at du trenger å laste ned separate drivere. Den er bygd på utprøvd skriverdriverteknologi fra HP og har blitt nøye testet og brukt med mange programmer. Den er en kraftig løsning som yter jevnt over tid.

    HP UPD kommuniserer direkte med hvert HP-produkt, samler inn konfigurasjonsinformasjon og tilpasser deretter brukergrensenittet for å vise produktets unike tilgjengelige funksjoner. Den aktiverer automatisk funksjonene som er tilgjengelig for produktet, for eksempel tosidige utskrifter og stifting, slik at du ikke trenger å aktivere dem manuelt.

    Hvis du vil ha mer informasjon, kan du gå til www.hp.com/go/upd.


Programvare for Windows

Prioritet for utskriftsinnstillinger

    Endringer av utskriftsinnstillinger prioriteres avhengig av når endringene ble gjort:

    MERK:

    Navn på kommandoer og dialogbokser kan variere fra program til program.
    ●
    Dialogboksen Utskriftsformat: Dialogboksen åpnes når du klikker på Utskriftsformat eller en lignende kommando på Fil-menyen til programmet du jobber i. Innstillinger som endres her, overstyrer innstillinger overalt ellers.
    ●
    Dialogboksen Skriv ut: Klikk på Skriv ut, Skriveroppsett eller en lignende kommando på Fil-menyen i programmet du arbeider i, for å åpne denne dialogboksen. Innstillinger som endres i dialogboksen Skriv ut, har lavere prioritet og overstyrer vanligvis ikke endringer som gjøres i dialogboksen Sideoppsett.
    ●
    Dialogboksen Skriveregenskaper (skriverdriver): Klikk på Egenskaper i dialogboksen Skriv ut for å åpne skriverdriveren. Innstillinger som endres i dialogboksen Skriveregenskaper, overstyrer vanligvis ikke innstillinger noe annet sted i utskriftsprogramvaren. Du kan endre de fleste utskriftsinnstillingene her.
    ●
    Standard skriverdriverinnstillinger: Standard skriverdriverinnstillinger brukes i alle utskriftsjobber, med mindre innstillinger endres i dialogboksene Utskriftsformat, Skriv ut eller Skriveregenskaper.


Programvare for Windows

Endre skriverdriverinnstillinger for Windows

    Endre innstillinger for alle utskriftsjobber til programvaren lukkes
    Endre standardinnstillingene for alle utskriftsjobber
    Endre konfigurasjonsinnstillingene for produktet
    1.
    Klikk på Skriv ut på Fil-menyen i programmet.
    2.
    Velg driveren, og klikk deretter på Egenskaper eller Innstillinger.
    Disse trinnene kan variere, men dette er den vanligste fremgangsmåten.
    1.
    Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av standard Start-menyvisning): Klikk på Start og deretter på Skrivere og telefakser.

    -eller-

    Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av den klassiske visningen for Start-menyen): Klikk på Start, klikk på Innstillinger og klikk deretter på Skrivere.

    -eller-

    Windows Vista og Windows 7: Klikk på Start, klikk på Kontrollpanel og klikk på Skriver i kategorien Maskinvare og lyd.

    2.
    Høyreklikk på driverikonet, og velg deretter Utskriftsinnstillinger.
    1.
    Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av standard Start-menyvisning): Klikk på Start og deretter på Skrivere og telefakser.

    -eller-

    Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av den klassiske visningen for Start-menyen): Klikk på Start, klikk på Innstillinger og klikk deretter på Skrivere.

    -eller-

    Windows Vista og Windows 7: Klikk på Start, klikk på Kontrollpanel og klikk på Skriver i kategorien Maskinvare og lyd.

    2.
    Høyreklikk på driverikonet, og velg Egenskaper.
    3.
    Klikk på kategorien Enhetsinnstillinger.


Programvare for Windows

Fjerne programvare for Windows

Dette avsnittet inneholder informasjon om følgende emner:

  • Bruke avinstalleringsverktøyet til å fjerne Windows-programvare
  • Bruke Kontrollpanel i Windows for å fjerne programvare


Programvare for Windows

Bruke avinstalleringsverktøyet til å fjerne Windows-programvare

    1.
    Klikk på Start, og klikk deretter på Alle programmer.
    2.
    Klikk på HP, og klikk deretter på HP LaserJet Professional P1560- og P1600-skriver.
    3.
    Klikk på Avinstaller, og følg deretter instruksjonene på skjermen for å fjerne programvaren.


Programvare for Windows

Bruke Kontrollpanel i Windows for å fjerne programvare
    Windows XP

    1.
    Klikk på Start, Kontrollpanel og Legg til eller fjern programmer.
    2.
    Finn og velg produktet i listen.
    3.
    Klikk på Endre/fjern for å fjerne programvaren.

    Windows Vista og Windows 7

    1.
    Klikk på Start, Kontrollpanel og Programmer og funksjoner.
    2.
    Finn og velg produktet i listen.
    3.
    Velg alternativet Avinstaller/endre.


Programvare for Windows

Støttede verktøy for Windows
MERK:

Bare HP LaserJet Professional P1600-skriver-serien har støtte for verktøy for Windows.

Dette avsnittet inneholder informasjon om følgende emner:

  • HP Web Jetadmin
  • HP innebygd webserver


Programvare for Windows

HP Web Jetadmin

    HP Web Jetadmin er et enkelt programvareverktøy for administrasjon av eksterne enheter for utskrift og bildebehandling, og det bidrar til å optimalisere bruken av produktet, kontrollere fargekostnadene, beskytte produkter og strømlinjeforme administrasjon av rekvisita ved å gi muligheter for ekstern konfigurasjon, proaktiv overvåking, feilsøking av sikkerheten og rapportering for produkter for utskrift og bildebehandling.

    Du laster ned en oppdatert versjon av HP Web Jetadmin, og du får den sist oppdaterte listen over vertssystemer som støttes, ved å gå til www.hp.com/go/webjetadmin.

    Når det er installert på en vertsserver, kan en Windows-klient få tilgang til HP Web Jetadmin ved å bruke en støttet nettleser (som Microsoft® Internet Explorer) og navigere til HP Web Jetadmin-verten.


Programvare for Windows

HP innebygd webserver
    MERK:

    Bare HP LaserJet Professional P1600-skriver-serien har støtte for HP innebygd webserver.

    Produktet er utstyrt med en innebygd webserver som gir deg tilgang til informasjon om produkt- og nettverksaktiviteter. Denne informasjonen vises i en nettleser, for eksempel Microsoft Internet Explorer, Apple Safari eller Firefox.

    Den innebygde webserveren befinner seg på produktet. Den lastes ikke ned på en nettverksserver.

    Den innebygde webserveren gir et grensesnitt for produktet som alle brukere med en nettverkstilkoblet datamaskin og en standard nettleser kan bruke. Ingen bestemt programvare installeres eller konfigureres, men du må ha en nettleser som støttes på datamaskinen. Du får tilgang til den innebygde webserveren ved å skrive inn IP-adressen for produktet i nettleserens adresselinje. (Du finner IP-adressen ved å skrive ut en konfigurasjonsside. Du får mer informasjon om hvordan du skriver ut en konfigurasjonsside ved å se Skrive ut informasjonssider.)

    Du får en fullstendig forklaring på funksjonene og funksjonaliteten for den innebygde serveren ved å se Seksjoner i HPs innebygde webserver.


Bruke produktet sammen med Mac

Bruke produktet sammen med Mac
  • Programvare for Mac
  • Skrive ut med Mac


Bruke produktet sammen med Mac

Programvare for Mac

Dette avsnittet inneholder informasjon om følgende emner:

  • Støttede operativsystemer for Macintosh
  • Støttede skriverdrivere for Macintosh
  • Fjerne programvare for Mac
  • Prioritet for utskriftsinnstillinger for Mac
  • Endre skriverdriverinnstillinger for Macintosh
  • Programvare for Mac
  • Støttede verktøy for Mac


Bruke produktet sammen med Mac

Støttede operativsystemer for Macintosh

    Produktet støtter følgende Macintosh-operativsystemer:

    ●
    Mac OS X v10.4, v10.5 og v10.6
    MERK:

    Støtte for PPC- og Intel® Core™-prosessorer.


Bruke produktet sammen med Mac

Støttede skriverdrivere for Macintosh

    Med installeringsprogrammet for HP LaserJet-programvare får du PPD-filer (PostScript® Printer Description), en CUPS-driver og HP skriververktøy for Mac OS X. Skriver-PPD-filen fra HP i kombinasjon med CUPS-driveren gir full utskriftsfunksjonalitet og tilgang til spesifikke HP-skriverfunksjoner.


Bruke produktet sammen med Mac

Fjerne programvare for Mac

    Bruk avinstalleringsverktøyet til å fjerne programvaren.

    1.
    Bla til følgende mappe:

    Library/Printers/hp/laserjet/P1100_P1560_P1600Series/
    2.
    Dobbeltklikk på filen HP Uninstaller.app
    3.
    Klikk på Fortsett og følg instruksjonene på skjermen for å fjerne programvaren.


Bruke produktet sammen med Mac

Prioritet for utskriftsinnstillinger for Mac

    Endringer av utskriftsinnstillinger prioriteres avhengig av når endringene ble gjort:

    MERK:

    Navn på kommandoer og dialogbokser kan variere fra program til program.
    ●
    Dialogboksen Utskriftsformat: Klikk på Utskriftsformat eller en lignende kommando på Arkiv-menyen i programmet du arbeider i, for å åpne denne dialogboksen. Innstillinger som er endret her, kan komme til å overstyre innstillinger endret andre steder.
    ●
    Dialogboksen Skriv ut: Dialogboksen åpnes når du klikker på Skriv ut, Skriveroppsett eller en lignende kommando på Fil-menyen til programmet du jobber i. Innstillinger som endres i dialogboksen Skriv ut, er lavere prioritert og overstyrer ikke endringer som gjøres i dialogboksen Utskriftsformat.
    ●
    Standard skriverdriverinnstillinger: Standard skriverdriverinnstillinger brukes i alle utskriftsjobber med mindre innstillingene endres i dialogboksene Utskriftsformat eller Skriv ut.


Bruke produktet sammen med Mac

Endre skriverdriverinnstillinger for Macintosh

    Endre innstillingene for alle utskriftsjobber til programvaren lukkes
    Endre standardinnstillingene for alle utskriftsjobber
    Endre konfigurasjonsinnstillingene for produktet
    1.
    Klikk på Skriv ut på Arkiv-menyen.
    2.
    Endre innstillingene etter behov på de ulike menyene.
    1.
    Klikk på Skriv ut på Arkiv-menyen.
    2.
    Endre innstillingene etter behov på de ulike menyene.
    3.
    På menyen Forhåndsinnst. klikker du på Arkiver som og skriver inn navnet på forhåndsinnstillingen.
    Disse innstillingene lagres på menyen Forhåndsinnst. Når du skal bruke de nye innstillingene, må du velge alternativet for arkivert forhåndsinnstilling hver gang du åpner et program og skriver ut.
    Mac OS X v10.4
    1.
    Klikk på Systemvalg og deretter på Utskrift og faks på Apple-menyen.
    2.
    Klikk på Skriveroppsett.
    3.
    Klikk på menyen Tilleggsutstyr.
    Mac OS X v10.5 og v10.6
    1.
    Klikk på Systemvalg og deretter på Utskrift og faks på Apple-menyen.
    2.
    Klikk på alternativet for valg og rekvisita.
    3.
    Klikk på Driver-menyen.
    4.
    Velg driver fra listen, og konfigurer de installerte alternativene.


Bruke produktet sammen med Mac

Programvare for Mac

Dette avsnittet inneholder informasjon om følgende emner:

  • HP skriververktøy for Mac


Bruke produktet sammen med Mac

HP skriververktøy for Mac

    Bruk HP LaserJet Utility for å skrive ut produktinformasjonssidene og for å endre innstillingen for Automatisk av fra en Mac-maskin.

    Følg fremgangsmåten nedenfor for å åpne HP LaserJet Utility.

    ▲
    Åpne utskriftskøen og klikk på ikonet Utility (Verktøy).


Bruke produktet sammen med Mac

Støttede verktøy for Mac

Dette avsnittet inneholder informasjon om følgende emner:

  • HP innebygd webserver


Bruke produktet sammen med Mac

HP innebygd webserver
    MERK:

    Bare HP LaserJet Professional P1600-skriver-serien har støtte for HP innebygd webserver.

    Produktet er utstyrt med en innebygd webserver som gir deg tilgang til informasjon om produkt- og nettverksaktiviteter. Denne informasjonen vises i en nettleser, for eksempel Microsoft Internet Explorer, Apple Safari eller Firefox.

    Den innebygde webserveren befinner seg på produktet. Den lastes ikke ned på en nettverksserver.

    Den innebygde webserveren gir et grensesnitt for produktet som alle brukere med en nettverkstilkoblet datamaskin og en standard nettleser kan bruke. Ingen bestemt programvare installeres eller konfigureres, men du må ha en nettleser som støttes på datamaskinen. Du får tilgang til den innebygde webserveren ved å skrive inn IP-adressen for produktet i nettleserens adresselinje. (Du finner IP-adressen ved å skrive ut en konfigurasjonsside. Du får mer informasjon om hvordan du skriver ut en konfigurasjonsside ved å se Skrive ut informasjonssider.)

    Du får en fullstendig forklaring på funksjonene og funksjonaliteten for den innebygde serveren ved å se Seksjoner i HPs innebygde webserver.


Bruke produktet sammen med Mac

Skrive ut med Mac

Dette avsnittet inneholder informasjon om følgende emner:

  • Opprette og bruke forhåndsinnstillinger for utskrift i Macintosh
  • Endre størrelse på dokumenter eller skrive ut på en egendefinert papirstørrelse
  • Skrive ut en tittelside
  • Skrive ut flere sider på ett ark for Macintosh
  • Skrive ut på begge sider (tosidig utskrift) med Mac


Bruke produktet sammen med Mac

Opprette og bruke forhåndsinnstillinger for utskrift i Macintosh

    Bruk forhåndsinnstillinger for utskrift til å lagre gjeldende skriverdriverinnstillinger slik at de kan brukes senere.

    Opprette en forhåndsinnstilling for utskrift

    1.
    Klikk på Skriv ut på Arkiv-menyen.
    2.
    Velg driveren.
    3.
    Velg skriverinnstillingene.
    4.
    I boksen Forhåndsinnst. klikker du på Arkiver som... og skriver inn et navn på forhåndsinnstillingen.
    5.
    Klikk på OK.

    Bruke forhåndsinnstillinger for utskrift

    1.
    Klikk på Skriv ut på Arkiv-menyen.
    2.
    Velg driveren.
    3.
    I boksen Forhåndsinnst. velger du forhåndsinnstillingen du vil bruke.

    MERK:

    Velg Standard for å bruke standardinnstillingene for skriverdriveren.


Bruke produktet sammen med Mac

Endre størrelse på dokumenter eller skrive ut på en egendefinert papirstørrelse

    Du kan skalere et dokument så det passer på en annen papirstørrelse.

    1.
    Klikk på Skriv ut på Arkiv-menyen.
    2.
    Åpne menyen Paper Handling (Papirhåndtering).
    3.
    Velg Scale to fit paper size (Skaler til papirstørrelse) i området for Destination Paper Size (Målpapirstørrelse), og velg deretter størrelse fra nedtrekkslisten.
    4.
    Hvis du bare vil bruke papir som er mindre enn dokumentet, velger du Scale down only (Bare skaler ned).


Bruke produktet sammen med Mac

Skrive ut en tittelside

    Du kan skrive ut en separat tittelside til dokumentene med en melding på (for eksempel "Konfidensielt").

    1.
    Klikk på Skriv ut på Arkiv-menyen.
    2.
    Velg driveren.
    3.
    Åpne menyen Tittelside, og velg deretter om du vil skrive ut tittelsiden Før dokument eller Etter dokument.
    4.
    På menyen Tittelsidetype velger du meldingen du vil skrive ut på tittelsiden.
    MERK:

    Hvis du vil skrive ut en blank tittelside, velger du Standard som Tittelsidetype.


Bruke produktet sammen med Mac

Skrive ut flere sider på ett ark for Macintosh

    Du kan skrive ut mer enn én side på ett enkelt ark. Denne funksjonen er et rimelig alternativ når du skal skrive ut utkast.

    Flere sider per ark

    1.
    Klikk på Skriv ut på Arkiv-menyen.
    2.
    Velg driveren.
    3.
    Åpne Layout-menyen.
    4.
    Ved siden av Sider per ark velger du hvor mange sider du vil skrive ut på hvert ark (1, 2, 4, 6, 9 eller 16).
    5.
    Ved siden av Layoutretning velger du rekkefølgen og plasseringen av sidene på arket.
    6.
    Ved siden av Rammer velger du hvilken type ramme som skal skrives ut rundt hver side på arket.


Bruke produktet sammen med Mac

Skrive ut på begge sider (tosidig utskrift) med Mac

Dette avsnittet inneholder informasjon om følgende emner:

  • Automatisk
  • Manuell


Bruke produktet sammen med Mac

Automatisk
    MERK:

    Automatisk tosidig utskrift støttes bare for produktet fra HP LaserJet Professional P1600-skriver-serien.

    Skriverdriveren har støtte bare for bestemte utskriftsmediestørrelser ved automatisk tosidig utskrift. Bruk den manuelle fremgangsmåten for tosidig utskrift for størrelser som ikke er tilgjengelige i skriverdriveren.

    Funksjonen for automatisk tosidig utskrift er aktivert som standard. Hvis du vil deaktivere automatisk tosidig utskrift, må du endre konfigurasjonsinnstillingene for produktet. Se Endre skriverdriverinnstillinger for Macintosh.

    1.
    Legg nok papir for utskriftsjobben i innskuffen. Hvis du legger inn spesialpapir, for eksempel brevhodepapir, legger du det med utskriftssiden ned i skuffen.
    2.
    Klikk på Skriv ut på Arkiv-menyen.
    3.
    Åpne menyen Oppsett.
    4.
    Ved siden av Tosidig velger du Langsideinnbinding eller Kortsideinnbinding.
    5.
    Klikk på Skriv ut.


Bruke produktet sammen med Mac

Manuell

    1.
    Legg nok papir for utskriftsjobben i innskuffen. Hvis du legger inn spesialpapir, for eksempel brevhodepapir, legger du det med utskriftssiden ned i skuffen.
    2.
    Klikk på Skriv ut på Arkiv-menyen.
    3.
    Mac OS X v10.4: I rullegardinlisten Layout velger du Langsideinnbinding eller Kortsideinnbinding.

    -eller-

    Mac OS X v10.5 og v10.6: Merk av for Dobbeltsidig.

    4.
    Klikk på Skriv ut. Følg instruksjonene i dialogboksen som åpner seg på skjermen, før du plasserer utskriftsbunken i skuffen for utskrift av neste halvdel.
    5.
    Gå til produktet og fjern eventuelt blankt papir i skuffen.
    6.
    Ta utskriftsbunken fra utskuffen og plasser bunken med den trykte siden ned i skuffen slik at toppkanten mates inn i produktet først.
    7.
    Ved datamaskinen klikker du på Fortsett-knappen for å fullføre utskriftsjobben.


Koble til produktet

Koble til produktet
  • Nettverksoperativsystemer som støttes
  • Koble til med USB
  • Koble til et nettverk


Koble til produktet

Nettverksoperativsystemer som støttes
MERK:

Bare HP LaserJet Professional P1600-skriver-serien har støtte for nettverksfunksjoner.

Følgende operativsystemer støtter nettverksutskrift:

●
Windows 7 (32- og 64-biters)
●
Windows Vista (Starter Edition, 32- og 64-biters)
●
Windows XP (32-biters, Service Pack 2)
●
Windows XP (64-biters, Service Pack 1)
●
Windows Server 2008 (32- og 64-biters)
●
Windows Server 2003 (Service Pack 1)
●
Mac OS X v10.4, v10.5 og v10.6

Dette avsnittet inneholder informasjon om følgende emner:

  • Ansvarsfraskrivelse for skriverdeling


Koble til produktet

Ansvarsfraskrivelse for skriverdeling

    HP støtter ikke node-til-node-nettverk ettersom funksjonen er en del av Microsoft-operativsystemer og ikke HP-skriverdriverne. Besøk Microsoft på www.microsoft.com.


Koble til produktet

Koble til med USB

Produktet har støtte for en USB 2.0-tilkobling. Du må bruke en USB-kabel, type A-til-B, som ikke er lengre enn 2 meter.

Dette avsnittet inneholder informasjon om følgende emner:

  • Installere produktet med HP Smart Install
  • CD-installering


Koble til produktet

Installere produktet med HP Smart Install
    MERK:

    Denne installasjonstypen støttes bare for Windows.

    Ved hjelp av HP Smart Install kan du installere produktdriveren og -programvaren ved å koble produktet til en datamaskin via en USB-kabel.

    MERK:

    Installerings-CD-en er ikke påkrevd for HP Smart Install. Ikke sett programvareinstallerings-CD-en inn i CD-stasjonen på datamaskinen.

    1.
    Slå på produktet.
    2.
    Koble til USB-kabelen.
    3.
    HP Smart Install-programmet skal starte automatisk. Følg instruksjonene på skjermen når du skal installere programvaren.
    ●
    Hvis HP Smart Install ikke starter automatisk, kan det hende Autokjør er deaktivert på datamaskinen. Gå til utforskeren og dobbeltklikk på HP Smart Install-stasjonen for å kjøre programmet.
    ●
    Hvis du blir bedt om å velge en tilkoblingstype, velger du alternativet Konfigurer for utskrift med USB.


Koble til produktet

CD-installering

    1.
    Sett programvareinstallerings-CD-en inn i CD-stasjonen på datamaskinen.
    MERK:

    Ikke koble til USB-kabelen før du blir bedt om det.
    2.
    Hvis installeringsprogrammet ikke åpnes automatisk, blar du gjennom innholdet på CD-en og kjører filen SETUP.EXE.
    3.
    Følg instruksjonene på skjermen når du skal installere programvaren.

    Når du bruker CD-en til å installere programvaren, kan du velge følgende installeringstyper:

    ●
    Enkel installering (anbefales)

    Du blir ikke bedt om å godta eller gjøre endringer i standardinnstillingene.

    ●
    Avansert installering

    Du blir bedt om å godta eller gjøre endringer i standardinnstillingene.


Koble til produktet

Koble til et nettverk

HP LaserJet Professional P1600-skriver-serien kan kobles til nettverk via HPs interne nettverksport.

Dette avsnittet inneholder informasjon om følgende emner:

  • Støttede nettverksprotokoller
  • Installere produktet i et kablet nettverk
  • Konfigurere nettverksinnstillinger


Koble til produktet

Støttede nettverksprotokoller

    Hvis du skal koble et nettverksklargjort produkt til et nettverk, trenger du et nettverk som bruker følgende protokoll.

    ●
    Et kablet TCP/IP-nettverk


Koble til produktet

Installere produktet i et kablet nettverk
    MERK:

    Du finner opplysninger om hvordan du løser nettverkstilkoblingsproblemer, under Løse tilkoblingsproblemer.

    Du kan installere produktet i et nettverk ved hjelp av HP Smart Install eller fra produkt-CD-en. Før du begynner installeringen, gjør du følgende:

    ●
    Koble CAT-5-Ethernet-kabelen til en ledig port på Ethernet-huben eller -ruteren.
    ●
    Koble Ethernet-kabelen til Ethernet-porten på baksiden av produktet.
    ●
    Kontroller at en av nettverkslampene lyser på nettverksporten på baksiden av produktet.

    koble til et nettverk

    HP Smart Install i et kablet nettverk
    MERK:

    Denne installasjonstypen støttes bare for Windows.

    1.
    Skriv ut en konfigurasjonsside og finn produktets IP-adresse. Se Skrive ut informasjonssider.
    2.
    Åpne en nettleser på datamaskinen der du ønsker å installere produktet.
    3.
    Skriv inn IP-adressen for produktet i adresselinjen i nettleseren.
    4.
    Klikk på kategorien HP Smart Install.
    5.
    Klikk på knappen Last ned.
    6.
    Følg instruksjonene på skjermen for å fullføre installeringen av produktet.

    CD-installering i et kablet nettverk
    MERK:

    Når du bruker CD-en til å installere programvaren, kan du velge mellom installasjonstypene Enkel installering (anbefales) eller Avansert installering (du blir bedt om å godta eller endre standardinnstillinger).

    1.
    Sett programvareinstallerings-CD-en inn i CD-stasjonen på datamaskinen.
    2.
    Hvis installeringsprogrammet ikke åpnes automatisk, blar du gjennom innholdet på CD-en og kjører filen SETUP.EXE.
    3.
    Følg instruksjonene på skjermen når du skal konfigurere produktet og installere programvaren.
    MERK:

    Pass på at du velger Konfigurer for utskrift over nettverket når du får spørsmål om dette.


Koble til produktet

Konfigurere nettverksinnstillinger

Dette avsnittet inneholder informasjon om følgende emner:

  • Vise eller endre nettverksinnstillinger
  • Angi eller endre nettverkspassord
  • IP-adresse
  • Innstillinger for koblingshastighet og tosidig utskrift


Koble til produktet

Vise eller endre nettverksinnstillinger

    Bruk den innebygde webserveren til å vise eller endre innstillingene for IP-konfigurasjon.

    1.
    Skriv ut en konfigurasjonsside, og finn IP-adressen.
    ●
    Hvis du bruker IPv4, inneholder IP-adressen bare sifre. Den har følgende format:

    xxx.xxx.xxx.xxx
    ●
    Hvis du bruker IPv6, er IP-adressen en heksadesimalkombinasjon av tegn og sifre. Den har et format som ligner på dette:

    xxxx::xxxx:xxxx:xxxx:xxxx
    2.
    Åpne den innebygde webserveren ved å skrive inn IP-adressen i adresselinjen til en webleser.
    3.
    Klikk på kategorien Nettverk for å få nettverksinformasjon. Du kan endre innstillingene etter behov.


Koble til produktet

Angi eller endre nettverkspassord

    Bruk den innebygde webserveren til å angi et nettverkspassord eller endre et eksisterende passord.

    1.
    Åpne den innebygde webserveren, klikk på kategorien Nettverk, og klikk på koblingen Passord.
    MERK:

    Hvis det har vært angitt et passord tidligere, blir du bedt om å skrive inn passordet. Skriv inn passordet, og klikk deretter på Bruk-knappen.

    2.
    Skriv inn det nye passordet i boksene Passord og Bekreft passord.
    3.
    Klikk på Bruk-knappen nederst i vinduet for å lagre passordet.


Koble til produktet

IP-adresse

    Produktets IP-adresse kan angis manuelt, eller den konfigureres automatisk ved hjelp av DHCP, BootP eller AutoIP.

    Hvis du vil endre IP-adressen manuelt, bruker du kategorien Nettverk i HPs innebygde webserver.


Koble til produktet

Innstillinger for koblingshastighet og tosidig utskrift
    MERK:

    Toveis kommunikasjon kan også kalles duplekskommunikasjon.

    Bruk om nødvendig kategorien Nettverk i den innebygde webserveren til å angi koblingshastigheten.

    Hvis du gjør feil endringer i innstillingene for koblingshastighet, kan det føre til at produktet ikke kommuniserer med andre enheter i nettverket. I de fleste tilfeller bør produktet beholde den automatiske modusen. Endringer kan føre til at produktet slås av og slås på igjen. Endringer må bare gjøres når produktet er inaktivt.


Papir og utskriftsmateriale

Papir og utskriftsmateriale
  • Forstå bruk av papir og utskriftsmateriale
  • Retningslinjer for spesialpapir eller spesielt utskriftsmateriale
  • Endre skriverdriveren slik at den samsvarer med utskriftsmaterialets type og størrelse
  • Papirstørrelser som støttes
  • Papirtyper som støttes
  • Skuffkapasitet
  • Legge i papir


Papir og utskriftsmateriale

Forstå bruk av papir og utskriftsmateriale

    Dette produktet støtter en rekke papirtyper og annet utskriftsmateriale i henhold til retningslinjene i denne brukerhåndboken. Papir eller utskriftsmateriale som ikke innfrir disse retningslinjene, kan føre til dårlig utskriftskvalitet, flere tilfeller av fastkjørt papir og tidlig slitasje på produktet.

    For best mulig resultat bør du bare bruke HP-papir og -utskriftsmateriale utviklet for bruk med laserskrivere eller for bruk til flere formål. Ikke bruk papir eller utskriftsmateriale laget for blekkskrivere. Hewlett-Packard Company kan ikke anbefale bruk av utskriftsmateriale fra andre merker, siden HP ikke kan kontrollere kvaliteten på disse.

    Det er mulig at papiret er i samsvar med alle retningslinjene i denne brukerhåndboken, og likevel ikke gir tilfredsstillende resultater. Dette kan skyldes feilhåndtering, ikke godkjente temperatur- og/eller fuktighetsnivåer, eller andre faktorer som Hewlett Packard ikke har kontroll over.

    FORSIKTIG:

    Hvis du bruker papir eller utskriftsmateriale som ikke oppfyller Hewlett-Packards spesifikasjoner, kan det føre til problemer med produktet og påfølgende reparasjon. Disse reparasjonene dekkes ikke av HPs garanti- eller serviceavtaler.


Papir og utskriftsmateriale

Retningslinjer for spesialpapir eller spesielt utskriftsmateriale

    Dette produktet støtter utskrift på spesielt utskriftsmateriale. Bruk følgende retningslinjer for å få et tilfredsstillende resultat. Når du bruker spesielt papir eller utskriftsmateriale, må du sørge for å angi type og størrelse i skriverdriveren for å få best mulig resultater.

    FORSIKTIG:

    HP LaserJet-produkter bruker varmeelementer til å feste tørre tonerpartikler til papiret i svært nøyaktige prikker. Laserpapir fra HP er utviklet for å tåle denne ekstreme varmen. Bruk av blekkskriverpapir kan skade produktet.

    Type utskriftsmateriale
    Gjør dette
    Ikke gjør dette
    Konvolutter
    ●
    Oppbevar konvolutter liggende.
    ●
    Bruk konvolutter der sømmene går helt ut i hjørnet.
    ●
    Bruk selvklebende avrivningsremser som er beregnet for bruk i laserskrivere.
    ●
    Ikke bruk konvolutter som er krøllete, brettet, sammenklistret eller skadet på annen måte.
    ●
    Ikke bruk konvolutter som har splittbinders, trykknapper, vinduer eller belagte kanter.
    ●
    Ikke bruk selvklebende lim eller andre syntetiske materialer.
    Etiketter
    ●
    Bruk bare etiketter uten synlig underlagspapir mellom dem.
    ●
    Bruk etiketter som ligger flatt.
    ●
    Bruk bare ark med alle etikettene til stede.
    ●
    Ikke bruk etiketter som er krøllete eller har bobler, eller som er skadet.
    ●
    Ikke skriv ut på deler av ark med etiketter.
    Transparenter
    ●
    Bruk bare transparenter som er godkjent for bruk i laserskrivere.
    ●
    Legg transparentene på et flatt underlag etter at de er tatt ut av produktet.
    ●
    Ikke bruk transparenter som ikke er godkjent for laserskrivere.
    Brevhodepapir eller forhåndstrykte skjemaer
    ●
    Bruk bare brevhodepapir eller skjemaer som er godkjent for bruk i laserskrivere.
    ●
    Ikke bruk hevet brevhode eller brevhode av metall.
    Tungt papir
    ●
    Bruk bare tungt papir som er godkjent for bruk i laserskrivere, og som oppfyller vektkravene for dette produktet.
    ●
    Ikke bruk papir som er tyngre enn det som anbefales for dette produktet, med mindre det er HP-papir som er godkjent for bruk i dette produktet.
    Glanset eller bestrøket papir
    ●
    Bruk bare glanset eller bestrøket papir som er godkjent for bruk i laserskrivere.
    ●
    Ikke bruk glanset eller bestrøket papir som er utviklet for blekkprodukter.


Papir og utskriftsmateriale

Endre skriverdriveren slik at den samsvarer med utskriftsmaterialets type og størrelse

    Når du velger utskriftsmateriale etter type og størrelse, kan du oppnå betydelig bedre utskriftskvalitet på tungt papir, glanset papir og overhead-transparenter. Hvis du bruker feil innstilling, kan det føre til dårlig utskriftskvalitet. Skriv alltid ut etter Type for spesielt utskriftsmateriale, for eksempel etiketter eller transparenter. Skriv alltid ut etter Størrelse for konvolutter.

    1.
    Klikk på Skriv ut på Fil-menyen i programvaren.
    2.
    Velg driveren, og klikk deretter på Egenskaper eller Preferanser.
    3.
    Klikk på kategorien Papir/kvalitet.
    4.
    I listeboksen Type eller Størrelse velger du riktig type eller størrelse for utskriftsmaterialet.
    5.
    Klikk på OK.


Papir og utskriftsmateriale

Papirstørrelser som støttes

    Dette produktet støtter forskjellige papirstørrelser, og det kan bruke flere typer utskriftsmateriale.

    MERK:

    For å oppnå de beste utskriftsresultatene velger du den riktige papirstørrelsen og –typen i skriverdriveren før du skriver ut.

    Skriverdriveren har støtte bare for bestemte utskriftsmediestørrelser ved automatisk tosidig utskrift. Bruk den manuelle fremgangsmåten for tosidig utskrift for størrelser som ikke er tilgjengelige i skriverdriveren.

    Størrelser for papir og utskriftsmateriale som støttes
    Størrelse
    Mål
    Hovedinnskuff
    Prioritetsåpning
    Letter
    216 x 279 mm
    merke
    merke
    Legal
    216 x 356 mm
    merke
    merke
    A4
    210 x 297 mm
    merke
    merke
    Executive
    184 x 267 mm
    merke
    merke
    8,5 x 13
    216 x 330 mm
    merke
    merke
    A5
    148 x 210 mm
    merke
    merke
    A6
    105 x 148 mm
    merke
    merke
    B5 (JIS)
    182 x 257 mm
    merke
    merke
    16K
    184 x 260 mm
    195 x 270 mm
    197 x 273 mm
    merke
    merke
    Egendefinert
    Minimum: 76 x 127 mm
    Maksimum: 216 x 356 mm
    merke
    merke

    Konvolutter og postkort som støttes
    Størrelse
    Mål
    Hovedinnskuff
    Prioritetsåpning
    #10-konvolutt
    105 x 241 mm
    merke
    merke
    DL-konvolutt
    110 x 220 mm
    merke
    merke
    Konvolutt C5
    162 x 229 mm
    merke
    merke
    B5-konvolutt
    176 x 250 mm
    merke
    merke
    Monarch-konvolutt
    98 x 191 mm
    merke
    merke
    Japansk postkort
    100 x 148 mm
    merke
    merke
    Dobbelt japansk postkort, rotert
    148 x 200 mm
    merke
    merke


Papir og utskriftsmateriale

Papirtyper som støttes

    Hvis du vil ha en fullstendig oversikt over HP-papir dette produktet støtter, kan du gå til www.hp.com/support/ljp1560series eller www.hp.com/support/ljp1600series.

    Papirtype (skriverdriver)
    Hovedinnskuff
    Prioritetsåpning
    Vanlig
    merke
    merke
    Resirkulert
    merke
    merke
    Vellum
    merke
    merke
    Lys
    merke
    merke
    Mellomvekt
    merke
    merke
    Tungt
    merke
    merke
    Ekstra tungt
    merke
    merke
    Brevhode
    merke
    merke
    Forhåndstrykt
    merke
    merke
    Hullark
    merke
    merke
    Farge
    merke
    merke
    Bond-papir
    merke
    merke
    Grovt
    merke
    merke
    Konvolutt
    merke
    merke
    Etiketter
    merke
    merke
    Kort
    merke
    merke
    Transparent
    merke
    merke
    Postkort
    merke
    merke


Papir og utskriftsmateriale

Skuffkapasitet

    Inn- eller utskuff
    Papirtype
    Spesifikasjoner
    Mengde
    Hovedinnskuff
    Papir
    Område:
    60 g/m2 bond til 163 g/m2 bond
    250 ark med 75 g/m2 bond
    Konvolutter
    Mindre enn 60 g/m2 bond til 90 g/m2 bond
    Opptil 10 konvolutter
    Transparenter
    Minimum 0,13 mm tykk
    Opptil 125 transparenter
    Prioritetsåpning
    Papir
    Område:
    60 g/m2 bond til 163 g/m2 bond
    Tilsvarer 10 ark med 75 g/m2 bond
    Transparenter
    Minimum 0,13 mm tykk
    Maksimal stabelhøyde: 1 mm
    Utskuff
    Papir
    Område:
    60 g/m2 bond til 163 g/m2 bond
    Opptil 125 ark med 75 g/m2 bond
    Transparenter
    Minimum 0,13 mm tykk
    Opptil 75 transparenter
    Konvolutter
    Mindre enn 60 g/m2 bond til 90 g/m2 bond
    Opptil 10 konvolutter


Papir og utskriftsmateriale

Legge i papir
FORSIKTIG:

Hvis du prøver å skrive ut på utskriftsmateriale som er krøllete, brettet eller ødelagt, kan det kjøre seg fast. Se Fjerne fastkjøringer hvis du vil vite mer.

Dette avsnittet inneholder informasjon om følgende emner:

  • Prioritetsåpning
  • Hovedinnskuff
  • Papirretning når papiret legges i


Papir og utskriftsmateriale

Prioritetsåpning

    Prioritetsåpningen kan ta opptil 10 ark utskriftsmateriale eller én konvolutt, én transparent eller ett ark med etiketter eller kartong. Legg i utskriftsmaterialet slik at toppen peker innover og forsiden vender opp. For å forhindre fastkjørt papir og forskjøvet utskrift må du justere papirskinnene på sidene før du mater inn materialet.


Papir og utskriftsmateriale

Hovedinnskuff

    Hovedinnskuffen tar opptil 250 sider med papir på 75 g/m2, eller færre sider med tyngre utskriftsmateriale (en bunke på 25 mm eller lavere).

    Legg i utskriftsmaterialet slik at toppen peker innover og forsiden vender opp. For å forhindre fastkjørt papir og forskjøvet utskrift må du justere papirskinnene på sidene og foran.

    MERK:

    Når du legger i nytt utskriftsmateriale, må du passe på å fjerne alt utskriftsmaterialet fra innskuffen og rette på arkene. Dette er med på å forhindre at flere ark mates inn i produktet på én gang, slik at faren for fastkjørt papir reduseres.


Papir og utskriftsmateriale

Papirretning når papiret legges i

    Bruk bare utskriftsmateriale som er anbefalt for laserskrivere. Se Papirstørrelser som støttes.

    Hvis du bruker papir som krever en spesifikk retning, legger du det i henhold til informasjonen i tabellen nedenfor.

    Papirtype
    Slik legger du i papir
    Forhåndstrykt eller brevhode
    ●
    Utskriftssiden opp
    ●
    Øvre kant først inn i produktet
    Hullark
    ●
    Utskriftssiden opp
    ●
    Hull mot venstre side på produktet
    Konvolutt
    ●
    Utskriftssiden opp
    ●
    Venstre kortkant først inn i produktet

    MERK:

    Bruk prioritetsåpningen for utskrift på én konvolutt eller annet spesielt utskriftsmateriale. Bruk hovedinnskuffen for å skrive ut flere konvolutter eller annet spesielt utskriftsmateriale.

    1.
    Før du legger i utskriftsmaterialet, må du skyve papirskinnene utover slik at de er litt videre enn utskriftsmaterialet.

    Skyv papirskinnene utover

    2.
    Plasser utskriftsmaterialet i skuffen og juster papirskinnene til riktig bredde.

    Legg i utskriftsmaterialet og juster skinnene


Utskriftsoppgaver

Utskriftsoppgaver
  • Avbryte en utskriftsjobb
  • Skrive ut med Windows


Utskriftsoppgaver

Avbryte en utskriftsjobb

Du kan stoppe en utskriftsforespørsel ved hjelp av kontrollpanelet eller programmet. Hvis du trenger instruksjoner om hvordan du stopper en utskriftsforespørsel fra en datamaskin i et nettverk, kan du se den elektroniske hjelpen for den aktuelle nettverksprogramvaren.

MERK:

Det kan ta litt tid før utskriften stopper etter at en utskriftsjobb avbrytes.

Dette avsnittet inneholder informasjon om følgende emner:

  • Stoppe gjeldende utskriftsjobb fra kontrollpanelet
  • Stoppe gjeldende utskriftsjobb fra programvaren


Utskriftsoppgaver

Stoppe gjeldende utskriftsjobb fra kontrollpanelet

    ▲
    Trykk på Avbryt-knappen [image] på kontrollpanelet.


Utskriftsoppgaver

Stoppe gjeldende utskriftsjobb fra programvaren

    Når du sender utskriftsjobben, vises en dialogboks en liten stund på skjermen slik at du kan velge å avbryte utskriftsjobben.

    Hvis flere forespørsler er sendt til produktet via programvaren, kan det hende de venter i en utskriftskø (for eksempel i Utskriftsbehandling i Windows). I programvaredokumentasjonen finner du instruksjoner for hvordan du avbryter en utskriftsforespørsel fra datamaskinen.

    Hvis en utskriftsjobb venter i en utskriftskø eller køordner, kan du slette utskriftsjobben der.

    1.
    Windows XP, Windows Server 2008 og Windows Server 2003 (ved bruk av standardvisningen for Start-menyen): Klikk på Start og deretter Skrivere og telefakser.

    -eller-

    Windows XP, Windows Server 2008 og Windows Server 2003 (ved bruk av den klassiske visningen for Start-menyen): Klikk på Start og deretter på Skrivere.

    -eller-

    Windows Vista og Windows 7: Klikk på Start, klikk på Kontrollpanel og klikk på Skriver i kategorien Maskinvare og lyd.

    2.
    Dobbeltklikk på navnet på produktet i listen med skrivere for å åpne utskriftskøen.
    3.
    Velg utskriftsjobben du vil avbryte, høyreklikk på jobben, og klikk deretter på Avbryt eller Slett.


Utskriftsoppgaver

Skrive ut med Windows

Dette avsnittet inneholder informasjon om følgende emner:

  • Åpne Windows-skriverdriveren
  • Få hjelp til alle utskriftsalternativer med Windows
  • Endre antall utskriftskopier med Windows
  • Skrive ut farget tekst som svart-hvitt med Windows
  • Lagre egendefinerte utskriftsinnstillinger for gjenbruk med Windows
  • Forbedre utskriftskvaliteten med Windows
  • Skrive ut første eller siste side på annet papir med Windows
  • Skalere et dokument så det passer til papirstørrelsen med Windows
  • Legge til et vannmerke i et dokument med Windows
  • Skrive ut på begge sider (tosidig utskrift) med Windows
  • Lage et hefte med Windows
  • Skrive ut flere sider per ark med Windows
  • Velge papirretning med Windows
  • Bruke HP ePrint


Utskriftsoppgaver

Åpne Windows-skriverdriveren

    1.
    På Fil-menyen i programmet klikker du på Skriv ut.
    2.
    Velg produktet og klikk på Egenskaper eller Innstillinger.


Utskriftsoppgaver

Få hjelp til alle utskriftsalternativer med Windows

    Hjelpen for skriverdriveren er separat fra hjelpen for programmet. Hjelpen for skriverdriveren inneholder forklaringer på knapper, avmerkingsbokser og rullegardinlister i skriverdriveren. Den inneholder også instruksjoner for hvordan du utfører vanlige utskriftsoppgaver som å skrive ut på begge sider, skrive ut flere sider på ett ark og skrive ut den første siden eller omslag på en annen papirtype.

    Aktiver hjelpeskjermbildene for skriverdriveren på én av de følgende måtene:

    ●
    Klikk på Hjelp-knappen i dialogboksen Egenskaper i skriverdriveren.
    ●
    Trykk på F1 på tastaturet.
    ●
    Klikk på spørsmålstegnet i det øverste høyre hjørnet i skriverdriveren.
    ●
    Høyreklikk på et element i driveren.


Utskriftsoppgaver

Endre antall utskriftskopier med Windows

    1.
    Åpne skriverdriveren, klikk på Egenskaper eller Innstillinger, og klikk på kategorien Avansert.
    2.
    Bruk pilknappene til å justere antall kopier i området Eksemplarer.

    Hvis du skriver ut flere kopier, merker du av for Sorter hvis du vil sortere kopiene.

    3.
    Klikk på OK.


Utskriftsoppgaver

Skrive ut farget tekst som svart-hvitt med Windows

    1.
    Åpne skriverdriveren, klikk på Egenskaper eller Innstillinger, og klikk på kategorien Avansert.
    2.
    Merk av for Skriv all tekst i svart.
    3.
    Klikk på OK.


Utskriftsoppgaver

Lagre egendefinerte utskriftsinnstillinger for gjenbruk med Windows

Dette avsnittet inneholder informasjon om følgende emner:

  • Bruke et hurtigsett for utskrift
  • Opprette et egendefinert hurtigsett for utskrift


Utskriftsoppgaver

Bruke et hurtigsett for utskrift

    1.
    Åpne skriverdriveren og klikk på Egenskaper eller Innstillinger. Rullegardinlisten Hurtigsett for utskriftsoppgave vises i alle kategorier unntatt Tjenester.
    2.
    Velg et av hurtigsettene i rullegardinlisten Hurtigsett for utskriftsoppgave, og klikk på OK for å skrive ut jobben med de forhåndsdefinerte innstillingene.


Utskriftsoppgaver

Opprette et egendefinert hurtigsett for utskrift

    1.
    Åpne skriverdriveren og klikk på Egenskaper eller Innstillinger. Rullegardinlisten Hurtigsett for utskriftsoppgave vises i alle kategorier unntatt Tjenester.
    2.
    Velg et eksisterende hurtigsett som grunnlag.
    3.
    Velg utskriftsalternativene for det nye hurtigsettet.
    4.
    Klikk på Lagre som, skriv inn et navn på hurtigsettet og klikk på OK.


Utskriftsoppgaver

Forbedre utskriftskvaliteten med Windows

Dette avsnittet inneholder informasjon om følgende emner:

  • Velge en sidestørrelse
  • Velge en papirtype
  • Velge utskriftsoppløsning


Utskriftsoppgaver

Velge en sidestørrelse

1.
Åpne skriverdriveren, klikk på Egenskaper eller Innstillinger, og klikk på kategorien Papir/kvalitet.
2.
Velg en størrelse fra rullegardinlisten Størrelse.
3.
Klikk på OK.

Dette avsnittet inneholder informasjon om følgende emner:

  • Velge en egendefinert sidestørrelse


Utskriftsoppgaver

Velge en egendefinert sidestørrelse

    1.
    Åpne skriverdriveren og klikk på kategorien Papir/kvalitet.
    2.
    Klikk på Egendefinert. Dialogboksen Egendefinert papirformat åpnes.
    3.
    Skriv inn et navn for den egendefinerte størrelsen, angi målene og klikk på Lagre.
    4.
    Klikk på Lukk og klikk deretter på OK.


Utskriftsoppgaver

Velge en papirtype

    1.
    Åpne skriverdriveren, klikk på Egenskaper eller Innstillinger, og klikk på kategorien Papir/kvalitet.
    2.
    Velg en type fra rullegardinlisten Type.
    3.
    Klikk på OK.


Utskriftsoppgaver

Velge utskriftsoppløsning

    1.
    Åpne skriverdriveren, klikk på Egenskaper eller Innstillinger, og klikk på kategorien Papir/kvalitet.
    2.
    Velg et alternativ fra rullegardinlisten i området Utskriftskvalitet. Du finner informasjon om hvert av de tilgjengelige alternativene i den elektroniske hjelpen for skriverdriveren.
    MERK:

    Hvis du vil bruke en oppløsning av kladdekvalitet, merker du av for EconoMode i området Utskriftskvalitet.

    3.
    Klikk på OK.


Utskriftsoppgaver

Skrive ut første eller siste side på annet papir med Windows

    1.
    Åpne skriverdriveren, klikk på Egenskaper eller Innstillinger, og klikk på kategorien Papir/kvalitet.
    2.
    Merk av for Bruk ulike typer papir/forsider, og velg nødvendige innstillinger for forside, andre sider og bakside.
    3.
    Klikk på OK.


Utskriftsoppgaver

Skalere et dokument så det passer til papirstørrelsen med Windows

    1.
    Åpne skriverdriveren, klikk på Egenskaper eller Innstillinger, og klikk på kategorien Effekter.
    2.
    Merk av for Skriv ut dokumentet på, og velg en størrelse fra rullegardinlisten.
    3.
    Klikk på OK.


Utskriftsoppgaver

Legge til et vannmerke i et dokument med Windows

    1.
    Åpne skriverdriveren, klikk på Egenskaper eller Innstillinger, og klikk på kategorien Effekter.
    2.
    Velg et vannmerke fra rullegardinlisten Vannmerker.

    Hvis du vil skrive ut vannmerket bare på den første siden, merker du av for Bare første side. Hvis du ikke gjør det, skrives vannmerket ut på alle sidene.

    3.
    Klikk på OK.


Utskriftsoppgaver

Skrive ut på begge sider (tosidig utskrift) med Windows

Dette avsnittet inneholder informasjon om følgende emner:

  • Automatisk
  • Manuell


Utskriftsoppgaver

Automatisk
    MERK:

    Automatisk tosidig utskrift støttes bare for produktet fra HP LaserJet Professional P1600-skriver-serien.

    Skriverdriveren har støtte bare for bestemte utskriftsmediestørrelser ved automatisk tosidig utskrift. Bruk den manuelle fremgangsmåten for tosidig utskrift for størrelser som ikke er tilgjengelige i skriverdriveren.

    Før du kan bruke funksjonen for automatisk tosidig utskrift, må du merke av for Tillat automatisk tosidig utskrift under kategorien Enhetsinnstillinger i dialogboksen Skriveregenskaper. Se Endre skriverdriverinnstillinger for Windows.

    1.
    Legg papiret med utskriftssiden ned i prioritetsåpningen eller i hovedinnskuffen.

    2.
    Åpne skriverdriveren og klikk på kategorien Etterbehandling.
    3.
    Merk av for Skriv ut på begge sider. Hvis du vil binde inn dokumentet langs toppkanten, merker du av for Vend sidene opp.
    4.
    Ved datamaskinen klikker du på OK for å skrive ut jobben.


Utskriftsoppgaver

Manuell

    Før du kan bruke funksjonen for manuell tosidig utskrift, må du merke av for Tillat manuell tosidig utskrift under kategorien Enhetsinnstillinger i dialogboksen Skriveregenskaper. Se Endre skriverdriverinnstillinger for Windows.

    1.
    Legg papiret med utskriftssiden ned i prioritetsåpningen eller i hovedinnskuffen.

    2.
    Åpne skriverdriveren og klikk på kategorien Etterbehandling.
    3.
    Merk av for Skriv ut på begge sider (manuelt). Hvis du vil binde inn dokumentet langs toppkanten, merker du av for Vend sidene opp.
    4.
    Klikk på OK-knappen for å skrive ut den første siden av jobben.
    5.
    Ta papirbunken ut av utskuffen, behold papirretningen og legg den i hovedinnskuffen med den trykte siden ned.

    6.
    På produktets kontrollpanel trykker du på Start-knappen [image] for å skrive ut den andre siden av jobben.


Utskriftsoppgaver

Lage et hefte med Windows

    1.
    Åpne skriverdriveren, klikk på Egenskaper eller Innstillinger, og klikk på kategorien Etterbehandling.
    2.
    Merk av for Skriv ut på begge sider (manuelt).
    3.
    I rullegardinlisten Hefteoppsett klikker du på Venstresideinnbinding eller Høyresideinnbinding. Alternativet Sider per ark endres automatisk til 2 sider per ark.
    4.
    Klikk på OK.


Utskriftsoppgaver

Skrive ut flere sider per ark med Windows

    1.
    Åpne skriverdriveren, klikk på Egenskaper eller Innstillinger, og klikk på kategorien Etterbehandling.
    2.
    Velg antall sider per ark i rullegardinlisten Sider per ark.
    3.
    Velg de riktige alternativene for Skriv ut sidekanter, Siderekkefølge og Papirretning.
    4.
    Klikk på OK.


Utskriftsoppgaver

Velge papirretning med Windows

    1.
    Åpne skriverdriveren, klikk på Egenskaper eller Innstillinger, og klikk på kategorien Etterbehandling.
    2.
    I området Papirretning velger du Stående eller Liggende.

    Hvis du vil skrive ut siden opp ned, velger du Rotér 180 grader.

    3.
    Klikk på OK.


Utskriftsoppgaver

Bruke HP ePrint

HP ePrint er en pakke med webbaserte utskriftstjenester som gjør det mulig for et støttet HP-produkt å skrive ut følgende typer dokumenter:

●
E-postmeldinger og -vedlegg sendt direkte til HP-produktets e-postadresse
●
Dokumenter fra mobile enheter med utvalgte utskriftsprogrammer

Dette avsnittet inneholder informasjon om følgende emner:

  • Bruke HP Cloud Print
  • Bruke AirPrint


Utskriftsoppgaver

Bruke HP Cloud Print

    Bruk HP Cloud Print til å skrive ut e-postmeldinger og vedlegg ved å sende dem til produktets e-postadresse fra alle typer e-postaktiverte enheter.

    MERK:

    Produktet må være koblet til et kablet eller trådløst nettverk. Hvis du vil bruke HP Cloud Print må du først ha tilgang til Internett og aktivere HPs webtjenester.

    1.
    Aktiver HPs webtjenester på HPs innebygde webserver (EWS) ved å følge disse trinnene:

    a.
    Etter at produktet er koblet til nettverket, skriver du ut en konfigurasjonsside og identifiserer produktets IP-adresse.
    b.
    Åpne en nettleser på datamaskinen, og skriv produktets IP-adresse i adressefeltet. HP EWS vises.
    c.
    Klikk på kategorien HPs webtjenester. Hvis nettverket ikke bruker en proxy-server til å koble til Internett, kan du gå til neste trinn. Hvis nettverket bruker en proxy-server til å koble til Internett, følger du disse instruksjonene før du går videre til neste trinn:

    a.
    Velg kategorien Proxy-innstillinger.
    b.
    Merk av for Merk av for dette alternativet hvis nettverket bruker en proxy-server til å koble til Internett.
    c.
    Skriv inn proxy-serverens adresse og portnummer i feltet Proxy-server, og klikk deretter på Bruk.

    d.
    Velg kategorien for HPs webtjenester, og klikk på Aktiver. Produktet konfigurerer Internett-tilkoblingen, og deretter vises en melding om at det skrives ut en informasjonsside.
    e.
    Klikk på OK. En ePrint-side skrives ut. Se etter e-postadressen som automatisk tilordnes produktet, på ePrint-siden.

    2.
    Hvis du vil skrive ut et dokument, legger du det ved en e-postmelding og sender meldingen til produktets e-postadresse. Du finner en liste over støttede dokumenttyper på www.hpeprintcenter.com
    3.
    Du kan også bruke webområdet for HP ePrintCenter til å definere sikkerhetsinnstillinger og konfigurere standard utskriftsinnstillinger for alle HP ePrint-jobber som sendes til dette produktet:

    a.
    Åpne en nettleser, og gå til www.hpeprintcenter.com.
    b.
    Klikk på Logg på, og skriv inn påloggingsopplysningene for HP ePrintCenter eller registrer en ny konto.
    c.
    Velg produktet fra listen, eller klikk på knappen + Legg til skriver for å legge til produktet. Du trenger produktkoden hvis du vil legge til produktet. Koden er den samme som segmentet før @-symbolet i produktets e-postadresse.
    MERK:

    Denne koden er gyldig i 24 timer fra du aktiverer HPs webtjenester. Hvis koden løper ut, følger du instruksjonene for å aktivere HPs webtjenester på nytt og får en ny kode.

    d.
    Klikk på Oppsett. Dialogboksen HP ePrint-innstillinger vises. Følgende tre kategorier er tilgjengelige:
    ●
    Tillatte sendere. Hvis du vil forhindre at produktet skriver ut uventede dokumenter, klikker du på kategorien Tillatte sendere. Klikk på Kun tillatte sendere, og legg deretter til e-postadressene du vil tillate ePrint-jobber fra.
    ●
    Alternativer for utskrift. Hvis du vil konfigurere standardinnstillinger for alle ePrint-jobber som sendes til dette produktet, klikker du på kategorien Alternativer for utskrift og velger deretter de innstillingene du ønsker å bruke.
    ●
    Avansert. Hvis du vil endre produktets e-postadresse, klikker du på kategorien Avansert.


Utskriftsoppgaver

Bruke AirPrint

    Direkte utskrift ved hjelp av Apples AirPrint er støttet for iOS 4.2 eller senere. Bruk AirPrint for å skrive direkte til produktet fra en iPad (iOS 4.2), iPhone (3GS eller senere) eller iPod touch (tredje generasjon eller senere) i følgende programvarer:

    ●
    Mail
    ●
    Bilder
    ●
    Safari
    ●
    Valgte tredjepartsprogrammer
    MERK:

    Produktet må være koblet til et kablet eller trådløst nettverk.

    Følg disse trinnene for å skrive ut:

    1.
    Trykk på elementet Handling [image].
    2.
    Trykk på Skriv ut.
    MERK:

    Hvis dette er første gang du skriver ut, eller hvis det tidligere valgte produktet ikke er tilgjengelig, må du velge et produkt før du går videre til neste trinn.

    3.
    Konfigurer utskriftsalternativene, og trykk deretter på Skriv ut.


Administrasjon og vedlikehold

Administrasjon og vedlikehold
  • Skrive ut informasjonssider
  • Bruke HPs innebygde webserver
  • Økonomiinnstillinger
  • Innstillinger for stille modus
  • Behandle rekvisita og tilbehør
  • Rengjøre produktet
  • Produktoppdateringer


Administrasjon og vedlikehold

Skrive ut informasjonssider

Du kan skrive ut følgende informasjonssider:

Dette avsnittet inneholder informasjon om følgende emner:

  • konfigurasjonsside
  • Statusside for utskriftsrekvisita
  • Demonstrasjonsside


Administrasjon og vedlikehold

konfigurasjonsside

    Konfigurasjonssiden viser gjeldende innstillinger og egenskaper for produktet. Denne siden inneholder også en statusloggrapport. Skriv ut en konfigurasjonsside på én av følgende måter:

    ●
    Trykk på og hold inne Start-knappen [image] når Klar-lampen [image] lyser og ingen andre jobber skrives ut. Slipp Start-knappen [image] når Klar-lampen [image] begynner å blinke. Konfigurasjonssiden skrives ut.
    ●
    Velg Konfig.side i rullegardinlisten Skriv ut informasjonssider i kategorien Tjenester i Skriveregenskaper.
    ●
    Kun HP LaserJet Professional P1600-skriver-serien: Åpne den innebygde webserveren (se Åpne den innebygde webserveren), klikk på kategorien Informasjon og velg Skriv ut infosider. Klikk på Skriv ut-knappen ved siden av Skriv ut konfigurasjonsside.


Administrasjon og vedlikehold

Statusside for utskriftsrekvisita

    Rekvisitastatussiden inneholder følgende informasjon:

    ●
    Beregnet prosentdel av gjenværende toner i skriverkassetten (bare tilgjengelig hvis en ekte HP-skriverkassett er satt inn)
    ●
    Antall sider og utskriftsjobber som er behandlet (bare tilgjengelig hvis en ekte HP-skriverkassett er satt inn)
    ●
    Informasjon om bestilling og resirkulering

    Skriv ut en rekvisitastatusside på én av følgende måter:

    ●
    Velg Rekvisitastatusside i rullegardinlisten Skriv ut informasjonssider i kategorien Tjenester i Skriveregenskaper.
    ●
    Kun HP LaserJet Professional P1600-skriver-serien: Åpne den innebygde webserveren (se Åpne den innebygde webserveren), klikk på kategorien Informasjon og velg Skriv ut infosider. Klikk på Skriv ut-knappen ved siden av Skriv ut rekvisitastatusside.


Administrasjon og vedlikehold

Demonstrasjonsside

    Demonstrasjonssiden inneholder eksempler på tekst og grafikk. Skriv ut en demonstrasjonsside på én av følgende måter:

    ●
    Trykk på og slipp Start-knappen [image] når Klar-lampen [image] lyser og ingen andre jobber skrives ut. Demonstrasjonssiden skrives ut.
    ●
    Velg Demoside i rullegardinlisten Skriv ut informasjonssider i kategorien Tjenester i Skriveregenskaper.


Administrasjon og vedlikehold

Bruke HPs innebygde webserver
MERK:

Bare HP LaserJet Professional P1600-skriver-serien har støtte for HPs innebygde webserver.

Bruk den innebygde webserveren (EWS) til å vise produkt- og nettverksstatus og behandle utskriftsfunksjoner fra datamaskinen.

●
Vise produktstatusinformasjon
●
Finne ut gjenværende varighet for alle rekvisita, og bestille nye
●
Vise og endre standard konfigurasjonsinnstillinger for produktet
●
Vise og endre nettverkskonfigurasjonen

Du trenger ikke å installere programvare på datamaskinen. Du trenger bare å bruke én av disse støttede nettleserne:

●
Microsoft Internet Explorer 6.0 (og nyere)
●
Firefox 1.0 (og nyere)
●
Mozilla 1.6 (og nyere)
●
Opera 7.0 (og nyere)
●
Safari 1.2 (og nyere)
●
Konqueror 3.2 (og nyere)

Den innebygde webserveren fungerer når produktet er koblet til et TCP/IP-basert nettverk. Den innebygde webserveren støtter ikke IPX-baserte tilkoblinger eller direkte USB-tilkoblinger.

MERK:

Du trenger ikke tilgang til Internett for å kunne åpne og bruke den innebygde webserveren. Hvis du klikker på en kobling på en av sidene, må du imidlertid ha Internett-tilgang for å åpne det koblede nettstedet.

Dette avsnittet inneholder informasjon om følgende emner:

  • Åpne den innebygde webserveren
  • Seksjoner i HPs innebygde webserver


Administrasjon og vedlikehold

Åpne den innebygde webserveren

    Når du skal åpne den innebygde webserveren, skriver du IP-adressen eller vertsnavnet for produktet i adressefeltet i en støttet nettleser. Du finner IP-adressen ved å skrive ut en konfigurasjonsside fra produktet ved å trykke på og holde inne Start-knappen [image] når Klar-lampen [image] lyser og ingen andre jobber skrives ut. Slipp Start-knappen [image] når Klar-lampen [image] begynner å blinke. Konfigurasjonssiden skrives ut.

    MERK:

    HP LaserJet Professional P1600-skriver-serien har støtte for IPv4 og IPv6. Hvis du vil ha mer informasjon, kan du gå til www.hp.com/go/ljp1600series.

    TIPS:

    Når du har åpnet URL-adressen, kan du lage et bokmerke til den, slik at du raskt kan gå tilbake til den senere.

    Den innebygde webserveren har fire kategorier som inneholder innstillinger og informasjon om produktet: kategoriene Informasjon, Innstillinger, HP Smart Install og Nettverk.


Administrasjon og vedlikehold

Seksjoner i HPs innebygde webserver

Dette avsnittet inneholder informasjon om følgende emner:

  • Informasjon-kategorien
  • Innstillinger-kategorien
  • Nettverk-kategorien
  • HP Smart Install-kategorien
  • Koblinger


Administrasjon og vedlikehold

Informasjon-kategorien

    Sidegruppen Information (Informasjon) består av følgende sider:

    ●
    Enhetsstatus viser statusen til produktet og HP-rekvisita.
    ●
    Enhetskonfigurasjon viser informasjonen på konfigurasjonssiden.
    ●
    Rekvisitatatus viser status for HP-rekvisita, og inneholder delenumre. Hvis du vil bestille rekvisita, klikker du på Handle rekvisita i øvre høyre del av vinduet.
    ●
    Nettverkssammendrag viser informasjonen som finnes på skriverens nettverkssammendragsside.
    ●
    Bruk Skriv ut infosider til å skrive ut en konfigurasjonsside eller en rekvisitastatusside.


Administrasjon og vedlikehold

Innstillinger-kategorien

    Bruk denne kategorien til å konfigurere produktet fra datamaskinen. Hvis produktet er koblet til et nettverk, må du alltid rådføre deg med produktadministratoren før du endrer innstillinger i denne kategorien.


Administrasjon og vedlikehold

Nettverk-kategorien

    Nettverksadministratoren kan bruke denne kategorien til å styre nettverksrelaterte innstillinger for produktet når det er koblet til et IP-basert nettverk.


Administrasjon og vedlikehold

HP Smart Install-kategorien
    MERK:

    Denne kategorien støttes bare for Windows

    Bruk denne kategorien til å laste ned og installere skriverdriveren.


Administrasjon og vedlikehold

Koblinger

    Koblingene er plassert i øvre høyre del av statussidene. Du må ha Internett-tilgang for å kunne bruke disse koblingene. Hvis du bruker ekstern tilkobling og ikke koblet deg til da du åpnet den innebygde webserveren, må du først koble deg til for å kunne gå til disse nettstedene. Tilkobling kan kreve at du lukker den innebygde webserveren og åpner den på nytt.

    ●
    Handle rekvisita. Klikk på denne koblingen for å koble til nettstedet Sure Supply (www.hp.com/post-embed/ordersupplies-na) og bestille ekte HP-rekvisita fra HP eller en forhandler etter eget valg.
    ●
    Kundestøtte. Kobling til produktstøttesiden. Du kan søke etter hjelp til generelle emner.


Administrasjon og vedlikehold

Økonomiinnstillinger

Dette avsnittet inneholder informasjon om følgende emner:

  • EconoMode
  • Automatisk av-modus


Administrasjon og vedlikehold

EconoMode

    Dette produktet har et EconoMode-alternativ som kan brukes til å skrive ut en kladd av dokumenter. Når du bruker EconoMode, brukes det mindre toner, noe som kan redusere kostnaden per side, men utskriftskvaliteten kan også reduseres når du bruker EconoMode.

    HP anbefaler ikke konstant bruk av EconoMode. Dersom EconoMode brukes konstant, er det mulig at tonerens innhold varer lengre enn de mekaniske delene i skriverkassetten. Hvis utskriftskvaliteten begynner å forverres under disse forholdene, må du montere en ny skriverkassett, selv om det er mer tonerinnhold igjen i kassetten.

    Aktiver eller deaktiver EconoMode på én av følgende måter:

    ●
    I Egenskaper for skriver i Windows åpner du kategorien Papir/kvalitet og velger alternativet EconoMode.
    ●
    I den innebygde webserveren (kun HP LaserJet Professional P1600-skriver-serien) åpner du kategorien Innstillinger og velger alternativet PCL-innstillinger. Bruk rullegardinlisten Innstillinger til å velge På eller Av.
    MERK:

    Hvis du deaktiverer EconoMode ved hjelp av den innebygde webserveren, innvirker dette bare på utskriftsjobber som bruker den universelle PCL 5-skriverdriveren (kan lastes ned fra nettet).

    Hvis du vil fjerne avmerkingen av EconoMode for utskriftsjobber som bruker skriverdriveren som følger med på produkt-CD-en, må du fjerne avmerkingen av EconoMode i skriverdriveren.

    ●
    I HP skriververktøy for Macintosh klikker du på Skriverinnstillinger, og deretter klikker du på Economode & Toner Density.


Administrasjon og vedlikehold

Automatisk av-modus

    Automatisk av er en strømsparingsfunksjon for dette produktet. Etter en brukerdefinert periode reduserer produktet automatisk strømforbruket (Automatisk av). Produktet går tilbake til klarstatus når noen trykker på en knapp, eller når det kommer en utskriftsjobb. Når produktet er i Automatisk av-modus, er alle lampene på kontrollpanelet og bakgrunnslyset for på/av-knappen slått av.

    MERK:

    Selv om lampene er slått av i Automatisk av-modus, vil produktet fungere normalt når det kommer en utskriftsjobb.

    Trådløse modeller har ikke støtte for modusen Automatisk på / Automatisk av. Dvalemodus, med strømforbruk på 3,4 W, er støttet på trådløse modeller.

    Endre forsinkelsen for Automatisk av

    Du kan endre hvor lenge produktet skal være inaktivt (Automatisk av-forsinkelse) før det går i Automatisk av-modus.

    MERK:

    Standardinnstillingen er 5 minutter.

    1.
    Åpne egenskapene for skriveren og klikk på kategorien Enhetsinnstillinger.
    2.
    Velg forsinkelse for automatisk av fra rullegardinlisten Automatisk av.

    MERK:

    Den endrede innstillingen trer ikke i kraft før det sendes en utskriftsjobb til produktet.


Administrasjon og vedlikehold

Innstillinger for stille modus

    Dette produktet har en stille modus som reduserer støy under utskrift. Når denne modusen er aktivert, reduseres produktets utskriftshastighet.

    MERK:

    Stille modus reduserer utskriftshastigheten, noe som kan forbedre utskriftskvaliteten.

    Slik aktiverer du stille modus

    1.
    Åpne egenskapene for skriveren og klikk på kategorien Enhetsinnstillinger.
    2.
    Klikk på alternativet Aktiver for å slå på funksjonen Stille modus.


Administrasjon og vedlikehold

Behandle rekvisita og tilbehør

Hvis skriverkassetten blir brukt, oppbevart og overvåket på riktig måte, kan det være med å sikre utskrifter av høy kvalitet.

Dette avsnittet inneholder informasjon om følgende emner:

  • Behandle skriverkassetter
  • Utskiftingsinstruksjoner


Administrasjon og vedlikehold

Behandle skriverkassetter

Dette avsnittet inneholder informasjon om følgende emner:

  • Lagring av skriverkassetter
  • HPs retningslinjer for skriverkassetter som ikke er produsert av HP
  • HPs direktelinje og Webområde for forfalskning
  • Resirkulere rekvisita


Administrasjon og vedlikehold

Lagring av skriverkassetter

    Ikke ta skriverkassetten ut av innpakningen før du skal bruke den.

    FORSIKTIG:

    Unngå skade på skriverkassetten. Utsett den ikke for lys i mer enn noen få minutter.


Administrasjon og vedlikehold

HPs retningslinjer for skriverkassetter som ikke er produsert av HP

    Hewlett-Packard Company kan ikke anbefale bruk av andre skriverkassetter enn HPs, verken nye eller refabrikkerte.

    MERK:

    Skader som oppstår som følge av bruk av en skriverkassett som ikke er fra HP, dekkes ikke av HPs garanti- og serviceavtaler.

    Bytte skriverkassett viser hvordan du setter inn en ny, ekte skriverkassett fra HP.


Administrasjon og vedlikehold

HPs direktelinje og Webområde for forfalskning

    Ring HPs direktelinje for forfalskning (+1-877-219-3183, gratis i nord-Amerika) eller gå til www.hp.com/go/anticounterfeit når du installerer en HP-skriverkassett og meldingen i kontrollpanelet antyder at du ikke bruker en HP-kassett. HP bidrar til å finne ut om kassetten er ekte og utfører tiltak for å løse problemet.

    Hvis du opplever følgende, kan det hende at skriverkassetten ikke er en ekte HP-skriverkassett:

    ●
    Du har store problemer med skriverkassetten.
    ●
    Kassetten ser ikke ut som den vanligvis gjør (for eksempel mangler den oransje uttrekksfliken eller innpakningen er ulik den originale HP-innpakningen).


Administrasjon og vedlikehold

Resirkulere rekvisita

    Når du skal sette inn en ny HP-skriverkassett, følger du instruksjonene som fulgte med i esken til den nye kassetten, eller du kan slå opp i startveiledningen.

    Hvis du vil resirkulere rekvisita, legger du brukte rekvisitaenheter i esken de nye rekvisitaenhetene kom i. Bruk den vedlagte returetiketten til å sende de brukte rekvisitaenhetene til HP for resirkulering. Hvis du vil ha fullstendig informasjon, ser du resirkuleringsveiledningen som ligger ved all ny HP-rekvisita.


Administrasjon og vedlikehold

Utskiftingsinstruksjoner

Dette avsnittet inneholder informasjon om følgende emner:

  • Omfordele toner
  • Bytte skriverkassett
  • Bytte matervalse
  • Bytte skillepute


Administrasjon og vedlikehold

Omfordele toner

    Når det er lite toner igjen i skriverkassetten, kan du se svake eller lyse områder på utskriften. Du kan forbedre utskriftskvaliteten midlertidig ved å omfordele toneren.

    1.
    Åpne skriverkassettdekslet og ta ut skriverkassetten.

    Fjerning av skriverkassett

    2.
    Snu på skriverkassetten og rist den forsiktig fra side til side, slik at toneren omfordeles.

    FORSIKTIG:

    Hvis du får toner på klærne, kan du tørke den av med en tørr klut. Vask deretter plagget i kaldt vann. Varmt vann fester toneren til stoffet.

    3.
    Sett skriverkassetten på plass i produktet, og lukk skriverkassettdekslet.

    Innsetting av skriverkassett

    Hvis utskriften fremdeles er for lys, må du sette inn en ny skriverkassett.


Administrasjon og vedlikehold

Bytte skriverkassett

    1.
    Åpne skriverkassettdekslet og ta ut den gamle skriverkassetten. Se informasjonen om resirkulering på innsiden av esken til skriverkassetten.

    2.
    Ta den nye skriverkassetten ut av posen.
    FORSIKTIG:

    For å unngå skade på skriverkassetten bør du holde den i sidene.
    3.
    Dra i fliken og fjern all tapen fra kassetten. Legg fliken i esken for skriverkassetten for å sende den tilbake til resirkulering.

    4.
    Vipp skriverkassetten forsiktig frem og tilbake for å fordele toneren jevnt inne i kassetten.

    5.
    Sett skriverkassetten inn i produktet, og lukk skriverkassettdekslet.

    sette inn skriverkassetten

    FORSIKTIG:

    Hvis du får toner på klærne, kan du tørke den av med en tørr klut. Vask deretter plagget i kaldt vann. Varmt vann fester toneren til stoffet.

    MERK:

    Når det er lite toner igjen, kan du se svake eller lyse områder på utskriften. Du kan forbedre utskriftskvaliteten midlertidig ved å omfordele toneren. Ta tonerkassetten ut av produktet og vipp den forsiktig frem og tilbake for å fordele toneren jevnt inne i kassetten.


Administrasjon og vedlikehold

Bytte matervalse

    Normal bruk med godt materiale forårsaker slitasje. Bruk av dårlig materiale krever oftere utskifting av matervalsen.

    Hvis produktet ofte feilmater (ikke noe utskriftsmateriale mates), kan det hende at du må bytte eller rengjøre matervalsen. Se Rengjøre matervalsen hvis du vil bestille en ny matervalse.

    ADVARSEL:

    Før du bytter matervalse, må du bruke strømbryteren og slå av produktet, og vente til produktet har kjølt seg ned.
    FORSIKTIG:

    Hvis du ikke følger denne prosedyren, kan det føre til skade på produktet.

    1.
    Åpne kassettdekslet og ta ut skriverkassetten.
    FORSIKTIG:

    For å hindre skader på skriverkassetten må du sørge for at den utsettes for minst mulig direkte lys. Dekk til skriverkassetten med et papirark.

    2.
    Finn matervalsen.

    3.
    Trekk ut de små hvite tappene på hver side av matervalsen, og vri matervalsen mot fremsiden av skriveren.

    trekke ut tapppene

    4.
    Dra matervalsen forsiktig opp og ut.

    ta ut matervalsen

    5.
    Plasser den nye matervalsen i åpningen. De runde og firkantede åpningene på hver side gjør at du ikke kan sette inn valsen feil.

    plassere den nye matervalsen

    6.
    Vri den øverste delen av matervalsen bort fra deg til begge endene smekker på plass.

    vri den øverste delen

    7.
    Sett skriverkassetten inn i produktet, og lukk skriverkassettdekslet.

    sette inn skriverkassetten


Administrasjon og vedlikehold

Bytte skillepute

    Normal bruk med godt materiale forårsaker slitasje. Bruk av dårlig materiale krever oftere utskifting av skilleputen.

    Hvis produktet jevnlig trekker inn flere ark materiale om gangen, kan det hende at du må bytte ut skilleputen.

    ADVARSEL:

    Før du bytter skillepute, må du bruke strømbryteren og slå av produktet, og vente til produktet har kjølt seg ned.
    MERK:

    Før du bytter ut skilleputen, må du rengjøre matervalsen. Se Rengjøre matervalsen.

    1.
    Ta ut papiret og lukk hovedinnskuffen. Sett produktet med forsiden ned.
    2.
    På undersiden av produktet skrur du ut de to skruene som holder skilleputen på plass.

    ta ut skruene

    3.
    Fjern skilleputen.

    4.
    Sett inn den nye skilleputen, og skru den på plass.

    sette inn den nye skilleputen

    5.
    Koble produktet til veggkontakten, og slå det på.

    koble til produktet


Administrasjon og vedlikehold

Rengjøre produktet

Dette avsnittet inneholder informasjon om følgende emner:

  • Rengjøre matervalsen
  • Rengjøre papirbanen
  • Rengjøre skriverkassettområdet
  • Rengjøre utsiden


Administrasjon og vedlikehold

Rengjøre matervalsen

    Hvis du vil rengjøre matervalsen før du setter den på plass igjen, følger du disse instruksjonene:

    1.
    Koble strømledningen fra produktet og ta ut matervalsen som beskrevet i Bytte matervalse.
    2.
    Fukt en klut som ikke loer, i isopropylalkohol, og skrubb valsen.

    ADVARSEL:

    Alkohol er lett antennelig. Ikke la alkoholen og kluten komme i nærheten av åpen ild. Før du lukker produktet og kobler til strømledningen, må du la alkoholen tørke.

    MERK:

    I visse områder i California begrenser lovgivning om luftforurensning bruken av flytende isopropylalkohol (IPA) som rengjøringsmiddel. I disse områdene i California ber vi om at det ses bort fra de forrige anbefalingene, og at det brukes en tørr, lofri klut, fuktet med vann, til å rengjøre matervalsen.

    3.
    Bruk en tørr klut som ikke loer, og tørk av matervalsen og fjern skitt som har løsnet.

    4.
    La matervalsen tørke helt før du setter den inn i produktet igjen.

    sette inn matervalsen igjen

    5.
    Koble strømledningen til produktet.


Administrasjon og vedlikehold

Rengjøre papirbanen

    Hvis du oppdager tonerflekker eller -prikker på utskriften, må du rengjøre papirbanen. I denne prosessen fjernes støv og toner fra papirbanen med en transparent. Ikke bruk Bond-papir eller grovt papir.

    utskrift med flekker eller prikker

    MERK:

    Du får best resultat ved å bruke en transparent. Hvis du ikke har transparenter, kan du bruke kopieringspapir (60 til 163 g/m2) med glatt overflate.

    1.
    Kontroller at produktet er inaktivt, og at Klar-lampen Fjerning av skriverkassett lyser.
    2.
    Legg utskriftsmateriale i innskuffen.
    3.
    Åpne Egenskaper for skriveren.
    4.
    Klikk på kategorien Enhetsinnstillinger.
    5.
    I området Renseark klikker du på Start for å behandle rensearket.

    MERK:

    Rengjøringen tar omtrent 2 minutter. Rensearket stopper av og til under rengjøringen. Ikke slå av produktet før rengjøringen er avsluttet. Det kan hende at du må gjenta rengjøringsprosessen flere ganger for at produktet skal bli ordentlig rent.


Administrasjon og vedlikehold

Rengjøre skriverkassettområdet

    Du behøver ikke å rengjøre skriverkassettområdet ofte. Men hvis du rengjør dette området, kan det forbedre utskriftskvaliteten.

    ADVARSEL:

    Før du rengjør produktet, må du slå det av ved å trekke ut strømledningen, og vente til det har kjølt seg ned.

    1.
    Koble strømledningen fra produktet. Åpne kassettdekslet og ta ut skriverkassetten.

    ta ut skriverkassetten

    FORSIKTIG:

    Ikke ta på den svarte overføringsvalsen av skumgummi inne i produktet. Det kan ødelegge produktet.
    FORSIKTIG:

    For å hindre skade på skriverkassetten er det viktig å ikke utsette den for lys over lengre tid. Dekk den til med et papirark.
    2.
    Bruk en tørr klut som ikke loer, og tørk bort restprodukter fra papirbanen og i åpningen for skriverkassetten.

    rengjøre banen for utskriftsmateriale

    3.
    Sett skriverkassetten inn igjen og lukk skriverkassettdekslet.

    sette inn igjen skriverkassetten

    4.
    Koble strømledningen til produktet.

    plugge inn strømledningen


Administrasjon og vedlikehold

Rengjøre utsiden

    Bruk en myk, fuktig klut som ikke loer, til å tørke bort støv, smuss og flekker fra utsiden av enheten.


Administrasjon og vedlikehold

Produktoppdateringer

Dette avsnittet inneholder informasjon om følgende emner:

  • Fastvareoppdateringer


Administrasjon og vedlikehold

Fastvareoppdateringer

    Fastvare- og programvareoppdateringer og installeringsinstruksjoner for dette produktet er tilgjengelige på www.hp.com/support/ljp1560series eller www.hp.com/support/ljp1600series. Klikk på Downloads and drivers, klikk på operativsystemet, og velg deretter nedlastingen for produktet.


Problemløsing

Problemløsing
  • Løse generelle problemer
  • Gjenopprette fabrikkinnstillinger
  • Tolke lampemønstre på kontrollpanelet
  • Fjerne fastkjøringer
  • Løse papirhåndteringsproblemer
  • Løse bildekvalitetsproblemer
  • Løse ytelsesproblemer
  • Løse tilkoblingsproblemer
  • Løse problemer med produktprogramvaren


Problemløsing

Løse generelle problemer

Hvis produktet ikke svarer på riktig måte, utfører du trinnene i sjekklisten nedenfor i riktig rekkefølge. Hvis du finner feil når du utfører et trinn, følger du forslagene til feilsøking for dette trinnet. Hvis et trinn fører til at problemet løses, kan du avslutte uten å gå gjennom resten av trinnene i sjekklisten.

Dette avsnittet inneholder informasjon om følgende emner:

  • Sjekkliste for feilsøking
  • Faktorer som påvirker produktytelsen


Problemløsing

Sjekkliste for feilsøking

    1.
    Kontroller at produktlampen klar [image] lyser. Hvis den ikke lyser, utfører du disse trinnene:

    a.
    Åpne og lukk skriverkassettdekslet for å deaktivere Automatisk av-modus.
    b.
    Kontroller at strømkabelen er forsvarlig koblet til.
    c.
    Kontroller at strømbryteren er slått på.
    d.
    Kontroller at nettspenningen er riktig for produktets strømkonfigurasjon. (Se spenningskravene på etiketten på baksiden av produktet.) Hvis du bruker en strømfordeler som ikke oppfyller spenningsspesifikasjonene, kobler du produktet direkte til vegguttaket. Hvis produktet allerede er koblet til vegguttaket, prøver du et annet strømuttak.
    e.
    Kontroller at skriverkassetten er satt inn på riktig måte.
    f.
    Hvis MFPen fortsatt ikke får strøm, bør du ta kontakt med HPs kundestøtte.

    2.
    Kontroller kablene.

    a.
    Kontroller at kabelen mellom produktet og datamaskinen eller nettverksporten sitter som den skal. Pass på at koblingen er sikker.
    b.
    Hvis du har en annen kabel av riktig type, kan du bruke denne til å kontrollere om det er feil på selve kabelen.
    c.
    Kontroller nettverkstilkoblingen. Se Løse nettverksproblemer.

    3.
    Kontroller for å se om noen av kontrollpanellampene lyser. Se Tolke lampemønstre på kontrollpanelet.
    4.
    Kontroller at papiret du bruker, oppfyller spesifikasjonene.
    5.
    Kontroller at produktprogramvaren er installert på riktig måte.
    6.
    Kontroller at du har installert skriverdriveren for dette produktet. Test ut programmet for å være sikker på at du bruker skriverdriveren for dette produktet.
    7.
    Skriv ut en konfigurasjonsside. Se Skrive ut informasjonssider.

    a.
    Hvis siden ikke skrives ut, kontrollerer du at minst én skuff inneholder papir.
    b.
    Hvis papiret kjører seg fast i skriveren, se Fjerne fastkjøringer.

    8.
    Hvis konfigurasjonssiden skrives ut, kontrollerer du følgende elementer:

    a.
    Hvis siden ikke skrives ut riktig, skyldes problemet produktets maskinvare. Ta kontakt med HPs kundestøtte.
    b.
    Hvis siden skrives ut på riktig måte, fungerer produktets maskinvare som den skal. Problemet ligger i datamaskinen, skriverdriveren eller programmet du bruker.

    9.
    Skriv ut et lite dokument fra et annet program som tidligere har skrevet ut på riktig måte. Hvis dette lykkes, skyldes problemet programmet du bruker. Hvis dette ikke lykkes (hvis dokumentet ikke skrives ut), utfører du disse trinnene:

    a.
    Prøv å skrive ut jobben fra en annen datamaskin som bruker den samme produktprogramvaren.
    b.
    Hvis produktet er koblet til et nettverk, kobler du det direkte til en datamaskin med en USB-kabel. Sett opp produktet til å bruke riktig port, eller installer programvaren på nytt og velg den nye tilkoblingstypen du bruker.
    c.
    Hvis utskriftskvaliteten ikke er tilfredsstillende, gjør du følgende:
    ●
    Kontroller at skriverinnstillingene er riktige for utskriftsmaterialet du bruker. Se Endre skriverdriveren slik at den samsvarer med utskriftsmaterialets type og størrelse.
    ●
    Bruk prosedyrene i Løse bildekvalitetsproblemer for å løse utskriftskvalitetsproblemer.


Problemløsing

Faktorer som påvirker produktytelsen

    Det er flere faktorer som har innvirkning på hvor lang tid det tar å skrive ut en jobb.

    ●
    Maksimal hastighet for produktet målt i sider per minutt (spm)
    ●
    Bruk av spesialpapir (som transparenter, tungt og egendefinert papir)
    ●
    Produktbehandling og nedlastingstid
    ●
    Sammensetningen og størrelsen på grafikken
    ●
    Hastigheten til datamaskinen du bruker
    ●
    USB-tilkoblingen
    ●
    Produktets I/U-konfigurasjon
    ●
    Nettverkets operativsystem og konfigurasjon (hvis dette er aktuelt)


Problemløsing

Gjenopprette fabrikkinnstillinger

    Følg trinnene nedenfor for å gjenopprette fabrikkinnstillingene.

    1.
    Slå av produktet.
    2.
    Slå på produktet, og trykk på og hold nede begge kontrollpanelknappene samtidig mens det initialiserer, til alle lampene blinker i takt.


Problemløsing

Tolke lampemønstre på kontrollpanelet

    Statuslampesymboler
    Symbol for lampe av1
    Symbol for lampe på1
    Symbol for blinkende lampe1

    1 Se Kontrollpaneloppsett for en beskrivelse av symbolene og lampene på kontrollpanelet.

    Lamper på kontrollpanelet
    Lampestatus
    Lampemønster
    Produktstatus
    Handling
    Alle lamper er slått av
    MERK:

    Bakgrunnslyset på på/av-knappen er slått av.
    alle lamper er slått av
    Produktet er i Automatisk av-modus eller det er slått av.
    Trykk på på/av-knappen for å deaktivere Automatisk av-modus, eller for å slå på produktet.
    Alle lamper er slått av
    MERK:

    Bakgrunnslyset på på/av-knappen er slått på.
    alle lamper er slått av
    Formateringskortet er ikke koblet til produktet på riktig måte.
    1.
    Slå av produktet.
    2.
    Vent i 30 sekunder, og slå produktet på igjen.
    3.
    Vent til produktet er initialisert.
    Ta kontakt med HPs kundestøtte. Se Kundestøtte.
    Obs!-lampen [image], Klar-lampen [image] og Start-lampen [image] går i syklus. Toner-lampen [image] er slått av.
    MERK:

    Bakgrunnslyset på på/av-knappen er slått på.
    Obs!-lampen, Klar-lampen og Start-lampen blinker, og Toner-lampen er slått av
    Formateringskortet initialiseres.
    Du behøver ikke å gjøre noe. Vent til initialiseringen er avsluttet. Produktet går til klarstatus når initialiseringen er avsluttet.
    Alle lampene går i syklus.
    MERK:

    Bakgrunnslyset på på/av-knappen er slått på.
    Obs-lampen, Klar-lampen, Start-lampen og Toner-lampen blinker
    Produktet behandler et renseark.
    Du behøver ikke å gjøre noe. Vent til rengjøringen er avsluttet. Produktet går til Klar-status når rengjøringen er avsluttet.
    Klar-lampen [image] lyser, og alle andre lamper er slått av.
    MERK:

    Bakgrunnslyset på på/av-knappen er slått på.
    Klar-lampen lyser, og alle andre lamper er slått av
    Produktet er i Klar-status.
    Du behøver ikke å gjøre noe. Produktet er klar til å motta en utskriftsjobb.
    Klar-lampen [image] blinker, og alle andre lamper er slått av.
    MERK:

    Bakgrunnslyset på på/av-knappen er slått på.
    Klar-lampen blinker, og alle andre lamper er slått av
    Produktet mottar eller behandler data.
    Du behøver ikke å gjøre noe. Produktet mottar eller behandler en utskriftsjobb.
    Hvis du vil avbryte gjeldende jobb, trykker du på Avbryt-knappen [image].
    Obs!-lampen [image] blinker, og alle andre lamper er slått av.
    MERK:

    Bakgrunnslyset på på/av-knappen er slått på.
    Obs!-lampen blinker og alle andre lamper er slått av
    Det har oppstått en feil som kan rettes på produktet, for eksempel fastkjørt papir, et åpent deksel eller det er tomt for papir i den aktuelle skuffen.
    Kontroller produktet, finn ut hva feilen består i, og rett feilen. Hvis feilen er manglende papir i skuffen eller at produktet er i modus for manuell mating, legger du riktig papir i skuffen og følger instruksjonene på skjermen, eller åpner og lukker skriverkassettdekslet for å fortsette å skrive ut.
    Obs!-lampen [image] blinker, Klar-lampen [image] lyser og de andre lampene er slått av.
    MERK:

    Bakgrunnslyset på på/av-knappen er slått på.
    Obs!-lampen blinker og Klar-lampen lyser
    Det har oppstått en feil som ikke hindrer fortsetting, på produktet. Feilen vil bli rettet av seg selv.
    Trykk på Start-knappen [image] for å gjenopprette etter feilen og skrive ut tilgjengelige data.
    Hvis gjenopprettingen var vellykket, går produktet til statusen Behandler data og fullfører jobben.
    Hvis gjenopprettingen ikke var vellykket, går produktet til statusen Feil som ikke forhindrer fortsetting. Prøv å fjerne eventuelt utskriftsmateriale fra papirbanen, og slå produktet av og på igjen.
    Obs!-lampen [image], Klar-lampen [image] og Start-lampen [image] lyser. Toner-lampen [image] er slått av.
    MERK:

    Bakgrunnslyset på på/av-knappen er slått på.
    Obs!-lampen, Klar-lampen og Start-lampen blinker
    Det har oppstått en uopprettelig feil på produktet. Feilen blir ikke rettet av seg selv.
    1.
    Slå av produktet.
    2.
    Vent i 30 sekunder, og slå på produktet.
    3.
    Vent til produktet er initialisert.
    Hvis problemet vedvarer, bør du ta kontakt med HPs kundestøtte. Se Kundestøtte.
    Klar-lampen [image] og Toner-lampen [image] lyser.
    MERK:

    Bakgrunnslyset på på/av-knappen er slått på.
    Klar-lampen og Toner-lampen lyser
    Skriverkassetten er nesten utbrukt.
    Bestill en ny skriverkassett og ha den klar. Se Bestille deler, ekstrautstyr og rekvisita.
    Toner-lampen [image] blinker.
    MERK:

    Bakgrunnslyset på på/av-knappen er slått på.
    Toner-lampen blinker
    Skriverkassetten er tatt ut av produktet.
    Sett skriverkassetten inn i produktet igjen.


Problemløsing

Fjerne fastkjøringer

Når du fjerner fastkjørt papir, må du være forsiktig slik at du ikke river det fastkjørte papiret. Hvis en liten papirbit blir igjen i produktet, kan det forårsake flere fastkjøringer.

FORSIKTIG:

Før du fjerner fastkjørt papir, må du slå av produktet og koble fra strømledningen.

Dette avsnittet inneholder informasjon om følgende emner:

  • Vanlige årsaker til fastkjøring
  • Steder for fastkjørt papir
  • Fjerne fastkjørt papir fra innskuffene
  • Fjerne fastkjørt papir fra enheten for tosidig utskrift
  • Fjerne fastkjørt papir fra utmatingsområder
  • Fjerne fastkjørt papir inne i produktet
  • Løse problemer med gjentatte fastkjøringer
  • Endre innstillingen for gjenoppretting etter papirstopp


Problemløsing

Vanlige årsaker til fastkjøring
    ●
    Innskuffene er fylt på feil måte eller de er for fulle.
    MERK:

    Når du legger i nytt utskriftsmateriale, må du alltid fjerne utskriftsmaterialet fra innskuffen og rette på hele bunken. Dette forhindrer at flere ark mates inn samtidig, og reduserer fastkjøringer.

    ●
    Utskriftsmaterialet oppfyller ikke HP-anbefalte spesifikasjoner.
    ●
    Produktet må rengjøres slik at papirstøv og andre partikler blir fjernet fra papirbanen.

    Det kan ligge igjen løs toner i produktet etter en fastkjøring. Toneren renses opp etter et par utskrifter.

    FORSIKTIG:

    Hvis du får toner på klærne eller hendene, må du vaske dem i kaldt vann. Varmt vann fester toneren til stoffet.


Problemløsing

Steder for fastkjørt papir

    Papiret kan sette seg fast på følgende steder i produktet:

    Steder for fastkjørt papir

    1
    Områder inne i produktet
    2
    Innskuffer
    3
    Utskuffer
    4
    Bakre deksel og enhet for tosidig utskrift (HP LaserJet Professional P1600-skriver-serien)


Problemløsing

Fjerne fastkjørt papir fra innskuffene
    FORSIKTIG:

    Ikke bruk skarpe gjenstander, for eksempel pinsett eller nebbtang, til å fjerne fastkjøringer. Skade som er forårsaket av skarpe gjenstander, dekkes ikke av garantien.

    Når du skal fjerne fastkjørt utskriftsmateriale, drar du det rett bort fra produktet. Hvis du drar fastkjørt utskriftsmateriale ut av produktet i vinkel, kan det skade produktet.

    MERK:

    Det er mulig at noen av trinnene nedenfor ikke er nødvendige, avhengig av hvor det fastkjørte papiret befinner seg.

    1.
    Åpne skriverkassettdekslet og ta ut skriverkassetten.

    Ta ut skriverkassetten

    2.
    Ta papirbunken ut av hovedinnskuffen eller prioritetsåpningen.

    Ta papiret ut av innskuffen

    3.
    Bruk begge hendene til å ta tak i den siden av det fastkjørte utskriftsmaterialet som er mest synlig (også midten), og dra det forsiktig ut fra produktet.

    Fjern fastkjørt papir

    4.
    Sett skriverkassetten inn igjen, og lukk kassettdekslet.

    Sett skriverkassetten inn igjen


Problemløsing

Fjerne fastkjørt papir fra enheten for tosidig utskrift
    MERK:

    Det er bare HP LaserJet Professional P1600-skriver-serien som har en enhet for automatisk tosidig utskrift.

    1.
    Åpne skriverkassettdekslet og ta ut skriverkassetten.

    Ta ut skriverkassetten

    2.
    Åpne det bakre dekslet.

    Åpne det bakre dekslet.

    3.
    Grip det fastkjørte papiret forsiktig, og dra det sakte ut av produktet.

    Fjern det fastkjørte papiret

    4.
    Lukk det bakre dekslet.

    Lukk det bakre dekslet.

    5.
    Sett skriverkassetten inn igjen, og lukk kassettdekslet.

    Sett skriverkassetten inn igjen


Problemløsing

Fjerne fastkjørt papir fra utmatingsområder
    FORSIKTIG:

    Ikke bruk skarpe gjenstander, for eksempel pinsett eller nebbtang, til å fjerne fastkjøringer. Skade som er forårsaket av skarpe gjenstander, dekkes ikke av garantien.

    1.
    Åpne skriverkassettdekslet og ta ut skriverkassetten.

    Ta ut skriverkassetten

    2.
    La skriverdekslet stå åpent, bruk begge hendene og ta tak i den siden av utskriftsmaterialet som er mest synlig (gjelder også midten), og dra det forsiktig ut fra skriveren.

    Slik fjerner du fastkjørt papir

    3.
    Sett skriverkassetten inn igjen, og lukk kassettdekslet.

    Sett skriverkassetten inn igjen


Problemløsing

Fjerne fastkjørt papir inne i produktet

    1.
    Åpne kassettdekslet og ta ut skriverkassetten.

    ta ut skriverkassetten

    FORSIKTIG:

    Du bør ikke utsette skriverkassetten for lys, dette for å unngå skade på den. Dekk den til med et papirark.
    2.
    Hvis du kan se det fastkjørte papiret, griper du det forsiktig og drar det sakte ut av produktet.
    MERK:

    Hvis du ikke kan se det fastkjørte papiret, går du til neste trinn.

    Hvis du fikk fjernet det fastkjørte papiret, hopper du over neste trinn.

    fjerne fastkjørt papir

    3.
    Trykk på den grønne spaken og åpne papirstopptilgangsdekslet, grip det fastkjørte papiret forsiktig og dra det sakte ut av produktet.

    åpne papirstoppdekslet og fjern det fastkjørte papiret

    4.
    Sett skriverkassetten inn igjen, og lukk kassettdekslet.

    sette inn igjen skriverkassetten


Problemløsing

Løse problemer med gjentatte fastkjøringer
    ●
    Kontroller at innskuffen ikke er overfylt. Kapasiteten i innskuffen varierer avhengig av hvilken type utskriftsmateriale du bruker.
    ●
    Kontroller at papirskinnene er ordentlig justert.
    ●
    Kontroller at innskuffen er festet skikkelig.
    ●
    Du må ikke legge utskriftsmateriale i innskuffen mens produktet skriver ut.
    ●
    Bruk bare materialetyper og -størrelser som er anbefalt av HP.
    ●
    Ikke luft utskriftsmaterialet før du legger det i en skuff. Hvis du vil løsne opp bunken, holder du den godt fast med begge hender og bøyer utskriftsmaterialet ved å vri hendene i motsatt retning.
    ●
    Du må ikke la utskriftsmateriale hope seg opp i utskuffen. Kapasiteten i utskuffen avhenger av typen utskriftsmateriale og hvor mye toner som er brukt.
    ●
    Kontroller strømtilkoblingen. Kontroller at strømledningen er koblet godt til både produktet og strømforsyningsboksen. Koble strømledningen til et jordet vegguttak.


Problemløsing

Endre innstillingen for gjenoppretting etter papirstopp

    Når funksjonen Ny utskrift er aktivert, skriver produktet ut eventuelle sider som blir skadet under en fastkjøring, på nytt.

    1.
    Åpne dialogboksen Egenskaper for produktet.
    2.
    Klikk på kategorien Enhetsinnstillinger.
    3.
    Klikk på alternativet Auto eller AV under Oppretting etter papirstopp.


Problemløsing

Løse papirhåndteringsproblemer

    Følgende problemer med utskriftsmateriale forårsaker ujevn utskriftskvalitet, fastkjøring eller skader på produktet.

    Problem
    Årsak
    Løsning
    Dårlig utskriftskvalitet eller tonerfeste.
    Papiret er for fuktig, for grovt, for tungt eller for glatt, eller det er preget eller fra et feilparti.
    Prøv en annen papirtype mellom 100 og 250 Sheffield og 4 til 6 % fuktighetsinnhold.
    Bitutfall, fastkjørt eller bøyd papir.
    Papiret har vært oppbevart på feil måte.
    Lagre papiret flatt i en fuktighetssikker innpakning.
    Papiret varierer fra den ene siden til den andre.
    Snu papiret.
    Altfor bøyd.
    Papiret er for fuktig, har feil fiberretning eller kortfibret sammensetning.
    Bruk langfibret papir.
    Papiret varierer fra side til side.
    Snu papiret.
    Fastkjørt papir, skade på produktet.
    Papiret har utskjæringer eller perforeringer.
    Bruk papir uten utskjæringer eller perforeringer.
    Problemer med mating.
    Papiret har frynsete kanter.
    Bruk papir av høy kvalitet som er beregnet på laserskrivere.
    Papiret varierer fra side til side.
    Snu papiret.
    Papiret er for fuktig, for grovt, for tungt eller for glatt, har feil fiberretning eller har kortfibret sammensetning eller er preget eller er fra et feilparti.
    Prøv en annen papirtype mellom 100 og 250 Sheffield og 4 til 6 % fuktighetsinnhold.
    Bruk langfibret papir.
    Utskriften er forskjøvet (skjev).
    Papirskinnene kan være feiljustert.
    Ta ut alt utskriftsmateriale fra skuffen, rett på bunken og legg utskriftsmaterialet tilbake i skuffen. Juster papirskinnene til bredden og lengden på materialet du bruker, og skriv ut på nytt.
    Det mates inn flere enn ett ark om gangen.
    Skuffen kan være overfylt.
    Ta noe av utskriftsmaterialet ut av skuffen.
    Utskriftsmaterialet kan være skrukket, brettet eller skadet.
    Kontroller at utskriftsmaterialet ikke har skrukker, bretter eller andre former for skade. Prøv å skrive ut på utskriftsmateriale fra en ny eller annen pakke.
    Produktet henter ikke utskriftsmateriale fra skuffen.
    Produktet kan være i modus for manuell mating.
    Kontroller at produktet ikke er i modus for manuell mating, og skriv ut jobben på nytt.
    Matervalsen kan være skitten eller ødelagt.
    Kontakt HPs kundestøtte. Se Service og kundestøtte eller kundestøttearket som fulgte med i esken.
    Papirlengdeskinnen i hovedinnskuffen er justert til en lengde som er lengre enn størrelsen på utskriftsmaterialet du bruker.
    Sett justeringskontrollen for papirlengde til riktig lengde.


Problemløsing

Løse bildekvalitetsproblemer

De fleste problemer med utskriftskvalitet kan unngås ved å følge disse retningslinjene:

●
Bruk papir som oppfyller HPs spesifikasjoner. Se Papir og utskriftsmateriale.
●
Rengjør produktet ved behov. Se Rengjøre papirbanen.

Dette avsnittet inneholder informasjon om følgende emner:

  • Eksempler på bildedefekter
  • Optimalisere og forbedre bildekvalitet


Problemløsing

Eksempler på bildedefekter

Denne delen gir informasjon om hvordan du identifiserer og retter utskriftsfeil.

MERK:

Hvis du ikke kan løse problemet ved å følge disse trinnene, må du ta kontakt med en HP-autorisert forhandler eller servicerepresentant.

Dette avsnittet inneholder informasjon om følgende emner:

  • Lys eller blek utskrift
  • Tonerflekker
  • Bitutfall
  • Loddrette streker
  • Grå bakgrunn
  • Tonersøl
  • Løs toner
  • Loddrette gjentatte merker
  • Misformede tegn
  • Sideskjevhet
  • Bøy eller bølgedannelse
  • Skrukker eller bretter
  • Kontur av tonerspredning
  • Fuktighet


Problemløsing

Lys eller blek utskrift

    Lys eller blek utskrift
    ●
    Skriverkassetten er nesten utbrukt.
    ●
    Omfordel toneren for å forlenge skriverkassettens levetid. Se Omfordele toner.
    ●
    Det kan hende at utskriftsmaterialet ikke oppfyller Hewlett-Packards spesifikasjoner for utskriftsmateriale (materialet kan for eksempel være for fuktig eller for grovt).
    ●
    Hvis hele siden er lys, er innstillingen for utskriftstetthet for lys, eller EconoMode kan være aktivert. Juster utskriftstettheten og deaktiver EconoMode i skriveregenskapene.


Problemløsing

Tonerflekker

    Tonerflekker
    ●
    Det kan hende at utskriftsmaterialet ikke oppfyller Hewlett-Packards spesifikasjoner for utskriftsmateriale (materialet kan for eksempel være for fuktig eller for grovt).
    ●
    Det kan være at produktet må rengjøres. Se Rengjøre produktet.
    ●
    Skriverkassetten kan være defekt. Sett inn en ny, ekte skriverkassett fra HP.


Problemløsing

Bitutfall

    Bitutfall
    ●
    Ett enkelt ark med utskriftsmateriale kan være defekt. Prøv å skrive ut jobben på nytt.
    ●
    Fuktighetsinnholdet i utskriftsmaterialet er ujevnt fordelt, eller utskriftsmaterialet har fuktige flekker på overflaten. Prøv å skrive ut med et nytt utskriftsmateriale.
    ●
    Dette partiet med utskriftsmateriale er dårlig. Produksjonsprosessene kan føre til at enkelte områder avviser toner. Forsøk en annen type eller et annet merke utskriftsmateriale.
    ●
    Sett produktet i stille modus og send utskriftsjobben på nytt. Se Innstillinger for stille modus.
    ●
    Skriverkassetten kan være defekt. Sett inn en ny, ekte skriverkassett fra HP.


Problemløsing

Loddrette streker

    Loddrette streker
    Den lysfølsomme trommelen i skriverkassetten har sannsynligvis fått en ripe. Sett inn en ny, ekte skriverkassett fra HP.


Problemløsing

Grå bakgrunn

    Grå bakgrunn
    ●
    Skift til en type utskriftsmateriale med lavere vekt.
    ●
    Kontroller produktmiljøet. Svært tørre forhold (lav luftfuktighet) kan øke skyggelegging av bakgrunnen.
    ●
    Tetthetsinnstillingen kan være angitt med for høy verdi. Juster tetthetsinnstillingen.
    ●
    Sett inn en ny, ekte skriverkassett fra HP.


Problemløsing

Tonersøl

    Tonersøl
    ●
    Hvis det er tonersøl i forkant av utskriftsmaterialet, kan det hende at papirskinnene er skitne. Tørk skinnene med en tørr klut som ikke loer.
    ●
    Sjekk utskriftsmaterialets type og kvalitet.
    ●
    Temperaturen på varmeelementet kan være for lav. Kontroller at det er valgt riktig type utskriftsmateriale i skriverdriveren.
    ●
    Sett produktet i stille modus og send utskriftsjobben på nytt. Se Innstillinger for stille modus.
    ●
    Sett inn en ny, ekte skriverkassett fra HP.


Problemløsing

Løs toner

    Løs toner
    ●
    Temperaturen på varmeelementet kan være for lav. Kontroller at det er valgt riktig type utskriftsmateriale i skriverdriveren.
    ●
    Rengjør produktet innvendig.
    ●
    Sjekk utskriftsmaterialets type og kvalitet.
    ●
    Sett produktet i stille modus og send utskriftsjobben på nytt. Se Innstillinger for stille modus.
    ●
    Koble skriveren direkte til et vegguttak i stedet for en skjøtekontakt.


Problemløsing

Loddrette gjentatte merker

    Loddrette gjentatte merker
    ●
    Skriverkassetten kan være defekt. Hvis merkene gjentas på samme sted på siden, må du sette inn en ny, ekte skriverkassett fra HP.
    ●
    Det kan være toner på innvendige deler. Hvis det er merker på baksiden av arket, vil problemet sannsynligvis rette seg selv etter ytterligere noen få utskrevne sider.
    ●
    Kontroller at det er valgt riktig type utskriftsmateriale i skriverdriveren.


Problemløsing

Misformede tegn

    Misformede tegn
    ●
    Hvis tegn er galt formet og bildene virker utflytende, kan utskriftsmaterialet være for glatt. Prøv et annet utskriftsmateriale.
    ●
    Hvis tegnene er galt formet og ser bølgete ut, kan produktet trenge service. Skriv ut en konfigurasjonsside. Hvis tegnene er galt formet, tar du kontakt med en HP-autorisert forhandler eller servicerepresentant.


Problemløsing

Sideskjevhet

    Forskjøvet utskrift
    ●
    Forsikre deg om at utskriftsmaterialet er lagt i på riktig måte, og at papirskinnene ikke er for stramme eller for løse i forhold til bunken med utskriftsmateriale.
    ●
    Innskuffen kan være overfylt.
    ●
    Sjekk utskriftsmaterialets type og kvalitet.


Problemløsing

Bøy eller bølgedannelse

    Krøllet eller bølget
    ●
    Sjekk utskriftsmaterialets type og kvalitet. Både høy temperatur og høy luftfuktighet kan få materialet til å bøye seg.
    ●
    Utskriftsmaterialet kan ha ligget for lenge i innskuffen. Snu bunken i skuffen. Prøv også å rotere utskriftsmaterialet 180° i innskuffen.
    ●
    Sett produktet i stille modus og send utskriftsjobben på nytt. Se Innstillinger for stille modus.
    ●
    Temperaturen på varmeelementet kan være for høy. Kontroller at det er valgt riktig type utskriftsmateriale i skriverdriveren. Hvis problemet vedvarer, velger du en type utskriftsmateriale som bruker lavere temperatur på varmeelementet, for eksempel transparenter eller lett utskriftsmateriale.


Problemløsing

Skrukker eller bretter

    Skrukker eller bretter
    ●
    Sjekk at utskriftsmaterialet er lagt i på riktig måte.
    ●
    Sjekk utskriftsmaterialets type og kvalitet.
    ●
    Snu bunken med utskriftsmateriale i skuffen. Prøv også å rotere utskriftsmaterialet 180° i innskuffen.
    ●
    Sett produktet i stille modus og send utskriftsjobben på nytt. Se Innstillinger for stille modus.
    ●
    Når det gjelder konvolutter, kan dette forårsakes av at det er luftlommer inne i konvolutten. Fjern konvolutten, flat den ut, og prøv å skrive ut på nytt.


Problemløsing

Kontur av tonerspredning

    Kontur av tonerspredning
    ●
    Hvis tegnene er omgitt av store mengder toner, er ikke overføringen av toner til utskriftsmaterialet optimal (en liten mengde tonerspredning er vanlig ved laserutskrift). Prøv en annen typeinnstilling for utskriftsmateriale i skriverdriveren, eller bruk en annen type utskriftsmateriale.
    ●
    Snu bunken med utskriftsmateriale i skuffen.
    ●
    Bruk utskriftsmateriale som er utviklet for laserskrivere.
    ●
    Sett produktet i stille modus og send utskriftsjobben på nytt. Se Innstillinger for stille modus.


Problemløsing

Fuktighet

    MERK:

    Dette produktet slipper ut varme ved hjelp av konveksjonskjøling. Varmen og fuktigheten som genereres av utskriftsprosessen, slipper ut gjennom lufteåpninger i produktets innkassing, eller via utskuffområdet.

    Vanndråper fra den konvektive kjøleprosessen skader ikke produktet.
    Kontroller normal produktdrift
    Utslippet av fuktighet er et resultat av normal produktdrift. HP anbefaler imidlertid at du bruker følgende fremgangsmåte for å kontrollere at produktet slipper ut damp, og at det ikke er et funksjonsproblem.
    1.
    Slå produktet av og på igjen.
    2.
    Send en utskriftsjobb til produktet, og kontroller at produktet fungerer på riktig måte.
    3.
    Hvis det er synlig damp når det skrives ut en jobb, skriver du umiddelbart jobben ut på nytt og bruker det samme papirarket. Enten skal det ikke være noen synlig damp, eller så skal det være mye mindre damp under utskriftsprosessen.
    Begrense eller redusere damp
    ●
    Kontroller at produktet er plassert i et godt ventilert område som oppfyller miljøspesifikasjonene i denne håndboken. Se Miljøspesifikasjoner.
    ●
    Ikke plasser produktet eller oppbevar papir nær en utgangsdør der temperaturendringer kan øke fuktigheten.
    ●
    Bruk en uåpnet papirpakke som ikke har vært utsatt for fuktighet.
    ●
    Oppbevar papiret i en lufttett beholder der det er mindre sannsynlig at det vil absorbere fuktighet.
    ●
    Sett produktet i stille modus og send utskriftsjobben på nytt. Se Innstillinger for stille modus.


Problemløsing

Optimalisere og forbedre bildekvalitet

Dette avsnittet inneholder informasjon om følgende emner:

  • Endre utskriftstettheten


Problemløsing

Endre utskriftstettheten

    Du kan endre innstillingen for utskriftstetthet i dialogboksen for skriveregenskaper.

    1.
    Windows XP, Windows Server 2008 og Windows Server 2003 (ved bruk av standardvisningen for Start-menyen): Klikk på Start og deretter Skrivere og telefakser.

    -eller-

    Windows XP, Windows Server 2008 og Windows Server 2003 (ved bruk av den klassiske visningen for Start-menyen): Klikk på Start og deretter på Skrivere.

    -eller-

    Windows Vista: Klikk på Start, klikk på Kontrollpanel, klikk på kategorien Maskinvare og lyd, og klikk på Skriver.

    2.
    I listen over skrivere høyreklikker du på navnet til dette produktet, og deretter klikker du på Egenskaper for å åpne dialogboksen for skriveregenskaper.
    3.
    Klikk på kategorien Enhetsinnstillinger, og flytt deretter glidebryteren Print Density (Utskriftstetthet) til ønsket innstilling.
    4.
    Klikk på Bruk for å godta innstillingen, og klikk deretter på OK for å lukke dialogboksen.


Problemløsing

Løse ytelsesproblemer

    Problem
    Årsak
    Løsning
    Sider skrives ut, men de er helt tomme.
    Det kan sitte igjen forseglingsteip i skriverkassettene.
    Kontroller at forseglingsteipen er helt fjernet fra skriverkassettene.
    Dokumentet kan inneholde tomme sider.
    Kontroller dokumentet du skriver ut, for å se om det er innhold på alle sidene.
    Det kan være en feil på produktet.
    Skriv ut en konfigurasjonsside for å kontrollere at produktet fungerer som det skal.
    Sidene skrives ut svært sakte.
    Tyngre papirtyper kan føre til at utskriftsjobben går saktere.
    Skriv ut på en annen papirtype.
    Det kan ta lang tid å skrive ut komplekse sider.
    Utskrift på smale eller små utskriftsmaterialer kan gå sakte.
    For å få ordentlig fiksering kan det være nødvendig at utskriften går sakte, slik at utskriftskvaliteten blir best mulig.
    Sidene ble ikke skrevet ut.
    Produktet henter kanskje papiret på feil måte.
    Kontroller at papiret er lagt riktig i skriveren.
    Papiret kjører seg fast i produktet.
    Fjern det fastkjørte papiret. Se Fjerne fastkjøringer.
    Det kan være feil på USB-kabelen, eller den er koblet til feil.
    ●
    Koble fra USB-kabelen i begge ender, og koble den til igjen.
    ●
    Prøv å skrive ut en jobb som har blitt skrevet ut tidligere.
    ●
    Prøv å bruke en annen USB-kabel.
    Andre enheter kjører på datamaskinen.
    Produktet deler kanskje ikke en USB-port. Hvis du bruker en ekstern harddisk, eller hvis en nettverkssvitsj er koblet til samme port som produktet, kan denne andre enheten forstyrre produktet. Du må koble fra den andre enheten for å koble til og bruke produktet. Det kan også hende at du må bruke to USB-porter på datamaskinen.


Problemløsing

Løse tilkoblingsproblemer
MERK:

Gjenopprett standardinnstillingene for produktet. Se Gjenopprette fabrikkinnstillinger. Hvis problemet vedvarer, kan du prøve løsningene i dette avsnittet.

Dette avsnittet inneholder informasjon om følgende emner:

  • Løse problemer med direkte tilkobling
  • Løse nettverksproblemer


Problemløsing

Løse problemer med direkte tilkobling

    Hvis du har koblet produktet direkte til en datamaskin, må du kontrollere kabelen.

    ●
    Kontroller at kabelen er koblet til datamaskinen og produktet.
    ●
    Kontroller at kabelen ikke er lengre enn 2 meter. Bytt kabel om nødvendig.
    ●
    Kontroller at kabelen fungerer som den skal, ved å koble den til et annet produkt. Bytt kabel om nødvendig.


Problemløsing

Løse nettverksproblemer
    MERK:

    Gjenopprett standardinnstillingene for produktet før du utfører prosedyrene i dette avsnittet. Se Gjenopprette fabrikkinnstillinger.

    Kontroller følgende for å finne ut om produktet kommuniserer med nettverket. Skriv ut en konfigurasjonsside før du begynner. Se Skrive ut informasjonssider.

    1.
    Finnes det fysiske tilkoblingsproblemer mellom arbeidsstasjonen eller filserveren og produktet?

    Kontroller at nettverkskabling, nettverksforbindelser og ruterkonfigurasjoner er riktige. Kontroller at nettverkskablenes lengde er i samsvar med spesifikasjonene for nettverket.

    2.
    Er nettverkskablene tilkoblet på riktig måte?

    Kontroller at produktet er koblet til nettverket ved hjelp av riktig port og kabel. Kontroller alle kabeltilkoblinger for å sjekke at de står på riktig sted og er festet godt. Hvis dette ikke løser problemet, kan du prøve med en annen kabel eller andre porter på huben eller senderen/mottakeren. Den gule aktivitetslampen og den grønne lampen for koblingsstatus ved siden av porttilkoblingen på baksiden av produktet, skal lyse.

    3.
    Er innstillingene for koblingshastighet og tosidig angitt riktig?

    Hewlett-Packard anbefaler at du lar denne innstillingen være i automatisk modus (standardinnstillingen).

    4.
    Kan du pinge produktet?

    Bruk ledeteksten til å pinge produktet fra datamaskinen. Eksempel:

    ping 192.168.45.39

    Kontroller at ping-signalet viser tiden for turen rundt.

    Hvis du kan pinge produktet, kontrollerer du at IP-adressen for produktet er riktig konfigurert på datamaskinen. Hvis den er riktig, sletter du produktet og legger det deretter til på nytt.

    Hvis ping-kommandoen mislyktes, kontrollerer du at nettverkshubene er slått på. Kontroller deretter at nettverksinnstillingene, produktet og datamaskinen er konfigurert for samme nettverk.

    Kontroller at ping-kommandoen er vellykket for andre enheter i nettverket (hvis ikke, kan det være en brannmur som blokkerer ping-kommandoen).

    Prøv å åpne den innebygde webserveren for å kontrollere at datamaskinen kommuniserer med produktet.

    5.
    Er det lagt til programmer på nettverket?

    Påse at de er kompatible, og at de er installert på riktig måte med de riktige skriverdriverne.

    6.
    Kan andre brukere skrive ut?

    Problemet kan være spesifikt for arbeidsstasjonen. Kontroller arbeidsstasjonens nettverksdrivere, skriverdrivere og omadressering (innfanget i Novell NetWare).

    7.
    Hvis andre brukere kan skrive ut, bruker de det samme nettverksoperativsystemet?

    Kontroller at nettverksoperativsystemet er installert og konfigurert på riktig måte.

    8.
    Er protokollen aktivert?

    Kontroller statusen til protokollen på konfigurasjonssiden. Du kan også bruke den innebygde webserveren til å kontrollere statusen for andre protokoller. Se Seksjoner i HPs innebygde webserver.

    9.
    Vises produktet i HP Web Jetadmin eller andre administrasjonsprogrammer?
    ●
    Kontroller nettverksinnstillingene på konfigurasjonssiden.
    ●
    Kontroller nettverksinnstillingene for produktet ved hjelp av produktets kontrollpanel (hvis produktet har et kontrollpanel).


Problemløsing

Løse problemer med produktprogramvaren

Dette avsnittet inneholder informasjon om følgende emner:

  • Problemløsing for Windows
  • Løse vanlige Macintosh-problemer


Problemløsing

Problemløsing for Windows

    Feilmelding:
    "Generell beskyttelsesfeil: Unntaksfeil OE"
    "Spool32"
    "Ugyldig operasjon"
    Årsak
    Løsning
    Lukk alle programmer, start Windows på nytt, og prøv igjen.
    Slett alle midlertidige filer i underkatalogen Temp. Finn navnet på katalogen ved å åpne filen AUTOEXEC.BAT og se etter uttrykket "Set Temp =". Navnet etter dette uttrykket er Temp-katalogen. Standardnavnet er C:\TEMP, men dette kan endres.
    Hvis du vil ha mer informasjon om feilmeldinger for Windows, kan du se dokumentasjonen for Microsoft Windows som fulgte med datamaskinen.


Problemløsing

Løse vanlige Macintosh-problemer

    Problemer i Mac OS X

    Skriverdriveren er ikke angitt i Utskriftssenter eller listen Print & Fax (Utskrift og faks).
    Årsak
    Løsning
    Produktprogramvaren er kanskje ikke installert eller ble ikke installert riktig.
    Kontroller at GZ-filen for produktet befinner seg i følgende mappe på harddisken:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<språk>.lproj, der <språk> er språkkoden på to bokstaver for språket du bruker.
    ●
    Mac OS X v10.5 og v10.6: Library/Printers/PPDs/Contents/Resources
    Installer programvaren på nytt hvis nødvendig. Se startveiledningen hvis du vil ha instruksjoner.
    PPD-filen (PostScript Printer Description) er ødelagt.
    Slett GZ-filen fra følgende mappe på harddisken:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<språk>.lproj, der <språk> er språkkoden på to bokstaver for språket du bruker.
    ●
    Mac OS X v10.5 og v10.6: Library/Printers/PPDs/Contents/Resources
    Installer programvaren på nytt. Se startveiledningen hvis du vil ha instruksjoner.

    Produktnavnet vises ikke i produktlisten i Skriveroppsett eller i listen Print & Fax (Utskrift og faks).
    Årsak
    Løsning
    Produktet er kanskje ikke klart.
    Kontroller at kablene er riktig tilkoblet, at produktet er slått på og at Klar-lampen Fjerning av skriverkassett lyser.
    Det brukes feil produktnavn.
    Skriv ut en konfigurasjonsside for å kontrollere produktnavnet. Kontroller at navnet på konfigurasjonssiden samsvarer med produktnavnet i Skriveroppsett eller i listen Print & Fax (Utskrift og faks).
    Grensesnittkabelen kan være skadet eller av dårlig kvalitet.
    Bytt ut kabelen med en kabel av høy kvalitet.

    Skriverdriveren setter ikke automatisk opp det valgte produktet i Skriveroppsett eller i listen Print & Fax (Utskrift og faks).
    Årsak
    Løsning
    Produktet er kanskje ikke klart.
    Kontroller at kablene er riktig tilkoblet, at produktet er slått på og at Klar-lampen Fjerning av skriverkassett lyser.
    Produktprogramvaren er kanskje ikke installert eller ble ikke installert riktig.
    Kontroller at PPD-filen for produktet befinner seg i følgende mappe på harddisken:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<språk>.lproj, der <språk> er språkkoden på to bokstaver for språket du bruker.
    ●
    Mac OS X v10.5 og v10.6: Library/Printers/PPDs/Contents/Resources
    Installer programvaren på nytt hvis nødvendig. Se startveiledningen hvis du vil ha instruksjoner.
    PPD-filen (PostScript Printer Description) er ødelagt.
    Slett GZ-filen fra følgende mappe på harddisken:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<språk>.lproj, der <språk> er språkkoden på to bokstaver for språket du bruker.
    ●
    Mac OS X v10.5 og v10.6: Library/Printers/PPDs/Contents/Resources
    Installer programvaren på nytt. Se startveiledningen hvis du vil ha instruksjoner.
    Grensesnittkabelen kan være skadet eller av dårlig kvalitet.
    Bytt ut grensesnittkabelen med en kabel av høy kvalitet.

    En utskriftsjobb ble ikke sendt til ønsket produkt.
    Årsak
    Løsning
    Utskriftskøen kan være stoppet.
    Start utskriftskøen på nytt. Åpne Skriverkontroll og velg Start jobber.
    Det brukes feil produktnavn. Et annet produkt med samme eller lignende navn kan ha mottatt utskriftsjobben.
    Skriv ut en konfigurasjonsside for å kontrollere produktnavnet. Kontroller at navnet på konfigurasjonssiden samsvarer med produktnavnet i Skriveroppsett eller i listen Print & Fax (Utskrift og faks).

    Du får ikke skrevet ut fra et tredjeparts USB-kort.
    Årsak
    Løsning
    Denne feilen oppstår når programvaren for USB-produkter ikke er installert.
    Når du legger til et tredjeparts USB-kort, kan det være du trenger programvaren Apple USB Adapter Card Support. Den nyeste versjonen av denne programvaren er tilgjengelig fra Apples webområde.

    Når du kobler til med en USB-kabel, vises ikke produktet i Utskriftssenter eller listen Print & Fax (Utskrift og faks) etter at driveren er valgt.
    Årsak
    Løsning
    Dette problemet skyldes enten programvaren eller en maskinvarekomponent.
    Feilsøking for programvare
    ●
    Kontroller at Macintosh-maskinen din støtter USB.
    ●
    Kontroller at Macintosh-operativsystemet er Mac OS X v10.4 eller nyere.
    ●
    Kontroller at Macintosh-maskinen din har den riktige USB-programvaren fra Apple.
    Feilsøking for maskinvare
    ●
    Kontroller at produktet er slått på.
    ●
    Kontroller at USB-kabelen er riktig tilkoblet.
    ●
    Kontroller at du bruker riktig høyhastighets-USB-kabel.
    ●
    Kontroller at du ikke har for mange USB-enheter som trekker strøm fra kjeden. Koble fra alle enhetene i kjeden og koble kabelen direkte til vertsmaskinens USB-port.
    ●
    Finn ut om det er mer enn to passive USB-huber etter hverandre i kjeden. Du må koble alle enhetene fra kjeden, og koble kabelen direkte til USB-porten på vertsdatamaskinen.
    MERK:

    iMac-tastaturet er en passiv USB-hub.


Rekvisita og ekstrautstyr

Rekvisita og ekstrautstyr
  • Bestille deler, ekstrautstyr og rekvisita
  • Delenumre


Rekvisita og ekstrautstyr

Bestille deler, ekstrautstyr og rekvisita

    Bestille rekvisita og papir
    www.hp.com/go/suresupply
    Bestille ekte HP-deler eller -ekstrautstyr
    www.hp.com/buy/parts
    Bestille gjennom leverandører av service eller kundestøtte
    Kontakt en HP-autorisert leverandør av service eller kundestøtte.
    Bestille ved hjelp av HP-programvare
    Seksjoner i HPs innebygde webserver


Rekvisita og ekstrautstyr

Delenumre

Følgende liste over ekstrautstyr var oppdatert da dette ble trykt. Bestillingsinformasjon og tilgjengelighet av tilbehør kan endres i løpet av produktets levetid.

Dette avsnittet inneholder informasjon om følgende emner:

  • Tilbehør for papirhåndtering
  • Skriverkassetter
  • Kabler og grensesnitt


Rekvisita og ekstrautstyr

Tilbehør for papirhåndtering

    Artikkel
    Beskrivelse
    Delenummer
    Matervalse
    Matervalse for hovedinnskuff
    RL1-1497-000CN
    Skilleputesett
    Skillepute for hovedinnskuff
    RM1-4227-000CN


Rekvisita og ekstrautstyr

Skriverkassetter

    Artikkel
    Beskrivelse
    Delenummer
    HP LaserJet-skriverkassett
    Standard svart skriverkassett
    Se en av de følgende oppføringene for å finne delenummeret for skriverkassetten:
    ●
    Skriverkassetten
    ●
    Rekvisitastatussiden
    ●
    Navigeringssiden i hjelpen
    ●
    I kategorien Informasjon i den innebygde webserveren klikker du på Rekvisitastatus-koblingen, eller knappen Rekvisitadetalj
    ●
    Gå til www.hp.com/post-embed/ordersupplies-na


Rekvisita og ekstrautstyr

Kabler og grensesnitt

    Artikkel
    Beskrivelse
    Delenummer
    USB-kabel
    2 meters A-til-B-kabel
    8121-0868


Service og kundestøtte

Service og kundestøtte
  • Hewlett-Packards begrensede garanti
  • HPs Premium Protection-garanti: Erklæring om begrenset garanti for LaserJet-skriverkassetter
  • Lisensavtale for sluttbruker
  • Customer Self Repair-garantitjeneste
  • Kundestøtte
  • Pakke ned produktet


Service og kundestøtte

Hewlett-Packards begrensede garanti

    HP-PRODUKT
    VARIGHET AV BEGRENSET GARANTI
    HP LaserJet Professional P1566, P1606dn
    Ett år fra kjøpsdato

    HP garanterer overfor deg, sluttbrukeren/kunden, at maskinvare og ekstrautstyr fra HP skal være uten mangler i materiale og utførelse i det tidsrommet som er angitt ovenfor, etter kjøpsdatoen. Hvis HP mottar melding om slike mangler innenfor garantiperioden, vil HP etter eget skjønn enten reparere eller erstatte produkter som er bevist å være mangelfulle. Erstatningsprodukter kan enten være nye, eller fungere som nye produkter.

    HP garanterer overfor deg at HP-programvaren ikke vil unnlate å utføre programinstruksjonene etter kjøpsdatoen, i det tidsrommet som er angitt ovenfor, på grunn av mangler i materiale eller utførelse når programvaren er installert og brukt på riktig måte. Hvis HP mottar melding om slike mangler i garantiperioden, vil HP erstatte eventuell programvare som ikke utfører programinstruksjonene på grunn av slike mangler.

    HP gir ingen garanti for at driften av HP-produktene vil være uten avbrudd eller feilfri. Hvis HP ikke er i stand til innen rimelig tid å reparere eller erstatte et produkt til den garanterte tilstanden, har du krav på full refusjon av kjøpesummen forutsatt at du leverer tilbake produktet umiddelbart.

    HP-produkter kan inneholde refabrikkerte deler som fungerer som nye, eller deler som har vært tilfeldig brukt.

    Garantien gjelder ikke mangler som oppstår på grunn av (a) feilaktig eller mangelfullt vedlikehold eller kalibrering, (b) programvare, grensesnitt, deler eller rekvisita som ikke er levert av HP, (c) uautoriserte endringer eller feilbruk, (d) bruk som ikke er i henhold til miljøspesifikasjonene for produktet, eller (e) feilaktig klargjøring og vedlikehold av driftsomgivelsene.

    GARANTIENE OVENFOR ER EKSKLUSIVE, I DEN UTSTREKNING DE ER TILLATT IFØLGE LOKAL LOVGIVNING, OG INGEN ANDRE GARANTIER ELLER VILKÅR, VERKEN SKRIFTLIGE ELLER MUNTLIGE, ER UTTRYKT ELLER UNDERFORSTÅTT, OG HP FRASKRIVER SEG SPESIFIKT ALLE UNDERFORSTÅTTE GARANTIER ELLER VILKÅR SOM GJELDER SALGBARHET, TILFREDSSTILLENDE KVALITET OG ANVENDELIGHET FOR ET SPESIFIKT FORMÅL. Noen land/regioner, stater eller provinser tillater ikke begrensninger på varigheten av underforståtte garantier. Begrensningen eller unntaket gjelder derfor kanskje ikke for deg. Denne garantien gir deg spesifikke juridiske rettigheter, og det kan hende at du også har andre rettigheter som varierer fra land/region til land/region, stat til stat eller provins til provins.

    HPs begrensede garanti er gyldig i alle land/regioner eller alle steder der HP tilbyr støtte for dette produktet, og der HP har markedsført dette produktet. Nivået på den garantiservicen du får, kan variere i forhold til lokale standarder. HP vil ikke endre formen eller funksjonen til produktet for at det skal kunne brukes i land/regioner der det ikke var ment å brukes av lovmessige eller reguleringsmessige grunner.

    I DEN GRAD GJELDENDE LOKAL LOVGIVNING TILLATER DET, ER RETTSMIDLENE I DENNE GARANTIERKLÆRINGEN DINE ENESTE OG EKSKLUSIVE RETTSMIDLER. MED UNNTAK AV DET SOM ER NEVNT OVENFOR, ER HP ELLER DERES LEVERANDØRER IKKE I NOE TILFELLE ANSVARLIG FOR TAP AV DATA ELLER FOR DIREKTE, SPESIELLE ELLER TILFELDIGE SKADER, ELLER FØLGESKADER (INKLUDERT TAP AV FORTJENESTE ELLER DATA), ELLER ANNEN SKADE, UANSETT OM GRUNNLAGET ER BASERT PÅ KONTRAKT, ERSTATNINGSANSVAR UTENFOR KONTRAKT, ELLER ANNET. Noen land/regioner, stater eller provinser tillater ikke unntak eller begrensninger for tilfeldige skader eller følgeskader. Begrensningen eller unntaket ovenfor gjelder derfor kanskje ikke for deg.

    GARANTIVILKÅRENE I DENNE ERKLÆRINGEN SKAL, UNNTATT I DEN UTSTREKNING DET ER TILLATT I HENHOLD TIL LOVGIVNINGEN, VERKEN UTELATE, BEGRENSE ELLER ENDRE, MEN VÆRE ET TILLEGG TIL DE OBLIGATORISKE, LOVFESTEDE RETTIGHETER SOM GJELDER FOR SALGET AV DETTE PRODUKTET.


Service og kundestøtte

HPs Premium Protection-garanti: Erklæring om begrenset garanti for LaserJet-skriverkassetter

    Dette HP-produktet er garantert fritt for mangler i materialer og arbeidsutførelse.

    Denne garantien gjelder ikke produkter (a) som er etterfylt, ombygd, reprodusert eller ulovlig modifisert på noen måte, (b) som det oppstår problemer med på grunn av feil bruk, feil lagring eller bruk som ikke er i samsvar med de angitte miljøspesifikasjonene for skriverproduktet eller (c) som viser tegn på slitasje etter vanlig bruk.

    Hvis du vil ha garantiservice, må du ta med produktet til kjøpsstedet (med en skriftlig beskrivelse av problemet og utskriftseksempler) eller kontakte HPs kundestøtte. HP vil etter eget skjønn erstatte produkter som viser seg å være mangelfulle, eller refundere kjøpesummen.

    I DEN GRAD LOKAL LOVGIVNING TILLATER DET, ER GARANTIEN OVENFOR EKSKLUSIV, OG DET GIS INGEN ANDRE UTTRYKTE ELLER UNDERFORSTÅTTE GARANTIER ELLER BETINGELSER, VERKEN SKRIFTLIG ELLER MUNTLIG, OG HP FRASKRIVER SEG UTTRYKKELIG ALLE UNDERFORSTÅTTE GARANTIER OG BETINGELSER FOR SALGBARHET, TILFREDSSTILLENDE KVALITET OG ANVENDELIGHET FOR ET BESTEMT FORMÅL.

    I DEN GRAD LOKAL LOVGIVNING TILLATER DET, ER HP OG DERES LEVERANDØRER IKKE I NOE TILFELLE ANSVARLIGE FOR DIREKTE, SPESIELLE ELLER TILFELDIGE SKADER ELLER FØLGESKADER (INKLUDERT TAP AV FORTJENESTE ELLER DATA) ELLER ANDRE SKADER, UANSETT OM KRAVET ER BASERT PÅ KONTRAKT, SIVILRETTSLIG ANSVAR ELLER ANNET.

    GARANTIBETINGELSENE I DENNE ERKLÆRINGEN, UNNTATT I DEN UTSTREKNING LOVEN TILLATER DET, VERKEN UTELUKKER, BEGRENSER ELLER ENDRER, OG KOMMER I TILLEGG TIL DE BINDENDE LOVBESTEMTE RETTIGHETENE SOM GJELDER FOR SALG AV DETTE PRODUKTET TIL DEG.


Service og kundestøtte

Lisensavtale for sluttbruker

    LES NØYE FØR DU BRUKER DETTE PROGRAMVAREPRODUKTET: Denne Lisensavtale for sluttbruker ("EULA") er en kontrakt mellom (a) deg (enten som person eller enheten du representerer) og (b) Hewlett-Packard Company ("HP") som styrer din bruk av programvareproduktet ("Programvaren"). Denne EULA gjelder ikke hvis det finnes en separat lisensavtale mellom deg og HP eller HPs leverandører for Programvaren, inkludert en lisensavtale i elektronisk dokumentasjon. Termen "Programvare" kan inkludere (i) tilhørende medier, (ii) en brukerhåndbok og annet trykt materiale, og (iii) dokumentasjon på nettet eller elektronisk dokumentasjon (samlet kalt "Brukerdokumentasjon").

    RETTIGHETER I PROGRAMVAREN TILBYS KUN HVIS DU AKSEPTERER ALLE BETINGELSENE OG VILKÅRENE I DENNE EULA. HVIS DU INSTALLERER, KOPIERER, LASTER NED ELLER PÅ ANNEN MÅTE BRUKER PROGRAMVAREN, BETYR DET AT DU AKSEPTERER Å VÆRE BUNDET AV DENNE EULA. HVIS DU IKKE AKSEPTERER DENNE EULA, MÅ DU IKKE INSTALLERE, LASTE NED ELLER PÅ ANNEN MÅTE BRUKE PROGRAMVAREN. HVIS DU HAR KJØPT PROGRAMVAREN, MEN IKKE AKSEPTERER DENNE EULA, MÅ DU RETURNERE PROGRAMVAREN TIL KJØPSSTEDET INNEN FJORTEN DAGER FOR Å FÅ HELE KJØPESUMMEN REFUNDERT; HVIS PROGRAMVAREN ER INSTALLERT PÅ ELLER GJORT TILGJENGELIG MED ET ANNET HP-PRODUKT, KAN DU RETURNERE HELE DET UBRUKTE PRODUKTET.

    1. PROGRAMVARE FRA TREDJEPART. Programvaren kan inkludere, i tillegg til HPs egenutviklede programvare ("HP-programvare"), programvare som er lisensiert fra tredjeparter ("Tredjeparts programvare" og "Tredjeparts lisens"). All Tredjeparts programvare lisensieres til deg i henhold til betingelsene og vilkårene i tilhørende Tredjeparts lisens. Vanligvis finner du Tredjeparts lisens i en fil som license.txt. Kontakt HP hvis du ikke finner noen Tredjeparts lisens. Hvis Tredjeparts lisenser inkluderer lisenser som gir tilgang til kildekode (som GNU General Public License), og tilhørende kildekode ikke er inkludert i Programvaren, kan du besøke produktets støttesider på HPs nettsted (hp.com) for å finne ut hvordan du kan få tak i slik kildekode.

    2. LISENSRETTIGHETER. Du vil ha følgende rettigheter under forutsetning av at du overholder alle betingelsene og vilkårene i denne EULA:

    a. Bruk. HP tildeler deg en lisens til å Bruke én kopi av HP-programvaren. "Bruke" betyr å installere, kopiere, lagre, laste, utføre, vise eller på annen måte bruke HP-programvaren. Du kan ikke endre HP-programvaren eller deaktivere noen lisensierings- eller kontrollfunksjoner i HP-programvaren. Hvis denne programvaren leveres av HP for Bruk sammen med et bildebehandlings- eller utskriftsprodukt (hvis for eksempel Programvaren er en skriverdriver, fastvare eller tilleggsmodul), kan HP-programvaren kun brukes sammen med dette produktet ("HP-produkt"). Tilleggsrestriksjoner for Bruk kan finnes i Brukerdokumentasjonen. Du kan ikke skille ut egne komponenter av HP-programvaren for Bruk. Du har ikke rett til å distribuere HP-programvaren.

    b. Kopiering. Din rett til å kopiere betyr at du kan lage sikkerhets- eller arkiveringskopier av HP-programvaren, under forutsetning av at hver kopi inneholder alle HP-programvarens originale merknader om opphavsrett, og at de kun brukes som sikkerhetskopi.

    3. OPPGRADERINGER. Hvis du skal bruke HP-programvaren som er levert av HP, som en oppgradering, oppdatering eller supplement (samlet kalt "Oppgradering"), må du først være lisensiert for den originale HP-programvaren som HP identifiserer som berettiget for Oppgraderingen. I den grad Oppgraderingen går foran den originale HP-programvaren, kan du ikke lenger bruke slik HP-programvare. Denne EULA gjelder for hver Oppgradering med mindre HP gir andre vilkår sammen med Oppgraderingen. I tilfelle en konflikt mellom denne EULA og slike andre vilkår, skal de andre vilkårene gjelde.

    4. OVERDRAGELSE.

    a. Tredjeparts overdragelse. Den første sluttbrukeren av HP-programvaren kan overdra HP-programvaren én gang til en annen sluttbruker. Overdragelsen skal inkludere alle komponenter, medier, Brukerdokumentasjon, denne EULA og, hvis aktuelt, Certificate of Authenticity [autentisitetssertifikat]. Overdragelsen kan ikke være en indirekte overdragelse, som en forsendelse. Før overdragelsen må sluttbrukeren som mottar den overdratte Programvaren, akseptere denne EULA. Ved overdragelse av HP-programvaren opphører din lisens automatisk.

    b. Restriksjoner. Du kan ikke leie, lease eller låne bort HP-programvaren eller Bruke HP-programvaren til kommersiell "timesharing" eller byråbruk. Du kan ikke dellisensiere, tildele eller på annen måte overdra HP-programvaren, med unntak av slik det er uttrykt i denne EULA.

    5. EIERRETTIGHETER. Alle intellektuelle eierrettigheter i denne Brukerprogramvaren og Brukerdokumentasjonen eies av HP eller dets leverandører, og er beskyttet av lov, inkludert gjeldende lover om opphavsrett, forretningshemmeligheter, patenter og varemerker. Du kan ikke fjerne noe produktidentifikasjon eller merknader om opphavsrett eller eiendomsrestriksjoner fra Programvaren.

    6. BEGRENSNING MED HENSYN TIL TILBAKEKONSTRUKSJON. Du kan ikke tilbakekonstruere, dekompilere eller demontere HP-programvaren, unntatt og kun i den utstrekning gjeldende lovgivning gir deg rett til å gjøre det.

    7. SAMTYKKE TIL BRUK AV DATA. HP og dets underavdelinger kan samle inn og bruke teknisk informasjon som du oppgir i forbindelse med (i) din Bruk av Programvaren eller HP-produktet, eller (ii) levering av støttetjenester i forbindelse med Programvaren eller HP-produktet. All slik informasjon vil være underlagt HPs retningslinjer for personvern. HP vil ikke bruke slik informasjon i en form som identifiserer deg, unntatt i den grad det er nødvendig for å forbedre din Bruk eller levere støttetjenester.

    8. BEGRENSNING AV ANSVAR. Uansett hvilke skader som du måtte pådra deg, skal det eneste ansvaret HP og dets leverandører har under denne EULA, og dine eneste rettigheter under denne EULA, være begrenset til det som er høyest av det faktiske beløpet du betalte for Produktet eller USD $5,00. I DEN GRAD DET ER TILLATT I HENHOLD TIL GJELDENDE LOVGIVNING SKAL IKKE HP ELLER DETS LEVERANDØRER UNDER NOEN OMSTENDIGHET HOLDES ANSVARLIG FOR NOEN SPESIELLE, TILFELDIGE, INDIREKTE ELLER KONSEKVENSMESSIGE SKADER (INKLUDERT SKADER PÅ GRUNN AV TAPT FORTJENESTE, TAPTE DATA, FORRETNINGSAVBRUDD, PERSONSKADE ELLER BRUDD PÅ PERSONVERN) RELATERT TIL BRUKEN AV, ELLER MANGLENDE MULIGHET TIL BRUK AV, PROGRAMVAREN, SELV OM HP ELLER DETS LEVERANDØRER HAR BLITT GJORT OPPMERKSOM PÅ MULIGHETEN FOR SLIKE SKADER, OG SELV OM DEN OVENFORNEVNTE RETTIGHETEN IKKE OPPFYLLER SITT ESSENSIELLE FORMÅL. Noen stater eller jurisdiksjoner tillater ikke utelukkelse eller begrensning av tilfeldige eller konsekvensmessige skader, så det er ikke sikkert at begrensningen eller utelukkelsen ovenfor gjelder for deg.

    9. KUNDER INNENFOR AMERIKANSKE STYRESMAKTER. Hvis du er en enhet innenfor de amerikanske styresmakter, så, i samsvar med FAR 12.211 og FAR 12.212, lisensieres Kommersiell datamaskinprogramvare, Dokumentasjon til datamaskinprogramvare og Tekniske data for kommersielle elementer i henhold til HPs kommersielle lisensavtale.

    10. SAMSVAR MED EKSPORTLOVGIVNING. Du skal overholde alle lover, regler og forskrifter (i) som gjelder eksport eller import av Programvaren, eller (ii) som gjelder begrensninger i Bruken av Programvaren, inkludert alle begrensninger med hensyn til spredning av atomvåpen eller kjemiske eller biologiske våpen.

    11. RETTIGHETER. HP og dets leverandører forbeholder seg alle rettigheter som ikke uttrykkelig er tildelt deg i denne EULA.

    (c) 2007 Hewlett-Packard Development Company, L.P.

    Rev. 11/06


Service og kundestøtte

Customer Self Repair-garantitjeneste

    HP-produkter har mange Customer Self Repair-deler (CSR-deler), noe som reduserer reparasjonstiden og gir større fleksibilitet når defekte deler skal byttes. Hvis HP i løpet av diagnostiseringsperioden finner ut at reparasjonen kan utføres ved hjelp av en CSR-del, sender HP delen direkte til deg. Det finnes to kategorier av CSR-deler: 1) Deler CSR er obligatorisk for. Hvis du ber HP bytte disse delene, belastes du for reise- og arbeidskostnader for denne tjenesten. 2) Deler CSR er valgfritt for. Disse delene er også beregnet for Customer Self Repair, men hvis du vil at HP skal bytte dem for deg, kan vi gjøre det uten tilleggskostnader for garantitypen som gjelder for produktet.

    Avhengig av tilgjengelighet, og når det er geografisk mulig, sendes CSR-deler for levering neste arbeidsdag. Vi kan tilby levering samme dag eller i løpet av fire timer mot en tilleggsavgift hvis dette er geografisk mulig. Hvis du trenger hjelp, kan du ringe til HP-senter for teknisk støtte for å få hjelp av en tekniker på telefonen. Det fremgår av materiellet som leveres med en CSR-del, om den defekte delen må returneres til HP. Hvis den defekte delen må returneres til HP, må du sende den tilbake til HP innenfor et bestemt tidsrom, vanligvis fem (5) arbeidsdager. Den defekte delen må returneres med tilhørende dokumentasjon i forsendelsesemballasjen du har mottatt. Hvis den defekte delen ikke returneres, kan HP fakturere deg for den nye delen. Med CSR dekker HP alle kostnader i forbindelse med sending og returnering av deler og bestemmer hvilken transportør som skal brukes.


Service og kundestøtte

Kundestøtte

    Få telefonstøtte for ditt land/din region
    Ha produktnavnet, serienummeret, kjøpsdato og en beskrivelse av problemet klart.
    Telefonnumre for landet/regionen finnes i brosjyren som lå i esken med produktet, eller på www.hp.com/support/.
    Få 24-timers Internett-støtte
    www.hp.com/support/ljp1560series eller www.hp.com/support/ljp1600series
    Få støtte for produkter som brukes med en Macintosh-datamaskin
    www.hp.com/go/macosx
    Last ned programvareverktøy, drivere og elektronisk informasjon
    www.hp.com/go/ljp1560series eller www.hp.com/go/ljp1600series
    Bestill ytterligere tjeneste- eller vedlikeholdsavtaler med HP
    www.hp.com/go/carepack


Service og kundestøtte

Pakke ned produktet

    Hvis HP Customer Care konkluderer med at produktet må returneres til HP for reparasjon, følger du disse trinnene for å pakke ned produktet før det sendes.

    FORSIKTIG:

    Transportskade som følge av mangelfull pakking er kundens ansvar.

    1.
    Ta ut og behold skriverkassetten.
    FORSIKTIG:

    Det er svært viktig å ta ut skriverkassetten før du sender produktet. En skriverkassett som er igjen i produktet under frakt, kan lekke og søle til produktmotoren og andre deler med toner.

    For å unngå skade på skriverkassetten bør du unngå å berøre rullen på den, og oppbevare den i originalinnpakningen eller på et sted hvor den ikke utsettes for lys.

    2.
    Ta ut og ta vare på strømledningen, grensesnittkabelen og ekstrautstyr, for eksempel EIO-kort.
    3.
    Legg om mulig med utskriftseksempler og 50 til 100 ark eller annet utskriftsmateriale som ikke er skrevet ut på riktig måte.
    4.
    I USA ringer du HPs kundestøtte for å be om ny emballasje. I andre områder bruker du den opprinnelige emballasjen om mulig. Hewlett-Packard anbefaler transportforsikring på utstyret.


Spesifikasjoner

Spesifikasjoner
  • Fysiske spesifikasjoner
  • Strømforbruk, elektriske spesifikasjoner og lydutslipp
  • Miljøspesifikasjoner


Spesifikasjoner

Fysiske spesifikasjoner

    Fysiske spesifikasjoner1
    Spesifikasjon
    HP LaserJet Professional P1560-skriver-serien
    HP LaserJet Professional P1600-skriver-serien
    Produktvekt
    5,9 kg
    6,5 kg
    Produkthøyde
    245 mm
    245 mm
    Minimum produktdybde
    239 mm
    280 mm
    Maksimum produktdybde
    369 mm
    410 mm
    Produktbredde
    382 mm
    382 mm

    1 Verdiene er basert på foreløpige data. Se www.hp.com/support/ljp1560series eller www.hp.com/support/ljp1600series.


Spesifikasjoner

Strømforbruk, elektriske spesifikasjoner og lydutslipp

    Se www.hp.com/go/ljp1560_regulatory eller www.hp.com/go/ljp1600_regulatory for gjeldende informasjon.


Spesifikasjoner

Miljøspesifikasjoner

    Miljøspesifikasjoner
    Drift1
    Oppbevaring1
    Temperatur
    15 til 32,5 °C
    -20 til 40 °C
    Relativ fuktighet
    10 % til 80 %
    10 % til 90 %

    1 Verdiene er basert på foreløpige data. Se www.hp.com/support/ljp1560series eller www.hp.com/support/ljp1600series.


Spesielle bestemmelser

Spesielle bestemmelser
  • FCC-bestemmelser
  • Miljømessig produktforvaltningsprogram
  • Samsvarserklæring
  • Sikkerhetserklæringer


Spesielle bestemmelser

FCC-bestemmelser

    Dette utstyret er blitt testet og funnet i samsvar med grenseverdiene for digitale enheter i klasse B, i henhold til paragraf 15 i FCC-reglene. Disse grenseverdiene er utformet for å gi en rimelig grad av beskyttelse mot skadelig interferens ved installering i boliger. Dette utstyret genererer, bruker og kan avgi høyfrekvent energi. Hvis utstyret ikke installeres og brukes i samsvar med instruksjonene, kan det forårsake skadelig interferens i radiosamband. Det gis imidlertid ingen garanti for at interferens ikke vil forekomme i en bestemt installasjon. Hvis dette utstyret forårsaker skadelig interferens på radio- eller fjernsynsmottak, noe som kan avgjøres ved å slå utstyret av og på, anbefales brukeren å prøve å korrigere interferensen med ett eller flere av følgende tiltak:

    ●
    Snu eller flytt på mottakerantennen.
    ●
    Øk avstanden mellom utstyret og mottakeren.
    ●
    Koble utstyret til en kontakt i en annen krets enn den mottakeren er koblet til.
    ●
    Forhør deg med forhandleren eller en erfaren radio/TV-tekniker.
    MERK:

    Eventuelle endringer eller modifikasjoner som ikke uttrykkelig er godkjent av HP, kan frata brukeren retten til å bruke dette utstyret.

    Bruk av en skjermet grensesnittkabel er påkrevd i henhold til begrensningene i klasse B, i paragraf 15 i FCC-reglene.


Spesielle bestemmelser

Miljømessig produktforvaltningsprogram

Dette avsnittet inneholder informasjon om følgende emner:

  • Miljøvern
  • Ozonutslipp
  • Strømforbruk
  • Tonerforbruk
  • Papirforbruk
  • Plast
  • HP LaserJet-utskriftsrekvisita
  • Instruksjoner for hvordan du kan returnere og resirkulere
  • Papir
  • Materialbegrensninger
  • Avhending av brukt utstyr fra brukere i private husholdninger i EU
  • Kjemiske stoffer
  • Dataark for materialsikkerhet (MSDS - Material Safety Data Sheet)
  • Mer informasjon


Spesielle bestemmelser

Miljøvern

    Hewlett-Packard Company forplikter seg til å produsere kvalitetsprodukter på en miljøvennlig måte. Dette produktet har flere egenskaper som reduserer innvirkningen på miljøet.


Spesielle bestemmelser

Ozonutslipp

    Dette produktet produserer ikke nevneverdig ozongass (O3).


Spesielle bestemmelser

Strømforbruk

    Energiforbruket går betydelig ned i Klar- eller Automatisk av-modus. Dette sparer naturressurser og reduserer kostnader uten å påvirke den høye ytelsen til produktet. Utskrifts- og bildeutstyr fra Hewlett-Packard som er merket med ENERGY STAR®-logoen, er kvalifisert for ENERGY STAR-spesifikasjonene for bildeutstyr fra miljøvernmyndighetene i USA (Environmental Protection Agency). Følgende merke vil finnes på ENERGY STAR-kvalifiserte bildeprodukter:

    Du finner mer informasjon om ENERGY STAR-kvalifiserte produktmodeller på:

    www.hp.com/go/energystar


Spesielle bestemmelser

Tonerforbruk

    Tonerforbruket er mindre ved bruk av EconoMode, som kan forlenge skriverkassettens levetid.


Spesielle bestemmelser

Papirforbruk

    Produktets funksjoner for manuell/automatisk tosidig utskrift og nedskalering (flere sider skrives ut på én side) kan redusere papirforbruket og dermed spare naturressurser.


Spesielle bestemmelser

Plast

    Plastdeler på over 25 gram er merket i henhold til internasjonale standarder, slik at det er enklere å identifisere plast for gjenvinningsformål når produktet skal kasseres.


Spesielle bestemmelser

HP LaserJet-utskriftsrekvisita

    Det er enkelt – og helt gratis – å returnere og resirkulere HP LaserJet-skriverkassettene med HP Planet Partners etter bruk. Flerspråklig informasjon om program og instruksjoner følger med alle nye pakker med HP LaserJet-skriverkassetter og -rekvisita. Du bidrar til å redusere slitasjen på miljøet når du returnerer flere kassetter sammen i stedet for å returnere dem separat.

    HP forplikter seg til å produsere kvalitetsprodukter og tjenester på en miljøvennlig måte, fra produktdesign og -produksjon, til distribusjon, kundebruk og gjenvinning. Når du deltar i HP Planet Partners-programmet, sørger vi for at HP LaserJet-skriverkassetter blir gjenvunnet riktig, og at de blir behandlet for å gjenvinne plast og metaller for nye produkter samtidig som millioner av tonn med avfall holdes borte fra søppeldyngene. Da skriverkassetten blir gjenvunnet og brukt i nye materialer, vil den ikke bli returnert til deg. Takk for at du tar ansvar for miljøet!

    MERK:

    Bruk returlappen kun for å returnere originale HP LaserJet-skriverkassetter. Ikke bruk denne returlappen for å returnere HP Inkjet-skriverkassetter, uoriginale skriverkassetter, etterfylte kassetter eller refabrikerte kassetter eller garantireturer. Du finner mer informasjon om hvordan du kan resirkulere HP Inkjet-kassetter, på http://www.hp.com/recycle.


Spesielle bestemmelser

Instruksjoner for hvordan du kan returnere og resirkulere

Dette avsnittet inneholder informasjon om følgende emner:

  • USA og Puerto Rico
  • Returer utenfor USA


Spesielle bestemmelser

USA og Puerto Rico

Merkelappen som ligger vedlagt i HP LaserJet-tonerkassettesken, er til retur og resirkulering av én eller flere HP LaserJet-skriverkassetter etter bruk. Følg de aktuelle instruksjonene nedenfor.

Dette avsnittet inneholder informasjon om følgende emner:

  • Retur av mer enn én skriverkassett
  • Returnere en
  • Forsendelse


Spesielle bestemmelser

Retur av mer enn én skriverkassett

    1.
    Pakk hver enkelt HP LaserJet skriverkassett i originalesken og -posen.
    2.
    Tape eskene sammen ved hjelp av pakketape. Pakken kan veie opptil 31 kg.
    3.
    Bruk en enkelt, ferdigfrankert forsendelseslapp.

    ELLER

    1.
    Bruk en egnet kartong, eller be om en gratis kartong for retur av større partier fra www.hp.com/recycle eller ved å ringe 1-800-340-2445 (kartongen rommer opptil 31 kg med HP LaserJet-skriverkassetter).
    2.
    Bruk en enkelt, ferdigfrankert forsendelseslapp.


Spesielle bestemmelser

Returnere en

    1.
    Pakk HP LaserJet-skriverkassetten i originalposen og -esken.
    2.
    Fest merkelappen foran på esken.


Spesielle bestemmelser

Forsendelse

Når du skal returnere HP LaserJet-skriverkassetter for resirkulering, gir du pakken til UPS neste gang de leverer eller henter pakker hos firmaet. Alternativt kan du levere pakken hos et autorisert firma som tar imot pakker for UPS. Hvis du vil ha informasjon om hvor du kan levere pakker til UPS der du bor, kan du ringe 1-800-PICKUPS eller besøke www.ups.com. Hvis du bruker en USPS-etikett for returen, leverer du pakken på et postkontor. Hvis du vil ha mer informasjon, eller hvis du vil bestille ekstra etiketter eller bokser for samlereturer, kan du gå til www.hp.com/recycle eller ringe 1-800-340-2445. Forespurt UPS-henting belastes med vanlige priser for henting. Denne informasjonen kan endres uten forvarsel.

Dette avsnittet inneholder informasjon om følgende emner:

  • For innbyggere i Alaska og Hawaii


Spesielle bestemmelser

For innbyggere i Alaska og Hawaii

    Ikke bruk UPS-etiketten. Ring 1-800-340-2445 for å få informasjon og instruksjoner. Posttjenesten i USA tilbyr gratis frakttjenester for returkassetter i henhold til en avtale med HP for Alaska og Hawaii.


Spesielle bestemmelser

Returer utenfor USA

    Hvis du vil delta i retur- og resirkuleringsprogrammet HP Planet Partners, kan du følge de enkle instruksjonene i resirkuleringsveiledningen (som finnes i emballasjen til den nye rekvisitaenheten for produktet) eller besøke www.hp.com/recycle. Velg riktig land/region for å få informasjon om hvordan du kan returnere HP LaserJet-skriverrekvisita.


Spesielle bestemmelser

Papir

    Dette produktet kan bruke resirkulert papir hvis papiret oppfyller retningslinjene i HP LaserJet Printer Family Print Media Guide. Dette produktet kan bruke resirkulert papir i henhold til EN12281:2002.


Spesielle bestemmelser

Materialbegrensninger

    Dette HP-produktet inneholder ikke tilsatt kvikksølv.

    Dette HP-produktet inneholder ikke batteri.


Spesielle bestemmelser

Avhending av brukt utstyr fra brukere i private husholdninger i EU

    EU-symbol for avfall

    Dette symbolet på produktet eller på emballasjen betyr at produktet ikke kan kastes sammen med husholdningsavfall. Det er derimot ditt ansvar å avhende utstyret ved å levere det til et egnet innsamlingssted for resirkulering av elektrisk og elektronisk utstyr. Kildesortering og resirkulering av produktet bidrar til å bevare naturressurser og sikre at det resirkuleres på en måte som beskytter mennesker og miljøet. Hvis du vil ha mer informasjon om hvor du kan levere utstyret til resirkulering, kontakter du lokale myndigheter, renovasjonstjenesten eller butikken der du kjøpte produktet.


Spesielle bestemmelser

Kjemiske stoffer

    HP er forpliktet til å gi kundene informasjon om de kjemiske stoffene i produktene, slik det kreves for å overholde juridiske krav, for eksempel REACH (EF-retningslinje nr. 1907/2006 fra Europaparlamentet og fra Europarådet). Du finner en rapport med kjemisk informasjon om dette produktet på: www.hp.com/go/reach.


Spesielle bestemmelser

Dataark for materialsikkerhet (MSDS - Material Safety Data Sheet)

    Dataark for materialsikkerhet (MSDS) for rekvisita som inneholder kjemiske stoffer (for eksempel toner), finner du på HPs webområde på www.hp.com/go/msds eller www.hp.com/hpinfo/community/environment/productinfo/safety.


Spesielle bestemmelser

Mer informasjon

    Slik får du informasjon om disse miljørelaterte emnene:

    ●
    miljøprofilark for dette produktet og mange beslektede HP-produkter
    ●
    HPs miljøengasjement
    ●
    HPs miljøforvaltningssystem
    ●
    HPs ordning for retur og resirkulering etter endt levetid for produktet
    ●
    dataark for materialsikkerhet

    Gå til www.hp.com/go/environment eller www.hp.com/hpinfo/globalcitizenship/environment.


Spesielle bestemmelser

Samsvarserklæring

Dette avsnittet inneholder informasjon om følgende emner:

    Ifølge ISO/IEC 17050-1 og EN 17050-1; DoC-nr.: BOISB-0902-00-rel. 1.0
    Produsentens navn:
    Hewlett-Packard Company
    Produsentens adresse:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, USA
    erklærer at produktet
    Produktnavn:
    HP LaserJet Professional P1566/P1606-skriverserien
    ID-nummer:2)
    BOISB-0902-00
    Produktalternativer:
    Alle
    Tonerkassetter:
    CE278A
    oppfyller følgende produktspesifikasjoner:
    SIKKERHET:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (Klasse 1 Laser/LED-produkt)
    GB4943-2001
    EMC:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 - Klasse B1)
    EN 61000-2-3:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC-tittel 47 CFR, del 15 klasse B) / ICES-003, 4. utgave
    GB9254-1998, GB17625.1-2003
    Tilleggsinformasjon:
    Produktet overholder herved kravene i EMC-direktivet 2004/108/EF og direktivet om lavspenning 2006/95/EF, og bærer derfor CE-merket [image].
    Enheten overholder del 15 i FCC-reglene. Bruken er underlagt følgende to betingelser: (1) denne enheten må ikke forårsake skadelig interferens, og (2) denne enheten må kunne tåle eventuell mottatt interferens, inkludert interferens som kan forårsake uønsket drift.
    1) Dette produktet er blitt testet i en typisk konfigurasjon med Hewlett-Packard Personal Computer Systems.
    2) Av lovgivningsmessige hensyn er produktet tildelt et ID-nummer. Dette nummeret må ikke forveksles med produktnavnet eller produktnummeret/-numrene.
    Boise, Idaho 83713, USA
    Mars 2010
    Bare for forskriftsmessige henvendelser:
    Kontakt i Europa
    Ditt lokale Hewlett-Packard salgs- og servicekontor eller Hewlett-Packard Gmbh, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034 Böblingen, Tyskland, (FAKS +49-7031-14-3143), http://www.hp.com/go/certificates
    Kontakt i USA
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, USA, (Tlf.: +1 208-396-6000)


Spesielle bestemmelser

Sikkerhetserklæringer

Dette avsnittet inneholder informasjon om følgende emner:

  • Lasersikkerhet
  • Kanadiske DOC-bestemmelser
  • VCCI-erklæring (Japan)
  • Instruksjoner for strømledning
  • Erklæring om strømledning (Japan)
  • EMC-erklæring (Korea)
  • Lasererklæring for Finland
  • GS-erklæring (Tyskland)
  • Stofftabell (Kina)
  • Erklæring om restriksjoner for farlige stoffer (Tyrkia)


Spesielle bestemmelser

Lasersikkerhet

    Senteret for enheter og radiologisk helse (CDRH - Center for Devices and Radiological Health) i det amerikanske næringsmiddeltilsynet (Food and Drug Administration) har iverksatt bestemmelser for laserprodukter som er produsert etter 1. august 1976. Alle produkter som er markedsført i USA, må overholde disse bestemmelsene. Enheten er sertifisert som et laserprodukt i klasse 1 i henhold til strålingsstandarden til det amerikanske helsedepartementet (Department of Health and Human Services (DHHS)) og loven Radiation Control for Health and Safety Act av 1968. Fordi stråling som finnes inne i enheten, er fullstendig innestengt i beskyttende beholdere og innenfor ytre deksler, kan ikke laserstrålen slippe ut under noen form for normal bruk.

    ADVARSEL:

    Bruk av kontroller, utføring av justeringer eller utføring av prosedyrer som ikke er angitt i denne brukerhåndboken, kan føre til utsettelse for skadelig stråling.


Spesielle bestemmelser

Kanadiske DOC-bestemmelser

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Spesielle bestemmelser

VCCI-erklæring (Japan)

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Spesielle bestemmelser

Instruksjoner for strømledning

    Kontroller at strømkilden er riktig for produktets driftsspenning. Driftsspenningen vises på produktetiketten. Produktet bruker enten 110-127 Vac eller 220-240 Vac og 50/60 Hz.

    Koble strømledningen mellom produktet og en jordet stikkontakt.

    FORSIKTIG:

    For å unngå skader på produktet må du kun bruke strømledningen som følger med produktet.


Spesielle bestemmelser

Erklæring om strømledning (Japan)

    Japansk erklæring om strømledning


Spesielle bestemmelser

EMC-erklæring (Korea)

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Spesielle bestemmelser

Lasererklæring for Finland

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Professional P1566, P1606dn, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Professional P1566, P1606dn - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Spesielle bestemmelser

GS-erklæring (Tyskland)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Spesielle bestemmelser

Stofftabell (Kina)

    Oversikt over materiale (Kina)


Spesielle bestemmelser

Erklæring om restriksjoner for farlige stoffer (Tyrkia)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Bruke hurtigtaster for tilgjengelighet i visningsprogrammet for hjelpen

Bruke hurtigtaster for tilgjengelighet i visningsprogrammet for hjelpen

Følgende emner beskriver hvordan du kan navigere i denne brukerhåndboken.

  • Bruke F6 til å bytte mellom navigasjonsruten og emneruten
  • Hurtigtaster for visningsprogrammet for hjelpen
  • Hurtigtaster for Innhold-kategorien
  • Hurtigtaster for Stilkkordregister-kategorien
  • Hurtigtaster for Søk-kategorien
  • Hurtigtaster for Favoritter-kategorien

Merk

  • Det finnes også hurtigtaster til menykommandoer.
  • Hurtigtaster fungerer i sekundærvinduer og popup-vinduer.
  • Hver gang du bruker en hurtigtast i navigasjonsruten, flytter du fokus fra emneruten. Hvis du vil gå tilbake til emneruten, trykker du på F6.
  • Det settes et merke i avmerkingsboksen Bare lignende ord i Søk-kategorien hvis du brukte den i det forrige søket.

http://www.hp.com


Bruke visningsprogrammet for HTML-hjelp

Bruke visningsprogrammet for HTML-hjelp

Disse emnene beskriver hvordan du navigerer i og bruker denne håndboken. Du finner mer informasjon hvis du klikker på ett av disse emnene:

  • Få mer ut av hjelpen
  • Slik finner du et emne i hjelpen:
  • Slik lager du en liste over favorittemner i hjelpen:
  • Slik kopierer du et emne i hjelpen:
  • Slik skriver du ut det gjeldende emnet i hjelpen:
  • Slik finner du emner med knappene på verktøylinjen:
  • Bruke kommandoene i hurtigmenyer

http://www.hp.com


Bruke F6 til å bytte mellom navigasjonsruten og emneruten

Du bytter hurtig mellom navigasjonsruten og emneruten ved å trykke på F6 på tastaturet.

http://www.hp.com


Hurtigtaster for visningsprogrammet for hjelpen

Slik lukker du visningsprogrammet for hjelpen. | Alt+F4
Slik bytter du mellom visningsprogrammet for hjelpen og andre åpne vinduer. | Alt+Tab
Slik viser du Alternativer-menyen. | Alt+A
Slik endrer du innstillingene for Microsoft Internet Explorer. Dialogboksen Alternativer for Internett inneholder innstillinger for tilgjengelighet. Hvis du vil endre disse innstillingene, klikker du på Generelt-kategorien og klikker deretter på Tilgjengelighet. | Alt+A, og trykk deretter på V
Slik skjuler eller viser du navigasjonsruten. | Alt+A, og trykk deretter på R
Slik skriver du ut et emne. | Alt+A, og trykk deretter på S. Du kan også høyreklikke i emnet og klikke Skriv ut.
Slik går du tilbake til forrige emne. | Alt+Pil venstre eller Alt+A, og trykk deretter på T
Slik blar du fremover til neste emne (forutsatt at du nettopp har vist det). | Alt+Pil høyre eller Alt+A, og trykk deretter på F
Slik slår du av eller på søkeutheving. | Alt+A, og trykk deretter på K
Slik oppdaterer du emnet som vises i emneruten (dette er nyttig hvis du har koblet til en Web-side). | F5 eller Alt+A, og trykk deretter på D
Slik går du tilbake til startsiden (forfattere av hjelpen kan angi en startside for hjelpsystemet). | Alt+A, og trykk deretter på A
Slik hindrer du visningsprogrammet i å åpne en side (dette er også nyttig hvis du kobler til Weben og vil hindre nedlastingen av en side). | Alt+A, og trykk deretter på O
Slik hopper du til et emne eller en Web-side som er forhåndsbestemt. Forfatteren som bygger den kompilerte hjelpefilen (*.chm), kan legge til to koblinger til viktige emner eller Web-sider på Alternativer-menyen. Når du velger en Hopp-kommando, går du til et slikt emne eller en slik Web-side. | Alt+A, og trykk deretter på 1 eller 2
Slik bytter du mellom navigasjonsruten og emneruten. | F6
Slik blar du gjennom et emne. | PgUp og Pil ned eller PgUp og PgDn
Slik blar du gjennom alle koblingene i et emne eller gjennom alle alternativene i en kategori i navigasjonsruten. | Kategori

http://www.hp.com


Hurtigtaster for Innhold-kategorien

Slik viser du Innhold-kategorien. | Alt+N
Slik åpner og lukker du en bok eller en mappe. | Pluss (+) og Minus (-) eller Pil venstre og Pil høyre
Slik velger du et emne. | Pil opp og Pil ned
Slik viser du det merkede emnet. | Enter

http://www.hp.com


Hurtigtaster for Stilkkordregister-kategorien

Slik viser du Stikkordregister-kategorien. | Alt+O
Slik skriver du inn et søkeord. | Alt+K, og skriv deretter inn ordet
Slik velger du et nøkkelord i listen. | Pil opp og Pil ned
Slik viser du det tilknyttede emnet. | Alt+I

http://www.hp.com


Hurtigtaster for Søk-kategorien

Slik viser du Søk-kategorien. | Alt+S
Slik skriver du inn et søkeord. | Alt+K, og skriv deretter inn ordet
Slik starter du et søk | Alt+E
Slik velger du et emne i listen over resultater. | Alt+H, og deretter Pil opp og Pil ned
Slik viser du det merkede emnet. | Alt+L
Følgende alternativer er bare tilgjengelige hvis fulltekstsøk er aktivert.
Slik søker du etter et nøkkelord i resultatlisten for et tidligere søk. | Alt+U
Slik søker du etter ord som ligner på nøkkelordet. Hvis du for eksempel vil finne ord som "kjøring" og "kjører" for nøkkelordet "kjør". | Alt+M
Slik søker du bare gjennom emneoverskrifter. | Alt+R

http://www.hp.com


Hurtigtaster for Favoritter-kategorien

Slik viser du Favoritter-kategorien. | Alt+T
Slik legger du emnet som for øyeblikket vises, til i Favoritter-listen. | Alt+L
Slik velger du et emne i Favoritter-listen. | Alt+E, og deretter Pil opp og Pil ned
Slik viser du det merkede emnet. | Alt+I
Slik fjerner du det merkede emnet fra listen. | Alt+J

http://www.hp.com


Få mer ut av hjelpen

Her finner du tips om hvordan du finner mer informasjon når du bruker visningsprogrammet for HTML-hjelp:

  • Du kan følge en kobling til et annet emne, en Web-side, en liste over andre emner eller et program ved å klikke på ett av de fargede, understrekede ordene.
  • Du kan vise emner som inneholder beslektet informasjon ved å klikke på koblingen Beslektede emner, som ofte vises helt til slutt i et emne, og deretter klikke på tittelen til emnet du vil vite mer om.
  • Hvis du vil finne ut om et ord eller en frase som inngår i et emne, finnes i stikkordregisteret, kan du merke ordet og trykke på F1.
  • Hvis du viser innhold fra Web i emnevinduet, kan du klikke på Stopp eller Oppdater på verktøylinjen for å avbryte nedlastingen av en Web-side eller oppdatere den.
  • Hvis du bruker et emne i hjelpen ofte, kan du legge dette emnet til i listen med favoritter.
  • Du kan høyreklikke på kategorien Innhold eller i emnevinduet for å vise kommandoene i hurtigmenyen.

http://www.hp.com


Slik finner du et emne i hjelpen:

Klikk på én av disse kategoriene i navigasjonsvinduet:

  • Klikk på kategorien Innhold for å bla gjennom innholdsfortegnelsen. Innholdsfortegnelsen er en utvidbar liste med viktige emner.
  • Du kan vise en liste over oppføringer i stikkordregisteret ved å klikke på kategorien Stikkordregister og deretter skrive inn et ord eller bla gjennom listen. Et bestemt emne vil ofte vises under mer enn én oppføring.
  • Du kan søke etter alle forekomster av et ord eller en frase i en hjelpefil ved å klikke på kategorien Søk og skrive inn ordet du vil søke etter.
Note Klikk på den aktuelle oppføringen i innholdsfortegnelsen, stikkordregisteret eller i søkeresultatene for å vise det tilsvarende emnet.

http://www.hp.com


Slik lager du en liste over favorittemner i hjelpen:

  1. Gå til hjelpeemnet du vil gjøre til et favorittemne.
  2. Klikk på kategorien Favoritter og deretter på Legg til.
Merknader
  • Du kan gå til et favorittemne ved å klikke på kategorien Favoritter, merke emnet og deretter klikke på Vis.
  • Hvis du vil gi et emne nytt navn, merker du emnet og skriver inn det nye navnet i boksen Gjeldende emne.
  • Hvis du vil fjerne et emne fra listen over favoritter, merker du emnet og klikker på Fjern.

http://www.hp.com


Slik kopierer du et emne i hjelpen:

  1. Høyreklikk på emnet du vil kopiere i emnevinduet, og klikk deretter på Merk alle.
  2. Høyreklikk en gang til, og klikk deretter på Kopier. Nå kopieres emnet til utklippstavlen.
  3. Åpne dokumentet du vil kopiere emnet til.
  4. Plasser markøren der du vil at informasjonen skal vises.
  5. Gå til Rediger-menyen og klikk på Lim inn.
Note Hvis du bare vil kopiere deler av et emne, merker du teksten du vil kopiere før du høyreklikker og velger Kopier.

http://www.hp.com


Slik skriver du ut det gjeldende emnet i hjelpen:

Høyreklikk på et emne og klikk deretter på Skriv ut.

Note Hvis du skriver ut fra kategorienInnhold (ved å høyreklikke på en oppføring og deretter på Skriv ut), vises alternativer som lar deg velge om du vil skrive ut bare det gjeldende emnet eller både det gjeldende emnet og alle delemnene.

http://www.hp.com


Slik finner du emner med knappene på verktøylinjen:

Verktøylinjen i visningsprogrammet for hjelp har fem navigasjonsknapper. Du kan klikke på disse for å finne emner i hjelp:

  • Tilbake går tilbake til emnet du viste sist.
  • Frem viser det neste emnet i en serie av emner du allerede har vist.
  • Neste viser det neste emnet i innholdsfortegnelsen.
  • Forrige viser det forrige emnet i innholdsfortegnelsen.
  • Hjem viser emnet på hjemmesiden for hjelpefilen du ser på.
  • Oppdater oppdaterer Web-innhold som i øyeblikket vises i emnevinduet.
  • Stopp stopper nedlastingen av filinformasjon. Klikk på denne knappen for å stoppe nedlastingen av en Web-side.
Note Verktøylinjen i visningsprogrammet for hjelp vil ikke alltid vise alle disse navigasjonsknappene.

http://www.hp.com


Bruke kommandoene i hurtigmenyer

Hurtigmenyen inneholder flere kommandoer som du kan bruke til å vise og tilpasse informasjon.

Kommando
Beskrivelse
Høyreklikk i innholdsfortegnelsen, og klikk deretter på Åpne alle.
Åpner alle bøkene eller mappene i innholdsfortegnelsen. Denne kommandoen kan bare brukes når kategorien Innhold vises.
Høyreklikk i innholdsfortegnelsen, og klikk deretter på Lukk alle.
Lukker alle bøkene eller mappene. Denne kommandoen kan bare brukes når kategorien Innhold vises.
Høyreklikk og klikk deretter på Skriv ut.
Skriver ut emnet.

Note Du kan også utføre disse kommandoene ved hjelp av tastaturet. Du kan trykke på SKIFT + F10 for å vise hurtigmenyen og deretter trykke på den aktuelle snarveistasten. Du kan også aktivere musetaster. Bruk en musetastkombinasjon til å vise hurtigmenyen, og trykk deretter på den aktuelle snarveistasten.

http://www.hp.com