Série Impressoras HP LaserJet Professional P1560 e P1600

HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Série Impressoras HP LaserJet Professional P1560 e P1600

 Português

Informações sobre marca comercial e direitos autorais

    Copyright e licença

    © 2011 Copyright Hewlett-Packard Development Company, L.P.

    A reprodução, adaptação ou tradução sem permissão prévia por escrito é proibida, exceto quando permitido de acordo com as leis de copyright.

    As informações aqui contidas estão sujeitas a alterações sem aviso prévio.

    As únicas garantias para produtos e serviços HP estão estabelecidas na declaração de garantia expressa que acompanha esses produtos e serviços. Nenhuma informação contida neste documento deve ser considerada garantia adicional. A HP não se responsabilizará por erros técnicos ou editoriais, nem por omissões contidas neste documento.

    Número de peça: CE663-90967

    Edition 1, 3/2011

    Créditos de marca comercial

    Adobe®, Acrobat®, e PostScript® são marcas comerciais da Adobe Systems Incorporated.

    Intel® Core™ é uma marca comercial registrada da Intel Corporation nos Estados Unidos e em outros países/regiões.

    Microsoft®, Windows®, Windows® XP e Windows Vista® são marcas comerciais registradas da Microsoft Corporation nos EUA.

    ENERGY STAR e a marca ENERGY STAR são marcas registradas nos Estados Unidos.


Série Impressoras HP LaserJet Professional P1560 e P1600

Convenções usadas neste guia

    DICA:

    Dicas fornecem sugestões úteis ou atalhos.
    NOTA:

    Notas fornecem informações importantes para explicar um conceito ou concluir uma tarefa.
    CUIDADO:

    Os cuidados indicam procedimentos recomendados para evitar a perda de dados ou danos ao produto.
    AVISO!

    Os avisos alertam sobre procedimentos específicos para evitar ferimentos, perdas de dados catastróficas ou danos extensos ao produto.


Princípios básicos do produto

Princípios básicos do produto
  • Comparação de produtos
  • Recursos para preservação ambiental
  • Recursos do produto
  • Exibições do produto


Princípios básicos do produto

Comparação de produtos

    Série Impressora HP LaserJet Professional P1560
    Série Impressora HP LaserJet Professional P1600
    ●
    Velocidade: 22 páginas A4 por minuto (ppm), 23 ppm - tamanho carta
    ●
    Bandejas: slot de entrada principal (10 folhas) e uma bandeja de entrada prioritária (250 folhas)
    ●
    Bandeja de saída: 125 folhas
    ●
    Conectividade: porta USB 2.0 de alta velocidade
    ●
    Impressão frente e verso: duplexação manual (usando o driver da impressora e o botão Iniciar [image] no painel de controle)
    ●
    Velocidade: 24 A4 ppm, 26 tamanho carta ppm
    ●
    Bandejas: slot de entrada principal (10 folhas) e uma bandeja de entrada prioritária (250 folhas)
    ●
    Bandeja de saída: 125 folhas
    ●
    Conectividade: porta USB 2.0 de alta velocidade e rede embutida
    ●
    Impressão frente e verso: duplexação automática


Princípios básicos do produto

Recursos para preservação ambiental

    Dúplex
    Economize papel utilizando a impressão em dúplex (frente e verso) como sua configuração padrão.
    ●
    A série Impressora HP LaserJet Professional P1560 suporta a duplexação manual.
    ●
    A série Impressora HP LaserJet Professional P1600 suporta a duplexação automática e manual.
    Reciclagem
    Reduza o desperdício utilizando papel reciclado.
    Recicle os cartuchos de impressão utilizando o processo de devolução da HP.
    Economia de energia
    Economize energia iniciando o modo Auto-Desligar do produto.
    HP Smart Web Printing
    Use o HP Smart Web Printing para selecionar, armazenar e organizar texto e gráficos de várias páginas da Web e editar e imprimir exatamente o que você vê na tela. Esse software fornece o controle necessário para imprimir informações significativas, minimizando o desperdício.
    Para fazer o download do HP Smart Web Printing, acesse: www.hp.com/go/smartweb.


Princípios básicos do produto

Recursos do produto

    Benefício
    Recursos de suporte
    Qualidade de impressão
    ●
    Cartucho de impressão HP original.
    ●
    Texto e elementos gráficos em 600 por 600 pontos por polegada (dpi) reais.
    ●
    FastRes (1200 dpi).
    ●
    Configurações ajustáveis para otimizar a qualidade de impressão.
    Sistemas operacionais suportados
    ●
    Windows 7 (32 bits e 64 bits)
    ●
    Windows Vista (32 bits e 64 bits)
    ●
    Windows XP (32 bits e 64 bits)
    ●
    Windows Server 2008 (32 bits e 64 bits)
    ●
    Windows Server 2003 (32 bits e 64 bits)
    ●
    Mac OS X v10.4, v10.5 e v10.6
    Fácil utilização
    ●
    O recurso HP Smart Install instala o software do produto quando você conecta um cabo USB entre o produto e um computador do Windows.
    ●
    O cartucho de impressão HP original é fácil de instalar.
    ●
    Acesso prático ao cartucho de impressão e ao caminho do papel por meio da porta do cartucho de impressão.
    ●
    A bandeja de papel pode ser ajustada com apenas uma das mãos.
    Manuseio de papel flexível
    ●
    Uma bandeja de entrada principal para papel timbrado, envelopes, etiquetas, transparências, mídias de tamanho personalizado e papel pesado.
    ●
    Slot de entrada prioritária para papel timbrado, envelopes, etiquetas, transparências, mídias de tamanho personalizado e papel pesado.
    ●
    Compartimento superior de saída para 125 folhas.
    ●
    Imprimir nos dois lados
    ●
    Série Impressora HP LaserJet Professional P1560: duplexação manual.
    ●
    Série Impressora HP LaserJet Professional P1600: duplexação automática.
    Conexões de interface
    ●
    Porta USB 2.0 de alta velocidade
    ●
    Um servidor de impressão interno incorporado para conexão com uma rede 10/100Base-T (apenas para modelos em rede).
    Economia de energia
    ●
    O produto economiza eletricidade de forma automática, pois reduz substancialmente o consumo de energia quando não está imprimindo.
    Impressão econômica
    ●
    Os recursos de impressão de múltiplas páginas por folha (impressão de mais de uma página em uma folha) e de impressão nos dois lados economizam papel.
    ●
    EconoMode (pode não economizar o toner).
    Suprimentos
    ●
    Uma página de status de suprimentos com medidores do cartucho de impressão que estimam o nível de suprimento restante. Indisponível para suprimentos de outros fabricantes.
    ●
    Autenticação para cartuchos de impressão HP originais.
    ●
    Facilidade para encomendar suprimentos de reposição.
    Acessibilidade
    ●
    O guia do usuário online é compatível com leitores de tela de texto.
    ●
    Todas as portas e tampas podem ser abertas usando apenas uma mão.
    Segurança
    ●
    Receptáculo de trava Kensington na parte posterior do produto.


Princípios básicos do produto

Exibições do produto

Esta seção fornece informações sobre os seguintes tópicos:

  • Vista do lado frontal e esquerdo
  • Vista traseira
  • Localização do número de série e do número do produto
  • Layout do painel de controle


Princípios básicos do produto

Vista do lado frontal e esquerdo
    Série Impressoras HP LaserJet Professional P1560 e P1600

    Série Impressoras HP LaserJet Professional P1560 e P1600, vista frontal

    1
    Compartimento de saída
    2
    Extensão da bandeja de saída
    3
    Slot de entrada prioritária
    4
    Bandeja de entrada principal
    5
    Botão liga/desliga
    6
    Aba de elevação da porta do cartucho
    7
    Painel de controle


Princípios básicos do produto

Vista traseira
    Série Impressoras HP LaserJet Professional P1560 e P1600

    Série Impressoras HP LaserJet Professional P1560 e P1600, vista posterior

    1
    Porta USB
    Porta de rede interna HP (somente para a série Impressora HP LaserJet Professional P1600)
    2
    Receptáculo de alimentação elétrica
    3
    Trava Kensington
    4
    Porta de acesso a congestionamentos no duplexador e na parte traseira (somente para a série Impressora HP LaserJet Professional P1600)


Princípios básicos do produto

Localização do número de série e do número do produto

    A etiqueta que contém o número de produto e o número de série está na parte traseira do produto.

    Localização da etiqueta do número do modelo e de série


Princípios básicos do produto

Layout do painel de controle

    O painel de controle possui quatro luzes e dois botões.

    NOTA:

    Consulte Interpretar padrões de luz do painel de controle para obter uma descrição do significado dos padrões das luzes.

    Painel de controle da série Impressoras HP LaserJet Professional P1560 e P1600

    Painel de controle da série Impressoras HP LaserJet Professional P1560 e P1600

    1
    Luz do toner [image]: quando o nível do cartucho de impressão está baixo, a luz do toner [image] acende. Quando o cartucho de impressão está fora do dispositivo, a luz do toner [image] pisca.
    2
    Luz de atenção [image]: indica que a porta do cartucho de impressão está aberta ou que ocorreram outros erros.
    3
    Luz de pronto [image]: quando o produto está pronto para imprimir, a luz de pronto [image] acende. Quando o produto está processando dados, a luz de pronto [image] pisca.
    4
    Luz Iniciar [image]: indica que há um erro continuável (junto com a luz de atenção [image]).
    5
    Botão Iniciar [image]: para imprimir uma página de configuração, pressione e mantenha pressionado o botão Iniciar [image] e, em seguida, solte o botão quando a luz de pronto [image] piscar. Para imprimir uma página de demonstração, pressione e solte o botão Iniciar [image]. Quando essa luz [image] estiver piscando, pressione o botão Iniciar [image] para dar continuidade ao trabalho de impressão.
    6
    Botão cancelar [image]: Para cancelar o trabalho de impressão, pressione o botão Cancelar [image].


Software para Windows

Software para Windows
  • Sistemas operacionais suportados para Windows
  • Drivers de impressora suportados para Windows
  • Como selecionar o driver de impressora correto para o Windows
  • Prioridade para configurações de impressão
  • Alterar as configurações do driver de impressora para Windows
  • Remover software do Windows
  • Utilitários compatíveis com o Windows


Software para Windows

Sistemas operacionais suportados para Windows

    O produto é fornecido com softwares para os seguintes sistemas operacionais Windows®:

    ●
    Windows 7 (32 bits e 64 bits)
    ●
    Windows Vista (32 bits e 64 bits)
    ●
    Windows XP (32 bits e 64 bits)
    ●
    Windows Server 2008 (32 bits e 64 bits)
    ●
    Windows Server 2003 (32 bits e 64 bits)

    Para obter mais informações sobre a atualização do Windows 2000 Server para Windows Server 2003 usando o recurso de apontar e imprimir do Windows Server 2003 ou usando o recurso de serviços de terminal e impressão do Windows Server 2003, visite http://www.microsoft.com.


Software para Windows

Drivers de impressora suportados para Windows

    O produto vem com software para Windows que permite a comunicação entre ele e o computador. Esse software é chamado de driver de impressora. Drivers de impressora oferecem acesso a recursos do produto, como impressão em papel de tamanho personalizado, redimensionamento de documentos e adição de marcas d'água.

    NOTA:

    Os drivers mais recentes estão disponíveis no endereço www.hp.com/support/ljp1560series ou www.hp.com/support/ljp1600series.

    Além dos drivers da impressora instalados durante a execução do HP Smart Install ou do CD do produto, os drivers a seguir também estão disponíveis para download na Web.

    ●
    PCL 5 Universal Printer Driver para Windows (HP UPD PCL 5) (somente para a série Impressora HP LaserJet Professional P1600)
    ●
    Driver XPS (especificação de papel XML)
    NOTA:

    Para obter mais informações sobre o UPD, consulte www.hp.com/go/upd.


Software para Windows

Como selecionar o driver de impressora correto para o Windows
NOTA:

O HP Universal Print Driver só é compatível com a série Impressora HP LaserJet Professional P1600.

Sempre que possível, use os drivers de impressora instalados durante a execução da HP Smart Install ou do CD do produto. O driver de impressora UPD é um driver de impressora de backup secundário.

Esta seção fornece informações sobre os seguintes tópicos:

  • HP Universal Print Driver (UPD)


Software para Windows

HP Universal Print Driver (UPD)
    NOTA:

    Para usar o HP UPD, desative o recurso HP Smart Install.

    O HP Universal Print Driver (UPD) para o Windows é um driver único que oferece acesso instantâneo praticamente para todos os produtos HP LaserJet, de qualquer local, sem download de drivers separados. Ele foi criado sob a tecnologia comprovada dos drivers de impressora HP e foi testado e usado em muitos programas de software. Consiste em uma solução eficaz com desempenho uniforme ao longo do tempo.

    O HP UPD estabelece comunicação diretamente com cada produto HP, reúne informações de configuração e personaliza a interface do usuário para mostra os recursos disponíveis exclusivos do produto. Ele automaticamente ativa os recursos que se encontram disponíveis para o produto, como o grampeamento e a impressão nos dois lados, de forma que você precisa ativá-los manualmente.

    Para obter mais informações, acesse www.hp.com/go/upd.


Software para Windows

Prioridade para configurações de impressão

    As alterações feitas nas configurações de impressão são priorizadas, dependendo de onde as alterações são feitas:

    NOTA:

    Os nomes de comandos e caixas de diálogo podem variar, dependendo do software aplicativo utilizado.
    ●
    Caixa de diálogo Configurar página. Clique em Configurar página ou use um comando semelhante do menu Arquivo do programa no qual você está trabalhando para abrir essa caixa de diálogo. As configurações alteradas aqui substituem as configurações alteradas em qualquer outro local.
    ●
    Caixa de diálogo Imprimir: Clique em Imprimir, Configurações de impressão ou em um comando semelhante no menu Arquivo do programa onde está, para abrir essa caixa de diálogo. As configurações alteradas na caixa de diálogo Imprimir têm menor prioridade e geralmente não ignoram as alterações feitas na caixa de diálogo Configurar página.
    ●
    Caixa de diálogo Propriedades da impressora (driver da impressora): Clique em Propriedades na caixa de diálogo Imprimir para abrir o driver de impressora. As configurações alteradas na caixa de diálogo Propriedades da impressora geralmente não ignoram configurações feitas em outro local no software de impressão. É possível alterar aqui a maioria das configurações de impressão.
    ●
    Configurações padrão do driver da impressora. As configurações padrão do driver da impressora determinam as configurações utilizadas em todos os trabalhos de impressão, a não ser que haja alteração nas configurações das caixas de diálogo Configurar página, Imprimir ou Propriedades da impressora.


Software para Windows

Alterar as configurações do driver de impressora para Windows

    Alterar as configurações de todos os trabalhos de impressão até o encerramento do programa de software
    Alterar as configurações padrão de todos os trabalhos de impressão
    Alterar as configurações padrão do produto
    1.
    No menu Arquivo do programa de software, clique em Imprimir.
    2.
    Selecione o driver e, em seguida, clique em Propriedades ou em Preferências.
    As etapas podem variar, mas esse procedimento é o mais comum.
    1.
    Windows XP, Windows Server 2003 e Windows Server 2008 (usando a visualização do menu Iniciar padrão): Clique em Iniciar e, em seguida, clique em Impressoras e aparelhos de fax.

    -ou-

    Windows XP, Windows Server 2003 e Windows Server 2008 (usando a exibição clássica do menu Iniciar): Clique em Iniciar, Configurações e Impressoras.

    -ou-

    Windows Vista e Windows 7: Clique em Iniciar, Painel de controle, categoria de Hardware e sons e em Impressora.

    2.
    Com o botão direito do mouse, clique no ícone e, em seguida, selecione Preferências de impressão.
    1.
    Windows XP, Windows Server 2003 e Windows Server 2008 (usando a visualização do menu Iniciar padrão): Clique em Iniciar e, em seguida, clique em Impressoras e aparelhos de fax.

    -ou-

    Windows XP, Windows Server 2003 e Windows Server 2008 (usando a exibição clássica do menu Iniciar): Clique em Iniciar, Configurações e Impressoras.

    -ou-

    Windows Vista e Windows 7: Clique em Iniciar, Painel de controle, categoria de Hardware e sons e em Impressora.

    2.
    Com o botão direito do mouse, clique no ícone e, em seguida, selecione Propriedades.
    3.
    Clique na guia Configurações do dispositivo.


Software para Windows

Remover software do Windows

Esta seção fornece informações sobre os seguintes tópicos:

  • Como usar o utilitário de desinstalação para remover o software Windows
  • Como usar o painel de controle do Windows para remover o software Windows


Software para Windows

Como usar o utilitário de desinstalação para remover o software Windows

    1.
    Clique em Iniciar e, em seguida, em Todos os programas.
    2.
    Clique em HP e depois clique em Impressoras HP LaserJet Professional P1560 e P1600.
    3.
    Clique em Uninstall e depois siga as instruções na tela para remover o software.


Software para Windows

Como usar o painel de controle do Windows para remover o software Windows
    Windows XP

    1.
    Clique em Iniciar, Painel de Controle e, em seguida, em Adicionar ou Remover Programas.
    2.
    Localize e selecione o produto na lista.
    3.
    Clique no botão Alterar/Remover para remover o software.

    Windows Vista e Windows 7

    1.
    Clique em Iniciar, Painel de Controle e, em seguida, em Programas e Recursos.
    2.
    Localize e selecione o produto na lista.
    3.
    Selecione a opção Desinstalar/Alterar.


Software para Windows

Utilitários compatíveis com o Windows
NOTA:

Somente a série Impressora HP LaserJet Professional P1600 oferece suporte aos utilitários do Windows.

Esta seção fornece informações sobre os seguintes tópicos:

  • HP Web Jetadmin
  • Servidor da Web incorporado da HP


Software para Windows

HP Web Jetadmin

    O HP Web Jetadmin é uma ferramenta de software de gerenciamento simples de impressão e periféricos de imagem que ajuda a otimizar o uso do produto, a controlar os custos de cores, a proteger os produtos e administrar os suprimentos, permitindo configuração remota, monitoração proativa, solução de problemas de segurança e relatórios de produtos de impressão e de imagem.

    Para fazer download da versão atual do HP Web Jetadmin e da lista mais atualizada de sistemas host suportados, visite www.hp.com/go/webjetadmin.

    Quando instalado num servidor host, um cliente Windows pode obter acesso ao HP Web Jetadmin usando um navegador com suporte (como o Microsoft® Internet Explorer) e navegando até o host HP Web Jetadmin.


Software para Windows

Servidor da Web incorporado da HP
    NOTA:

    Somente a série Impressora HP LaserJet Professional P1600 oferece suporte ao servidor da Web incorporado da HP.

    O produto está equipado com um servidor da Web incorporado que permite o acesso a informações sobre o produto e a rede. Essas informações são exibidas em um navegador da Web, como Microsoft Internet Explorer, Apple Safari ou Firefox.

    O servidor da Web incorporado está no produto. Ele não está carregado em um servidor da rede.

    O servidor da Web incorporado fornece uma interface ao produto que pode ser acessada por um navegador padrão da Web em qualquer computador conectado à rede. Nenhum software especial está instalado ou configurado, mas você precisa ter um navegador da Web compatível, no computador. Para ter acesso ao servidor da Web incorporado, digite o endereço IP do produto na linha de endereço do navegador. (Encontre o endereço IP imprimindo uma Página de configuração. Para obter mais informações sobre como configurar o produto em uma rede, consulte Imprimir páginas de informações.)

    Para uma explicação completa dos recursos e funcionalidades do servidor da Web incorporado, consulte Seções do servidor da Web incorporado.


Como usar o produto com Mac

Como usar o produto com Mac
  • Software para Mac
  • Impressão no Mac


Como usar o produto com Mac

Software para Mac

Esta seção fornece informações sobre os seguintes tópicos:

  • Sistemas operacionais suportados pelo Macintosh
  • Drivers de impressora suportados pelo Macintosh
  • Remoção de softwares no Mac
  • Prioridades das configurações de impressão para Mac
  • Alterar configurações de driver de impressora no Macintosh
  • Software para Mac
  • Utilitários compatíveis com Mac


Como usar o produto com Mac

Sistemas operacionais suportados pelo Macintosh

    O produto suporta os seguintes sistemas operacionais Macintosh:

    ●
    Mac OS X v10.4, v10.5 e v10.6
    NOTA:

    Oferece suporte a processadores PPC e Intel® Core™.


Como usar o produto com Mac

Drivers de impressora suportados pelo Macintosh

    O instalador do software HP LaserJet fornece arquivos PostScript® Printer Description (PPD), um driver CUPS e os Utilitários de Impressão HP para Mac OS X. O arquivo PPD da impressora HP, combinado com o driver CUPS, oferece funcionalidade de impressão total e acesso a determinados recursos da impressora HP.


Como usar o produto com Mac

Remoção de softwares no Mac

    Use o utilitário de desinstalação para remover o software.

    1.
    Navegue até a seguinte pasta:

    Library/Printers/hp/laserjet/P1100_P1560_P1600Series/
    2.
    Clique duas vezes no arquivo HP Uninstaller.app.
    3.
    Clique no botão Continuar e siga as instruções na tela para remover o software.


Como usar o produto com Mac

Prioridades das configurações de impressão para Mac

    As alterações feitas nas configurações de impressão são priorizadas, dependendo de onde as alterações são feitas:

    NOTA:

    Os nomes de comandos e caixas de diálogo podem variar, dependendo do software aplicativo utilizado.
    ●
    Caixa de diálogo Configuração de página: Clique em Configuração de página ou em um comando similar no menu Arquivo do programa que você está usando e abra essa caixa de diálogo. As configurações alteradas aqui podem se sobrepor às configurações alteradas em algum outro lugar.
    ●
    Caixa de diálogo Imprimir: Clique em Imprimir, Configurar impressão, ou então em um comando semelhante do menu Arquivo do programa com o qual você está trabalhando, para abrir esta caixa de diálogo. As configurações alteradas na caixa de diálogo Imprimir têm uma prioridade menor e não substituem as alterações feitas na caixa de diálogo Configurar página.
    ●
    Configurações padrão do driver da impressora: as configurações padrão do driver da impressora determinam as configurações utilizadas em todos os trabalhos de impressão, a não ser que haja alteração nas caixas de diálogo Configurar página ou Imprimir.


Como usar o produto com Mac

Alterar configurações de driver de impressora no Macintosh

    Alterar as configurações de todos os trabalhos de impressão até o encerramento do programa de software
    Alterar as configurações padrão de todos os trabalhos de impressão
    Alterar as definições de configuração do produto
    1.
    No menu Arquivo, clique em Imprimir.
    2.
    Altere as configurações desejadas nos diversos menus.
    1.
    No menu Arquivo, clique em Imprimir.
    2.
    Altere as configurações desejadas nos diversos menus.
    3.
    No menu Predefinições, clique em Salvar como e digite um nome para a predefinição.
    Essas configurações são salvas no menu Predefinições. Para utilizar as novas configurações, selecione a opção de predefinição salva sempre que abrir um programa e imprimir.
    Mac OS X v10.4
    1.
    No menu Apple, clique em System Preferences (Preferências do sistema) e depois em Print & Fax (Impressão e fax).
    2.
    Clique em Configuração da Impressora.
    3.
    Clique no menu Opções instaláveis.
    Mac OS X v10.5 e v10.6
    1.
    No menu Apple, clique em System Preferences (Preferências do sistema) e depois em Print & Fax (Impressão e fax).
    2.
    Clique em Opções & Suprimentos.
    3.
    Clique no menu Driver.
    4.
    Selecione o driver da lista e configure as opções instaladas.


Como usar o produto com Mac

Software para Mac

Esta seção fornece informações sobre os seguintes tópicos:

  • Utilitário da impressora HP para Mac


Como usar o produto com Mac

Utilitário da impressora HP para Mac

    Use o HP LaserJet Utility para imprimir as páginas de informações do produto e alterar a configuração de Auto-Desligar de um computador Mac.

    Para abrir o HP LaserJet Utility, siga o procedimento abaixo.

    ▲
    Abra a fila de impressão e clique no ícone Utilitário.


Como usar o produto com Mac

Utilitários compatíveis com Mac

Esta seção fornece informações sobre os seguintes tópicos:

  • Servidor da Web incorporado da HP


Como usar o produto com Mac

Servidor da Web incorporado da HP
    NOTA:

    Somente a série Impressora HP LaserJet Professional P1600 oferece suporte ao servidor da Web incorporado da HP.

    O produto está equipado com um servidor da Web incorporado que permite o acesso a informações sobre o produto e a rede. Essas informações são exibidas em um navegador da Web, como Microsoft Internet Explorer, Apple Safari ou Firefox.

    O servidor da Web incorporado está no produto. Ele não está carregado em um servidor da rede.

    O servidor da Web incorporado fornece uma interface ao produto que pode ser acessada por um navegador padrão da Web em qualquer computador conectado à rede. Nenhum software especial está instalado ou configurado, mas você precisa ter um navegador da Web compatível, no computador. Para ter acesso ao servidor da Web incorporado, digite o endereço IP do produto na linha de endereço do navegador. (Encontre o endereço IP imprimindo uma Página de configuração. Para obter mais informações sobre como configurar o produto em uma rede, consulte Imprimir páginas de informações.)

    Para uma explicação completa dos recursos e funcionalidades do servidor da Web incorporado, consulte Seções do servidor da Web incorporado.


Como usar o produto com Mac

Impressão no Mac

Esta seção fornece informações sobre os seguintes tópicos:

  • Criar e usar predefinições de impressão no Macintosh
  • Redimensionar documentos ou imprimir em um papel personalizado padrão
  • Impressão de uma página de rosto
  • Imprimir várias páginas em uma folha de papel no Macintosh
  • Impressão em ambos os lados (dúplex) no Mac


Como usar o produto com Mac

Criar e usar predefinições de impressão no Macintosh

    Use predefinições de impressão para salvar as configurações atuais do driver de impressão para reutilização.

    Criar uma predefinição de impressão

    1.
    No menu Arquivo, clique em Imprimir.
    2.
    Selecione o driver.
    3.
    Selecione as configurações de impressão.
    4.
    Na caixa Predefinições, clique em Salvar como... e digite um nome para a predefinição.
    5.
    Clique em OK.

    Usar predefinições de impressão

    1.
    No menu Arquivo, clique em Imprimir.
    2.
    Selecione o driver.
    3.
    Na caixa Predefinições, selecione a predefinição de impressão que deseja usar.

    NOTA:

    Para usar as configurações padrão do driver, selecione Padrão.


Como usar o produto com Mac

Redimensionar documentos ou imprimir em um papel personalizado padrão

    Você pode dimensionar um documento de modo a ajustá-lo em um tamanho de papel diferente.

    1.
    No menu Arquivo, clique em Imprimir.
    2.
    Abra o menu Opções de manuseio.
    3.
    Na área Tamanho do papel de destino, selecione Dimensionar para ajustar ao tamanho do papel e depois selecione o tamanho na lista suspensa.
    4.
    Se quiser usar apenas papel que seja menor que o documento, selecione Dimensionar para menos.


Como usar o produto com Mac

Impressão de uma página de rosto

    Se desejar, você poderá imprimir uma página de rosto separada para o documento que inclua uma mensagem (por exemplo: “Confidencial”).

    1.
    No menu Arquivo, clique em Imprimir.
    2.
    Selecione o driver.
    3.
    Abra o menu Página de rosto e, então, selecione se você deseja imprimir a página de rosto Antes do documento ou Após o documento.
    4.
    No menu Tipo de página de rosto, selecione a mensagem que você deseja imprimir na página de rosto.
    NOTA:

    Para imprimir uma página de rosto em branco, selecione Padrão como o Tipo de página de rosto.


Como usar o produto com Mac

Imprimir várias páginas em uma folha de papel no Macintosh

    É possível imprimir mais de uma página em uma mesma folha de papel. Esse recurso oferece uma maneira econômica para a impressão de páginas de rascunho.

    Múltiplas páginas por folha

    1.
    No menu Arquivo, clique em Imprimir.
    2.
    Selecione o driver.
    3.
    Abra o menu Layout.
    4.
    Ao lado de Páginas por folha, selecione o número de páginas a serem impressas em cada folha (1, 2, 4, 6, 9 ou 16).
    5.
    Próximo a Direção do layout, selecione a ordem e o posicionamento das páginas na folha.
    6.
    Ao lado de Bordas, selecione o tipo de borda a ser impressa em cada página da folha.


Como usar o produto com Mac

Impressão em ambos os lados (dúplex) no Mac

Esta seção fornece informações sobre os seguintes tópicos:

  • Automática
  • Manual


Como usar o produto com Mac

Automática
    NOTA:

    A duplexação automática só é compatível com a série Impressora HP LaserJet Professional P1600.

    O driver da impressora só oferece suporte a determinados tamanhos de mídia para a duplexação automática. Use a duplexação manual para tamanhos de mídia que não estejam disponíveis no driver da impressora.

    O recurso de duplexação automático é ativado por padrão. Para desativar a duplexação automática, altere as configurações do produto. Consulte Alterar configurações de driver de impressora no Macintosh.

    1.
    Insira uma quantidade de papel suficiente na bandeja de entrada para acomodar o trabalho de impressão. Se estiver carregando papel especial, como papel timbrado, coloque-o com a face para baixo na bandeja.
    2.
    No menu Arquivo, clique em Imprimir.
    3.
    Abra o menu Layout.
    4.
    Próximo a Dois lados, selecione Encadernação na margem longa ou Encadernação na margem curta.
    5.
    Clique em Imprimir.


Como usar o produto com Mac

Manual

    1.
    Insira uma quantidade de papel suficiente na bandeja de entrada para acomodar o trabalho de impressão. Se estiver carregando papel especial, como papel timbrado, coloque-o com a face para baixo na bandeja.
    2.
    No menu Arquivo, clique em Imprimir.
    3.
    Mac OS X v10.4: na lista suspensa Layout, selecione o item Encadernação na margem longa ou o item Encadernação na margem curta.

    -ou-

    Mac OS X v10.5 e v10.6: clique na caixa de seleção Frente e verso.

    4.
    Clique em Imprimir. Siga as instruções na caixa de diálogo aberta na tela do computador antes da substituição da pilha de saída na bandeja para imprimir a segunda metade.
    5.
    Vá para o produto e remova qualquer papel em branco que esteja na bandeja.
    6.
    Retire a pilha impressa do compartimento de saída e insira a pilha com o lado impresso voltado para baixo na bandeja com a margem superior inserida no produto primeiro.
    7.
    No computador, clique no botão Continuar para concluir o trabalho de impressão.


Como conectar o produto

Como conectar o produto
  • Sistemas operacionais de rede suportados
  • Conexão com USB
  • Conexão com uma rede


Como conectar o produto

Sistemas operacionais de rede suportados
NOTA:

Somente a série Impressora HP LaserJet Professional P1600 oferece suporte às funções de rede.

Os sistemas operacionais a seguir suportam impressão em rede:

●
Windows 7 (32 bits e 64 bits)
●
Windows Vista (Starter Edition, 32 bits e 64 bits)
●
Windows XP (32 bits, Service Pack 2)
●
Windows XP (64 bits, Service Pack 1)
●
Windows Server 2008 (32 bits e 64 bits)
●
Windows Server 2003 (Service Pack 1)
●
Mac OS X v10.4, v10.5 e v10.6

Esta seção fornece informações sobre os seguintes tópicos:

  • Isenção de responsabilidade do compartilhamento da impressora


Como conectar o produto

Isenção de responsabilidade do compartilhamento da impressora

    A HP não suporta rede ponto a ponto, já que o recurso é uma função dos sistemas operacionais da Microsoft e não dos drivers de impressora da HP. Visite a Microsoft em www.microsoft.com.


Como conectar o produto

Conexão com USB

Este produto é compatível com conexão USB 2.0. Você deve usar um cabo USB do tipo A para B que não tenha mais de 2 metros (6,56 pés).

Esta seção fornece informações sobre os seguintes tópicos:

  • Instalar o produto com o HP Smart Install
  • Instalação com o CD


Como conectar o produto

Instalar o produto com o HP Smart Install
    NOTA:

    Este tipo de instalação é compatível apenas com o Windows.

    O HP Smart Install permite que você instale o software e o driver do produto conectando o produto a um computador com o uso de um cabo USB.

    NOTA:

    O CD de instalação não é necessário durante a execução do HP Smart Install. Não insira o CD de instalação do software na unidade de CD do computador.

    1.
    Ligue o produto.
    2.
    Conecte o cabo USB.
    3.
    O programa HP Smart Install deve iniciar automaticamente. Siga as instruções exibidas na tela para instalar o software.
    ●
    Se o programa HP Smart Install não for iniciado automaticamente, a reprodução automática pode estar desabilitada no computador. Procure o computador e clique duas vezes na unidade HP Smart Install para executar o programa.
    ●
    Se o programa solicitar que você selecione um tipo de conexão, selecione a opção Configurar impressão usando USB.


Como conectar o produto

Instalação com o CD

    1.
    Insira o CD de instalação do software na unidade de CD do computador.
    NOTA:

    Não conecte o cabo USB até que seja solicitado.
    2.
    Se o programa de instalação não for iniciado automaticamente, procure o arquivo SETUP.EXE no conteúdo do CD e execute-o.
    3.
    Siga as instruções exibidas na tela para instalar o software.

    Quando usar o CD para instalar o software, você poderá escolher os seguintes tipos de instalações:

    ●
    Instalação fácil (recomendada)

    Você não será solicitado a aceitar ou fazer alterações nas configurações padrão.

    ●
    Instalação avançada

    Você será solicitado a aceitar ou fazer alterações nas configurações padrão.


Como conectar o produto

Conexão com uma rede

A série Impressora HP LaserJet Professional P1600 pode ser conectada a redes por meio da porta de rede interna da HP.

Esta seção fornece informações sobre os seguintes tópicos:

  • Protocolos de rede suportados
  • Como instalar o produto em uma rede com cabo
  • Confirmar configurações de rede


Como conectar o produto

Protocolos de rede suportados

    Para conectar a sua rede a um produto com sistema de rede, é preciso ter uma rede que utilize um dos seguintes protocolos:

    ●
    Rede TCP/IP com cabo funcional


Como conectar o produto

Como instalar o produto em uma rede com cabo
    NOTA:

    Para resolver problemas de conexão de rede, consulte Resolver problemas de conectividade.

    Você pode instalar o produto em uma rede usando o HP Smart Install ou o CD do produto. Antes de iniciar o processo de instalação, faça o seguinte:

    ●
    Conecte o cabo de Ethernet CAT-5 a uma porta disponível no hub ou roteador de Ethernet.
    ●
    Conecte o cabo de Ethernet à porta de Ethernet na parte traseira da impressora.
    ●
    Verifique se uma das luzes de rede está acesa na porta de rede localizada na parte traseira da impressora.

    conexão com uma rede

    HP Smart Install em uma rede com cabo
    NOTA:

    Este tipo de instalação é compatível apenas com o Windows.

    1.
    Para localizar o endereço IP do produto, imprima uma página de configuração. Consulte Imprimir páginas de informações.
    2.
    Abra o navegador da Web usando o computador no qual deseja instalar a impressora.
    3.
    Digite o endereço IP da impressora na linha de endereço do navegador.
    4.
    Clique na guia HP Smart Install.
    5.
    Clique no botão Download.
    6.
    Siga as instruções na tela para concluir a instalação do produto.

    Instalação com o CD em uma rede com cabo
    NOTA:

    Quando você usa o CD para instalar o software, pode selecionar a Instalação fácil (recomendada) ou a Instalação avançada (você será solicitado a aceitar ou fazer alterações nas configurações padrão).

    1.
    Insira o CD de instalação do software na unidade de CD do computador.
    2.
    Se o programa de instalação não for iniciado automaticamente, procure o arquivo SETUP.EXE no conteúdo do CD e execute-o.
    3.
    Siga as instruções exibidas na tela para configurar a impressora e instalar o software.
    NOTA:

    Selecione Configurar impressão na rede quando for solicitado.


Como conectar o produto

Confirmar configurações de rede

Esta seção fornece informações sobre os seguintes tópicos:

  • Exibição ou alteração das configurações de rede
  • Definição ou alteração da senha de rede
  • Endereço IP
  • Velocidades de link e configurações dúplex


Como conectar o produto

Exibição ou alteração das configurações de rede

    Use o servidor da Web incorporado para exibir ou alterar as configurações de IP.

    1.
    Imprima uma página de configuração e localize o endereço IP.
    ●
    Caso esteja usando IPv4, o endereço IP conterá somente dígitos. Ele tem o seguinte formato:

    xxx.xxx.xxx.xxx
    ●
    Se você estiver usando IPv6, o endereço IP será uma combinação hexadecimal de caracteres e dígitos. Ele tem um formato semelhante a este:

    xxxx::xxxx:xxxx:xxxx:xxxx
    2.
    Para abrir o servidor da Web incorporado, digite o endereço IP do produto na linha de endereço do navegador da Web.
    3.
    Clique na guia Rede para obter informações sobre a rede. Você pode alterar essas configurações, se necessário.


Como conectar o produto

Definição ou alteração da senha de rede

    Use o servidor da Web incorporado para definir uma senha de rede ou alterar uma senha existente.

    1.
    Abra o servidor da Web incorporado, clique na guia Ligação em rede e no link Senha.
    NOTA:

    Se já houver uma senha definida, você será solicitado a digitá-la. Digite a senha e, em seguida, clique no botão Apply (Aplicar).

    2.
    Digite a nova senha nas caixas Senha e Confirmar senha.
    3.
    Na parte inferior da janela, clique no botão Apply (Aplicar) para salvar a senha.


Como conectar o produto

Endereço IP

    O endereço IP do produto pode ser definido de forma manual ou configurado automaticamente usando DHCP, BootP ou AutoIP.

    Para alterar o endereço IP manualmente, use a guia Rede no servidor da Web incorporado HP.


Como conectar o produto

Velocidades de link e configurações dúplex
    NOTA:

    Nesta seção, dúplex se refere à comunicação bidirecional, não à impressão frente e verso.

    Use a guia Rede no servidor da Web incorporado HP para definir a velocidade do link, se necessário.

    Alterações incorretas na configuração de velocidade da conexão podem impedir a comunicação do produto com outros dispositivos de rede. Na maioria dos casos, o produto deve ser mantido no modo automático. Alterações podem fazer com que o produto seja desligado e ligado novamente. Faça alterações apenas quando o produto estiver ocioso.


Papel e mídia de impressão

Papel e mídia de impressão
  • Entenda o uso de papel e de mídias de impressão
  • Diretrizes para papéis ou mídias de impressão especiais
  • Troque o driver de impressão para que corresponda ao tamanho e tipo do papel
  • Tamanhos de papel suportados
  • Tipos de papel suportados
  • Capacidade da bandeja e do compartimento
  • Como carregar bandejas de papel


Papel e mídia de impressão

Entenda o uso de papel e de mídias de impressão

    Este produto oferece suporte a uma variedade de papéis e outras mídias de impressão de acordo com as diretrizes deste guia do usuário. Os papéis ou mídias de impressão que não estiverem de acordo com essas diretrizes poderão reduzir a qualidade de impressão, aumentar atolamentos e desgastar o produto rapidamente.

    Para obter melhores resultados, use apenas papel da marca HP e mídia de impressão projetados para impressoras a laser ou multiuso. Não use papel ou mídia de impressão destinadas a impressoras a jato de tinta. A Hewlett-Packard Company não recomenda o uso de outras marcas de mídia porque a HP não pode fazer o controle de sua qualidade.

    É possível que o papel atenda a todas as diretrizes deste guia do usuário e ainda assim não produza resultados satisfatórios. Isso pode ser o resultado da manipulação incorreta, níveis inaceitáveis de temperatura ou de umidade ou de outras variáveis sobre as quais a Hewlett-Packard não tem controle.

    CUIDADO:

    O uso de papel ou de mídia de impressão que não atenda às especificações da Hewlett-Packard pode causar problemas no produto, exigindo reparos. Nesse caso, os reparos não serão cobertos pela garantia nem pelos acordos de serviço da Hewlett-Packard.


Papel e mídia de impressão

Diretrizes para papéis ou mídias de impressão especiais

    Este produto oferece suporte à impressão em papel especial. Siga as diretrizes detalhadas abaixo para obter resultados satisfatórios. Quando for utilizar papel ou mídia de impressão especial, certifique-se de definir o tipo e o tamanho adequados no driver da impressora para obter os melhores resultados.

    CUIDADO:

    Os produtos HP LaserJet utilizam fusores para unir partículas de toner seco no papel em pontos muito precisos. O papel para impressão a laser HP foi desenvolvido para suportar esse calor extremo. O uso de papel para impressão a jato de tinta pode danificar o produto.

    Tipo de mídia
    Fazer
    Não fazer
    Envelopes
    ●
    Armazene os envelopes de forma nivelada.
    ●
    Utilize-os onde a costura se estende por toda a extensão até o canto do envelope.
    ●
    Use fitas adesivas destacáveis aprovadas para o uso em impressoras a laser.
    ●
    Não use envelopes que estejam enrugados, cortados, colados uns nos outros ou de alguma forma danificados.
    ●
    Não use envelopes que tenham fechos, botões de pressão, janelas ou revestimentos.
    ●
    Não use adesivos autocolantes ou outros materiais sintéticos.
    Etiquetas
    ●
    Use somente etiquetas cujas folhas de suporte não fiquem expostas entre elas.
    ●
    Use etiquetas planas.
    ●
    Use somente folhas completas de etiquetas.
    ●
    Não use etiquetas com rugas, bolhas ou que estejam danificadas.
    ●
    Não imprima folhas de etiqueta pela metade.
    Transparências
    ●
    Use somente transparências de uso aprovado em impressoras a laser.
    ●
    Coloque as transparências em uma superfície plana após removê-las do produto.
    ●
    Não use mídia de impressão de transparência não aprovada para impressoras a laser.
    Papéis timbrados ou formulários pré-impressos
    ●
    Use somente papéis timbrados ou formulários de uso aprovado para impressoras a laser.
    ●
    Não use papéis com timbre em alto relevo ou metálico.
    Papel pesado
    ●
    Use somente o papel pesado de uso aprovado para impressoras a laser e que atenda às especificações de peso para este produto.
    ●
    Não use um papel mais pesado do que a especificação de mídia recomendada para este produto, a menos que seja um papel da HP aprovado para o uso com este produto.
    Papel brilhante ou revestido
    ●
    Use somente papéis brilhantes ou revestidos que tenham uso aprovado para impressoras a laser.
    ●
    Não use papéis brilhantes ou revestidos específicos para produtos jato de tinta.


Papel e mídia de impressão

Troque o driver de impressão para que corresponda ao tamanho e tipo do papel

    A seleção do papel por tipo e tamanho resulta em qualidade de impressão significativamente melhor para papel espesso, papel brilhante e transparências. O uso de uma definição incorreta pode resultar em qualidade de impressão insatisfatória. Sempre imprima pelo Tipo quando usar mídias especiais, como etiquetas ou transparências. Sempre imprima pelo Tamanho quando usar envelopes.

    1.
    No menu Arquivo do programa de software, clique em Imprimir.
    2.
    Selecione o driver e, em seguida, clique em Propriedades ou em Preferências.
    3.
    Clique na guia Papel/qualidade.
    4.
    Na lista O tipo é ou O tamanho é, selecione o tamanho ou o tipo de mídia correto.
    5.
    Clique em OK.


Papel e mídia de impressão

Tamanhos de papel suportados

    Este produto aceita vários tamanhos de papel e se adapta a vários tipos de mídia.

    NOTA:

    para obter os melhores resultados de impressão, selecione o tipo e o tamanho de papel adequado no driver da impressora antes de imprimir.

    O driver da impressora só oferece suporte a determinados tamanhos de mídia para a duplexação automática. Use a duplexação manual para tamanhos de mídia que não estejam disponíveis no driver da impressora.

    Tamanhos de papel e de mídia de impressão suportados
    Tamanho
    Dimensões
    Bandeja de entrada principal
    Slot de entrada prioritária
    Carta
    216 x 279 mm
    sinal de conferido
    sinal de conferido
    Ofício
    216 x 356 mm
    sinal de conferido
    sinal de conferido
    A4
    210 x 297 mm
    sinal de conferido
    sinal de conferido
    Executivo
    184 x 267 mm
    sinal de conferido
    sinal de conferido
    8,5 x 13
    216 x 330 mm
    sinal de conferido
    sinal de conferido
    A5
    148 x 210 mm
    sinal de conferido
    sinal de conferido
    A6
    105 x 148 mm
    sinal de conferido
    sinal de conferido
    B5 (JIS)
    182 x 257 mm
    sinal de conferido
    sinal de conferido
    16k
    184 x 260 mm
    195 x 270 mm
    197 x 273 mm
    sinal de conferido
    sinal de conferido
    Personalizado
    Mínimo: 76 x 127 mm
    Máximo: 216 x 356 mm
    sinal de conferido
    sinal de conferido

    Envelopes e postais suportados
    Tamanho
    Dimensões
    Bandeja de entrada principal
    Slot de entrada prioritária
    Envelope #10
    105 x 241 mm
    sinal de conferido
    sinal de conferido
    Envelope DL
    110 x 220 mm
    sinal de conferido
    sinal de conferido
    Envelope C5
    162 x 229 mm
    sinal de conferido
    sinal de conferido
    Envelope B5
    176 x 250 mm
    sinal de conferido
    sinal de conferido
    Monarch Envelope
    98 x 191 mm
    sinal de conferido
    sinal de conferido
    Cartão postal japonês
    100 x 148 mm
    sinal de conferido
    sinal de conferido
    Cartão postal japonês duplo girado
    148 x 200 mm
    sinal de conferido
    sinal de conferido


Papel e mídia de impressão

Tipos de papel suportados

    Para obter uma lista completa de papel da marca HP específico suportado por esse produto, vá até o endereço www.hp.com/support/ljp1560series ou www.hp.com/support/ljp1600series.

    Tipo de papel (driver da impressora)
    Bandeja de entrada principal
    Slot de entrada prioritária
    Comum
    sinal de conferido
    sinal de conferido
    Reciclado
    sinal de conferido
    sinal de conferido
    Vellum
    sinal de conferido
    sinal de conferido
    Leve
    sinal de conferido
    sinal de conferido
    Peso médio
    sinal de conferido
    sinal de conferido
    Pesado
    sinal de conferido
    sinal de conferido
    Extra pesado
    sinal de conferido
    sinal de conferido
    Timbrado
    sinal de conferido
    sinal de conferido
    Pré-impresso
    sinal de conferido
    sinal de conferido
    Pré-perfurado
    sinal de conferido
    sinal de conferido
    Colorido
    sinal de conferido
    sinal de conferido
    Bond
    sinal de conferido
    sinal de conferido
    Áspero
    sinal de conferido
    sinal de conferido
    Envelope
    sinal de conferido
    sinal de conferido
    Etiquetas
    sinal de conferido
    sinal de conferido
    Cartolina
    sinal de conferido
    sinal de conferido
    Transparência
    sinal de conferido
    sinal de conferido
    Cartões postais
    sinal de conferido
    sinal de conferido


Papel e mídia de impressão

Capacidade da bandeja e do compartimento

    Bandeja ou compartimento
    Tipo de papel
    Especificações
    Quantidade
    Bandeja de entrada principal
    Papel
    Intervalo:
    60 g/m2 de gramatura para 163 g/m2
    250 folhas de 75 g/m2
    Envelopes
    Menos de 60 g/m2 de gramatura a 90 g/m2 de gramatura
    Até 10 envelopes
    Transparências
    Mínimo de 0,13 mm de espessura
    Até 125 transparências
    Slot de entrada prioritária
    Papel
    Intervalo:
    60 g/m2 de gramatura para 163 g/m2
    Equivalente a 10 folhas de 75 g/m2
    Transparências
    Mínimo de 0,13 mm de espessura
    Altura máxima da pilha: 1 mm
    Compartimento de saída
    Papel
    Faixa:
    60 g/m2 de gramatura para 163 g/m2
    Até 125 folhas de 75 g/m2
    Transparências
    Mínimo de 0,13 mm de espessura
    Até 75 transparências
    Envelopes
    Menos de 60 g/m2 de gramatura para 90 g/m2
    Até 10 envelopes


Papel e mídia de impressão

Como carregar bandejas de papel
CUIDADO:

Se você tentar imprimir em mídia enrugada, dobrada ou danificada de alguma forma, poderá ocorrer congestionamento. Consulte Eliminação de congestionamentos para obter mais informações.

Esta seção fornece informações sobre os seguintes tópicos:

  • Slot de entrada prioritária
  • Bandeja de entrada principal
  • Orientação do papel para carregamento de bandejas


Papel e mídia de impressão

Slot de entrada prioritária

    O slot de entrada prioritária suporta até dez folhas de mídias ou um envelope, uma transparência, uma folha de etiquetas ou cartolina. Carregue a mídia com a parte superior voltada para frente e com o lado a ser impresso voltado para cima. Para evitar congestionamentos e inclinação de mídia, sempre ajuste as guias laterais antes de alimentar a mídia.


Papel e mídia de impressão

Bandeja de entrada principal

    A bandeja de entrada principal comporta 250 páginas de papel de 75 g/m2 ou menos páginas de mídia mais pesada (uma altura de pilha de 25 mm ou menor).

    Carregue a mídia com a parte superior voltada para frente e com o lado a ser impresso voltado para cima. Para evitar congestionamentos e inclinação de mídia, sempre ajuste as guias laterais e frontais.

    NOTA:

    Quando você adicionar mídia nova, verifique se removeu toda a mídia da bandeja de entrada e endireitou a pilha nova inteira. Isso ajuda a evitar que várias folhas de mídia sejam alimentadas de uma vez no produto, reduzindo os congestionamentos.


Papel e mídia de impressão

Orientação do papel para carregamento de bandejas

    Use somente mídias recomendadas para impressoras a laser. Consulte Tamanhos de papel suportados.

    Se estiver usando um papel que requeira uma orientação específica, coloque-o de acordo com as informações na tabela a seguir.

    Tipo de papel
    Como carregar papel
    Timbrado ou impresso
    ●
    Face para cima
    ●
    Margem superior virada para o produto
    Perfurado
    ●
    Face para cima
    ●
    Orifícios voltados para o lado esquerdo do produto
    Envelope
    ●
    Face para cima
    ●
    Margem esquerda curta voltada para o produto

    NOTA:

    Utilize o slot de entrada prioritária para imprimir um envelope ou outra mídia especial. Utilize a bandeja de entrada principal para imprimir envelopes ou outra mídia especial.

    1.
    Antes de carregar a mídia, afaste as guias de mídia ligeiramente para fora, um pouco além da mídia.

    Deslize as guias de mídias para fora

    2.
    Coloque a mídia na bandeja e ajuste as guias de mídia na largura correta.

    Coloque a mídia e ajuste as guias


Tarefas de impressão

Tarefas de impressão
  • Cancelar um trabalho de impressão
  • Impressão no Windows


Tarefas de impressão

Cancelar um trabalho de impressão

Você pode interromper uma solicitação de impressão usando o painel de controle ou o programa do software. Para obter instruções sobre como cancelar um pedido de impressão em um computador conectado em rede, consulte a Ajuda on-line do software de rede.

NOTA:

Após um trabalho de impressão ser cancelado, poderá demorar um pouco até que a impressão toda seja cancelada.

Esta seção fornece informações sobre os seguintes tópicos:

  • Cancelar o trabalho de impressão atual pelo painel de controle
  • Parada do atual trabalho de impressão do programa de software


Tarefas de impressão

Cancelar o trabalho de impressão atual pelo painel de controle

    ▲
    Pressione o botão [image] no painel de controle.


Tarefas de impressão

Parada do atual trabalho de impressão do programa de software

    Quando um trabalho de impressão é enviado, uma caixa de diálogo é aberta rapidamente na tela, oferecendo a opção de cancelar o trabalho de impressão.

    Se vários trabalhos forem enviados ao produto pelo software, eles poderão ficar esperando em uma fila de impressão (por exemplo, no Gerenciador de impressão do Windows). Consulte a documentação do programa de software para obter instruções específicas sobre como cancelar um pedido de impressão no computador.

    Se um trabalho de impressão estiver aguardando em uma fila de impressão ou no spooler de impressão, exclua o trabalho de lá.

    1.
    Windows XP, Windows Server 2008 e Windows Server 2003 (usando a exibição padrão do menu Iniciar): Clique em Iniciar e em Impressoras e aparelhos de fax.

    -ou-

    Windows XP, Windows Server 2008 e Windows Server 2003 (usando a exibição clássica do menu Iniciar): Clique em Iniciar e em Impressoras.

    -ou-

    Windows Vista e Windows 7: Clique em Iniciar, Painel de controle, categoria de Hardware e sons e em Impressora.

    2.
    Na lista de impressoras, clique duas vezes no nome deste produto para abrir a fila de impressão ou spooler.
    3.
    Selecione o trabalho de impressão que deseja cancelar, clique com o botão direito do mouse no trabalho e clique no item Cancelar ou Excluir.


Tarefas de impressão

Impressão no Windows

Esta seção fornece informações sobre os seguintes tópicos:

  • Como abrir o driver da impressora no Windows
  • Como obter ajuda para qualquer opção de impressão no Windows
  • Como alterar o número de cópias impressas no Windows
  • Impressão de texto colorido em preto no Windows
  • Como salvar as configurações de impressão personalizadas para reutilizá-las no Windows
  • Como melhorar a qualidade de impressão no Windows
  • Impressão da primeira ou da última página em papel diferente no Windows
  • Como dimensionar um documento para ajustá-lo ao tamanho da página no Windows
  • Como adicionar uma marca d’água a um documento no Windows
  • Impressão em ambos os lados (dúplex) no Windows
  • Criação de um folheto no Windows
  • Impressão de múltiplas páginas por folha no Windows
  • Seleção da orientação da página no Windows
  • Usar o HP ePrint


Tarefas de impressão

Como abrir o driver da impressora no Windows

    1.
    No menu Arquivo do programa de software, clique em Imprimir.
    2.
    Selecione o produto e clique em Propriedades ou em Preferências.


Tarefas de impressão

Como obter ajuda para qualquer opção de impressão no Windows

    A Ajuda do driver de impressora está disponível à parte da Ajuda do programa. A ajuda do driver de impressora fornece explicações para os botões, caixas de seleção e listas suspensas existentes no driver de impressora. Ela também inclui instruções para realizar tarefas comuns de impressão, como impressão em frente e verso, impressão de várias páginas em uma folha e impressão da primeira página ou de capas em papel diferente.

    Ative as telas de Ajuda do driver de impressora de uma destas maneiras:

    ●
    Na caixa de diálogo Propriedades do driver de impressora, clique no botão Ajuda.
    ●
    Pressione a tecla F1 no teclado do computador.
    ●
    Clique no símbolo de ponto de interrogação localizado no canto superior direito do driver de impressora.
    ●
    Clique com o botão direito do mouse em um item no driver.


Tarefas de impressão

Como alterar o número de cópias impressas no Windows

    1.
    Abra o driver da impressora, clique no botão Propriedades ou Preferências e clique na guia Avançado.
    2.
    Na área Cópias, use os botões de seta para ajustar o número de cópias.

    Se você estiver imprimindo várias cópias, clique na caixa de seleção Agrupar para agrupar as cópias.

    3.
    Clique no botão OK.


Tarefas de impressão

Impressão de texto colorido em preto no Windows

    1.
    Abra o driver da impressora, clique no botão Propriedades ou Preferências e clique na guia Avançado.
    2.
    Clique na caixa de seleção Print All Text as Black (Imprimir todo o texto em preto).
    3.
    Clique no botão OK.


Tarefas de impressão

Como salvar as configurações de impressão personalizadas para reutilizá-las no Windows

Esta seção fornece informações sobre os seguintes tópicos:

  • Como usar uma configuração rápida de impressão
  • Como criar uma configuração rápida de impressão personalizada


Tarefas de impressão

Como usar uma configuração rápida de impressão

    1.
    Abra o driver da impressora e clique no botão Propriedades ou Preferências. A lista suspensa Print Tasks Quick Sets (Configurações rápidas das tarefas de impressão) aparece em todas as guias, exceto na guia Serviços.
    2.
    Na lista suspensa Print Tasks Quick Sets, selecione uma das configurações rápidas e clique em OK para imprimir o trabalho com as configurações predefinidas.


Tarefas de impressão

Como criar uma configuração rápida de impressão personalizada

    1.
    Abra o driver da impressora e clique no botão Propriedades ou Preferências. A lista suspensa Print Tasks Quick Sets aparece em todas as guias, exceto na guia Serviços.
    2.
    Selecione uma configuração rápida existente como base.
    3.
    Selecione as opções de impressão da nova configuração rápida.
    4.
    Clique em Salvar como, digite um nome para a configuração rápida e clique em OK.


Tarefas de impressão

Como melhorar a qualidade de impressão no Windows

Esta seção fornece informações sobre os seguintes tópicos:

  • Selecionar um tamanho de papel
  • Selecionar um tipo de papel
  • Como selecionar a resolução de impressão


Tarefas de impressão

Selecionar um tamanho de papel

1.
Abra o driver da impressora, clique no botão Propriedades ou Preferências e clique na guia Papel/Qualidade.
2.
Selecione um tamanho na lista suspensa Size is (O tamanho é).
3.
Clique no botão OK.

Esta seção fornece informações sobre os seguintes tópicos:

  • Selecionar um tamanho personalizado de página


Tarefas de impressão

Selecionar um tamanho personalizado de página

    1.
    Abra o driver da impressora e clique na guia Papel/Qualidade.
    2.
    Clique no botão Personalizar. A caixa de diálogo Papel de tamanho personalizado é aberta.
    3.
    Digite um nome para o tamanho personalizado, especifique as dimensões e clique em Salvar.
    4.
    Clique no botão Fechar e em OK.


Tarefas de impressão

Selecionar um tipo de papel

    1.
    Abra o driver da impressora, clique no botão Propriedades ou Preferências e clique na guia Papel/Qualidade.
    2.
    Selecione um tipo na lista suspensa Type is (O tipo é).
    3.
    Clique no botão OK.


Tarefas de impressão

Como selecionar a resolução de impressão

    1.
    Abra o driver da impressora, clique no botão Propriedades ou Preferências e clique na guia Papel/Qualidade.
    2.
    Na área Qualidade de impressão, selecione uma opção da lista suspensa. Consulte a Ajuda on-line do driver para obter informações sobre cada uma das opções.
    NOTA:

    Para usar a resolução com qualidade de rascunho, na área Qualidade da impressão, marque a caixa de seleção EconoMode.

    3.
    Clique no botão OK.


Tarefas de impressão

Impressão da primeira ou da última página em papel diferente no Windows

    1.
    Abra o driver da impressora, clique no botão Propriedades ou Preferências e clique na guia Papel/Qualidade.
    2.
    Clique na caixa de seleção Use Different Paper/Covers (Utilizar papel diferente/capas) e selecione as configurações necessárias para a capa, as outras páginas e a contracapa.
    3.
    Clique no botão OK.


Tarefas de impressão

Como dimensionar um documento para ajustá-lo ao tamanho da página no Windows

    1.
    Abra o driver da impressora, clique no botão Propriedades ou Preferências e clique na guia Efeitos.
    2.
    Clique na caixa de seleção Print document on (Imprimir documento em) e selecione um tamanho na lista suspensa.
    3.
    Clique no botão OK.


Tarefas de impressão

Como adicionar uma marca d’água a um documento no Windows

    1.
    Abra o driver da impressora, clique no botão Propriedades ou Preferências e clique na guia Efeitos.
    2.
    Selecione uma marca d’água na lista suspensa Marcas d’água.

    Para imprimir a marca d’água apenas na primeira página, clique na caixa de seleção Somente a primeira página. Caso contrário, a marca d’água será impressa em todas as páginas.

    3.
    Clique no botão OK.


Tarefas de impressão

Impressão em ambos os lados (dúplex) no Windows

Esta seção fornece informações sobre os seguintes tópicos:

  • Automática
  • Manual


Tarefas de impressão

Automática
    NOTA:

    A duplexação automática só é compatível com a série Impressora HP LaserJet Professional P1600.

    O driver da impressora só oferece suporte a determinados tamanhos de mídia para a duplexação automática. Use a duplexação manual para tamanhos de mídia que não estejam disponíveis no driver da impressora.

    Antes de usar o recurso de duplexação automática, marque a caixa de seleção Permitir duplexação automática na guia Configurações do dispositivo da caixa de diálogo de propriedades da impressora. Consulte Alterar as configurações do driver de impressora para Windows.

    1.
    Carregue o papel voltado para baixo no slot de entrada prioritária ou na bandeja de entrada principal.

    Orientação do papel

    2.
    Abra o driver da impressora e clique na guia Acabamento.
    3.
    Clique na caixa de seleção Imprimir em ambos os lados. Se for encadernar o documento pela borda superior, clique na caixa de seleção Virar páginas para cima.
    4.
    No computador, clique no botão OK para concluir o trabalho de impressão.


Tarefas de impressão

Manual

    Antes de usar o recurso de duplexação manual, marque a caixa de seleção Permitir duplexação manual na guia Configurações do dispositivo da caixa de diálogo de propriedades da impressora. Consulte Alterar as configurações do driver de impressora para Windows.

    1.
    Carregue o papel voltado para baixo no slot de entrada prioritária ou na bandeja de entrada principal.

    Orientação do papel

    2.
    Abra o driver da impressora e clique na guia Acabamento.
    3.
    Clique em Print on both sides (manually) (Imprimir em ambos os lados [manualmente]). Se for encadernar o documento pela borda superior, clique na caixa de seleção Virar páginas para cima.
    4.
    Clique no botão OK para imprimir o primeiro lado do trabalho.
    5.
    Recupere a pilha impressa no compartimento de saída e, mantendo a orientação de papel, coloque-a com o lado impresso voltado para baixo na bandeja de entrada principal.

    Orientação do papel

    6.
    No painel de controle da impressora, pressione o botão iniciar [image] para imprimir o verso do trabalho.


Tarefas de impressão

Criação de um folheto no Windows

    1.
    Abra o driver da impressora, clique no botão Propriedades ou Preferências e clique na guia Acabamento.
    2.
    Clique em Print on both sides (manually) (Imprimir em ambos os lados [manualmente]).
    3.
    Na lista suspensa Booklet layout (Layout de folheto), clique nas opções Left binding (Encadernação pela esquerda) ou Right binding (Encadernação pela direita). A opção Páginas por folha muda para 2 pages per sheet (Duas páginas por folha).
    4.
    Clique no botão OK.


Tarefas de impressão

Impressão de múltiplas páginas por folha no Windows

    1.
    Abra o driver da impressora, clique no botão Propriedades ou Preferências e clique na guia Acabamento.
    2.
    Selecione o número de páginas por folha na lista suspensa Páginas por folha.
    3.
    Selecione as opções corretas para Imprimir bordas das páginas, Ordem das páginas e Orientação.
    4.
    Clique no botão OK.


Tarefas de impressão

Seleção da orientação da página no Windows

    1.
    Abra o driver da impressora, clique no botão Propriedades ou Preferências e clique na guia Acabamento.
    2.
    Na área Orientação, selecione a opção Retrato ou Paisagem.

    Para imprimir a imagem da página de cabeça para baixo, selecione a opção Girar 180 graus.

    3.
    Clique no botão OK.


Tarefas de impressão

Usar o HP ePrint

O HP ePrint é um conjunto de serviços de impressão baseados na Web que permitem que um produto da HP com suporte imprima documentos dos seguintes tipos:

●
Mensagens de e-mail e anexos enviados diretamente para o endereço de e-mail do produto da HP
●
Documentos de aplicativos de impressão de dispositivos móveis selecionados

Esta seção fornece informações sobre os seguintes tópicos:

  • Usar a Impressão em nuvem da HP
  • Usar AirPrint


Tarefas de impressão

Usar a Impressão em nuvem da HP

    Use a Impressão em nuvem da HP para imprimir mensagens de e-mail e anexos enviando-os ao endereço de e-mail do produto de qualquer dispositivo habilitado para e-mail.

    NOTA:

    O produto deve ser conectado a uma rede cabeada ou sem fio. Para usar a Impressão em nuvem da HP, primeiro você deve ter acesso à Internet e ativar os HP Web Services.

    1.
    Ative os HP Web Services no Servidor da Web incorporado (EWS) da HP seguindo estas etapas:

    a.
    Depois que o produto for conectado à rede, imprima uma página de configuração e identifique o endereço IP desse produto.
    b.
    No seu computador, abra um navegador da Web e digite o endereço IP do produto na linha de endereço. O EWS da HP será exibido.
    c.
    Clique na guia HP Web Services. Se a sua rede não usar um servidor proxy para acessar a Internet, vá para a próxima etapa. Se a sua rede usar um servidor proxy para acessar a Internet, siga estas instruções antes de passar para a próxima etapa:

    a.
    Selecione a guia Configurações de proxy.
    b.
    Marque a caixa de seleção Marque esta caixa se a sua rede usar um servidor proxy para acessar a Internet.
    c.
    No campo Servidor proxy, insira o endereço do servidor proxy e o número da porta e clique no botão Apply (Aplicar).

    d.
    Selecione a guia HP Web Services e clique no botão Ativar. O produto configura a conexão com a Internet e é exibida uma mensagem dizendo que uma folha de informações será impressa.
    e.
    Clique no botão OK. Uma página do ePrint é impressa. Na página do ePrint, procure o endereço de e-mail atribuído automaticamente ao produto.

    2.
    Para imprimir um documento, anexe-o a uma mensagem de e-mail e envie a mensagem para o endereço de e-mail do produto. Acesse o site www.hpeprintcenter.com para obter uma lista dos tipos de documentos com suporte
    3.
    Se preferir, use o site HP ePrintCenter para definir configurações de segurança e definir configurações de impressão padrão para todos os trabalhos HP ePrint enviados para esse produto:

    a.
    Abra um navegador da Web e acesse www.hpeprintcenter.com.
    b.
    Clique em Conectar-se e insira suas credenciais do HP ePrintCenter ou conecte-se a uma nova conta.
    c.
    Selecione seu produto na lista ou clique no botão + Adicionar impressora para adicioná-lo. Para adicionar o produto, você precisa do código do produto, que é o segmento do endereço de e-mail do produto que vem antes do símbolo de @.
    NOTA:

    Esse código é válido por apenas 24 horas a partir da hora em que você ativa os HP Web Services. Se ele expirar, siga as instruções para ativar os HP Web Services novamente e obter um novo código.

    d.
    Clique no botão Configuração. A caixa de diálogo Configurações do HP ePrint é exibida. Três guias estão disponíveis:
    ●
    Remetentes permitidos. Para evitar que seu produto imprima documentos inesperados, clique na guia Remetentes permitidos. Clique em Remetentes permitidos apenas e adicione os endereços de e-mail dos quais você deseja permitir trabalhos de ePrint.
    ●
    Opções de impressão. Para definir as configurações padrão para todos os trabalhos do ePrint enviados para esse produto, clique na guia Opções de impressão e selecione as configurações que você deseja usar.
    ●
    Avançada. Para alterar o endereço de e-mail do produto, clique na guia Avançado.


Tarefas de impressão

Usar AirPrint

    Há suporte para a impressão direta usando o AirPrint da Apple para iOS 4.2 ou posterior. Use o AirPrint para imprimir diretamente para o produto a partir de um iPad (iOS 4.2), iPhone (3GS ou posterior) ou iPod touch (terceira geração ou posterior) nos seguintes aplicativos:

    ●
    Mail
    ●
    Fotos
    ●
    Safari
    ●
    Selecionar aplicativos de terceiros
    NOTA:

    O produto deve ser conectado a uma rede cabeada ou sem fio.

    Para imprimir, siga estas etapas:

    1.
    Toque no item [image] de ação.
    2.
    Toque em Imprimir.
    NOTA:

    Se você estiver imprimindo pela primeira vez ou se o produto selecionado anteriormente não estiver disponível, selecione um produto antes de passar para a próxima etapa.

    3.
    Configure as opções de impressão e toque em Imprimir.


Gerenciar e manter

Gerenciar e manter
  • Imprimir páginas de informações
  • Utilização do servidor da Web incorporado HP
  • Configurações de economia
  • Configurações do modo silencioso
  • Como gerenciar suprimentos e acessórios
  • Limpe o produto
  • Atualizações do produto


Gerenciar e manter

Imprimir páginas de informações

Você pode imprimir as seguintes páginas de informações.

Esta seção fornece informações sobre os seguintes tópicos:

  • Página de configuração
  • Página de status dos suprimentos
  • Página de demonstração


Gerenciar e manter

Página de configuração

    A página de configuração relaciona as configurações e as propriedades atuais do produto. Essa página também contém um relatório de registro do status. Para imprimir uma página de configuração, utilize um dos seguintes procedimentos:

    ●
    Mantenha pressionado o botão Iniciar [image] quando a luz Pronta [image] estiver acesa e nenhum outro trabalho estiver sendo impresso. Solte o botão Iniciar [image] quando a luz Pronta [image] começar a piscar. A página de configuração é impressa.
    ●
    Selecione a Página de configuração na lista suspensa Imprimir páginas de informações na guia Serviços em Preferências da impressora.
    ●
    Série Impressora HP LaserJet Professional P1600 somente: Abra o servidor da Web incorporado (consulte Abra o servidor da Web incorporado), clique na guia Informações e selecione Imprimir páginas de informações. Clique no botão Imprimir ao lado de Imprimir página de configuração.


Gerenciar e manter

Página de status dos suprimentos

    A página de status dos suprimentos fornece as seguintes informações:

    ●
    A percentagem estimada de toner remanescente no cartucho de impressão (apenas disponível se um cartucho de impressão HP genuíno estiver instalado)
    ●
    O número de páginas e trabalhos de impressão processados (apenas disponível se um cartucho de impressão HP genuíno estiver instalado)
    ●
    Informações sobre pedidos e reciclagem

    Para imprimir uma página de status dos suprimentos, utilize um dos seguintes procedimentos:

    ●
    Selecione a Página de status dos suprimentos na lista suspensa Imprimir páginas de informações na guia Serviços em Preferências da impressora.
    ●
    Série Impressora HP LaserJet Professional P1600 somente: Abra o servidor da Web incorporado (consulte Abra o servidor da Web incorporado), clique na guia Informações e selecione Imprimir páginas de informações. Clique no botão Imprimir ao lado de Imprimir página de suprimentos.


Gerenciar e manter

Página de demonstração

    A página de demonstração contém exemplos de texto e gráficos. Para imprimir uma página de demonstração, utilize um dos seguintes procedimentos:

    ●
    Mantenha pressionado o botão Iniciar [image] quando a luz Pronta [image] estiver acesa e nenhum outro trabalho estiver sendo impresso. A página de demonstração é impressa.
    ●
    Selecione a Página de demonstração na lista suspensa Imprimir páginas de informações na guia Serviços em Preferências da impressora.


Gerenciar e manter

Utilização do servidor da Web incorporado HP
NOTA:

Somente a série Impressora HP LaserJet Professional P1600 oferece suporte ao servidor da Web incorporado.

Utilize o servidor da Web incorporado (EWS) para exibir o produto e o status da rede para gerenciar as funções de impressão de seu computador.

●
Exibir informações sobre o status do produto
●
Determinar a vida útil restante de todos os suprimentos e fazer pedido de novos suprimentos
●
Exibir e alterar as definições de configuração padrão do produto
●
Exibir e alterar a configuração da rede

Não é necessário instalar nenhum software no computador. Apenas é necessário usar um destes navegadores da Web suportados:

●
Microsoft Internet Explorer 6.0 (e versões mais recentes)
●
Firefox 1.0 (e posterior)
●
Mozilla 1.6 (e posterior)
●
Opera 7.0 (e posterior)
●
Safari 1.2 (e posterior)
●
Konqueror 3.2 (e posterior)

O servidor da Web incorporado funciona quando o produto está conectado a uma rede TCP/IP. O servidor da Web incorporado não suporta conexões de impressora com base em IPX ou conexões USB diretas.

NOTA:

Você não precisa ter acesso à Internet para abrir e utilizar o servidor da Web incorporado. Entretanto, se você clicar em um link em qualquer uma das páginas, o acesso à Internet será necessário para abrir o site do link.

Esta seção fornece informações sobre os seguintes tópicos:

  • Abra o servidor da Web incorporado
  • Seções do servidor da Web incorporado


Gerenciar e manter

Abra o servidor da Web incorporado

    Para abrir o servidor da Web incorporado, digite o endereço IP ou o nome do host do produto no campo de endereço de um navegador da Web suportado. Para localizar o endereço IP, imprima uma página de configuração no produto mantendo pressionado o botão iniciar [image] quando a luz Pronta [image] estiver acesa e nenhum outro trabalho estiver sendo impresso. Solte o botão Iniciar [image] quando a luz Pronta [image] começar a piscar. A página de configuração é impressa.

    NOTA:

    O produto da série Impressora HP LaserJet Professional P1600 oferece suporte a IPv4 e a IPv6. Para obter mais informações, vá para www.hp.com/go/ljp1600series.

    DICA:

    Depois de abrir o URL, armazene-o para acessá-lo rapidamente no futuro.

    O servidor da Web incorporado possui quatro guias que contêm configurações e informações sobre o produto: a guia Informações, a guia Configurações, a guia HP Smart Install e a guia Rede.


Gerenciar e manter

Seções do servidor da Web incorporado

Esta seção fornece informações sobre os seguintes tópicos:

  • Guia Informações
  • Guia Configurações
  • Guia Rede
  • Guia HP Smart Install
  • Links


Gerenciar e manter

Guia Informações

    O grupo de páginas de informações consiste das seguintes páginas:

    ●
    Status do dispositivo exibe o status do produto e dos suprimentos HP.
    ●
    Configuração do dispositivo mostra informações localizadas na página de configuração.
    ●
    Status dos suprimentos mostra o status dos suprimentos HP e fornece números de peça. Para pedir novos suprimentos, clique em Comprar suprimentos, no canto superior direito da janela.
    ●
    Resumo da rede mostra as informações encontradas na página Resumo da rede da impressora.
    ●
    A opção Imprimir páginas de informações permite que você imprima uma página de configuração ou uma página de status de suprimentos.


Gerenciar e manter

Guia Configurações

    Utilize essa guia para configurar o produto a partir de seu computador. Se o produto estiver em rede, sempre consulte o administrador do produto antes de alterar as configurações nessa guia.


Gerenciar e manter

Guia Rede

    Os administradores da rede podem utilizar essa guia para controlar as configurações relacionadas à rede quando o produto estiver conectado a uma rede IP.


Gerenciar e manter

Guia HP Smart Install
    NOTA:

    Essa guia só é compatível com o Windows.

    Utilize essa guia para fazer download e instalar o driver de impressora.


Gerenciar e manter

Links

    Os links estão localizados no canto superior direito das páginas de status. É necessário ter acesso à Internet para visitar qualquer um desses links. Se você utilizar uma conexão dial-up e não tiver se conectado na primeira vez em que abriu o servidor da Web incorporado, deverá conectar-se antes de visitar esses sites na Web. Para conectar-se, você pode precisar fechar o servidor da Web incorporado e abri-lo novamente depois.

    ●
    Como comprar suprimentos. Clique nesse link para conectar-se ao site Sure Supply (www.hp.com/post-embed/ordersupplies-na) e pedir suprimentos HP originais ou contate um revendedor de sua escolha.
    ●
    Suporte. Conecta-se ao site de suporte do produto. É possível buscar ajuda sobre qualquer tópico geral.


Gerenciar e manter

Configurações de economia

Esta seção fornece informações sobre os seguintes tópicos:

  • EconoMode
  • Modo Auto-Desligar


Gerenciar e manter

EconoMode

    Este produto tem uma opção EconoMode para imprimir rascunhos ou documentos. O EconoMode pode usar menos toner e diminuir o custo por página. No entanto, o EconoMode pode também reduzir a qualidade da impressão.

    A HP não recomenda o uso da opção EconoMode em tempo integral. Se a opção EconoMode for utilizada em tempo integral, é possível que o suprimento de toner exceda a duração das peças mecânicas no cartucho de impressão. Se a qualidade de impressão começar a degradar devido a esses fatores, será necessário instalar um novo cartucho de impressão, mesmo que ainda exista suprimento de toner remanescente no cartucho.

    Ative ou desative o EconoMode de uma das seguintes formas:

    ●
    Nas Propriedades da impressora do Windows, abra a guia Papel/Qualidade e selecione a opção EconoMode.
    ●
    No servidor da Web incorporado (somente para a série Impressora HP LaserJet Professional P1600), abra a guia Configurações e selecione a opção Configurações PCL. Use a lista de seleção Configurações para selecionar Ativado ou Desativado.
    NOTA:

    A desativação do EconoMode usando o servidor da Web incorporado só afeta trabalhos de impressão que usam o driver de impressão PCL 5 (disponível para download na Web).

    Para desativar o EconoMode para trabalhos de impressão que usam o driver de impressão fornecido com o CD do produto, desmarque EconoMode no driver de impressão.

    ●
    No Utilitário da impressora HP para Macintosh, clique em Configurações de impressão e em Economode & Densidade do toner.


Gerenciar e manter

Modo Auto-Desligar

    O Auto-Desligar é um recurso de economia de energia deste produto. Após um período de tempo especificado pelo usuário, o produto reduz automaticamente o consumo de energia (Auto-Desligar). O produto retorna ao estado de prontidão quando um botão é pressionado ou quando recebe um trabalho de impressão. Quando o produto estiver no modo Auto-Desligar, todos os LEDs do painel de controle e o LED traseiro do botão liga/desliga ficarão apagados.

    NOTA:

    Embora as luzes do produto fiquem apagadas no modo Auto-Desligar, o produto funcionará normalmente quando receber um trabalho de impressão.

    Os modelos sem fio não têm suporte para o modo Auto-On/Auto-Off. O modo de inatividade, com consumo de energia de 3,4 W, tem suporte nos modelos sem fio.

    Alterar o tempo de atraso do Auto-Desligar

    É possível alterar o período durante o qual o produto permanecerá ocioso (atraso do Auto-Desligar) antes de entrar no modo Auto-Desligar.

    NOTA:

    A configuração padrão é 5 minutos.

    1.
    Abra as propriedades da impressora e clique na guia Configurações do dispositivo.
    2.
    Selecione o atraso do Auto-Desligar na lista suspensa Auto-Desligar.

    NOTA:

    A configuração alterada só passará a ser válida quando o produto receber um trabalho de impressão.


Gerenciar e manter

Configurações do modo silencioso

    Este produto apresenta um modo silencioso que reduz os ruídos durante a impressão. Quando o modo silencioso está ativado, o produto imprime com velocidade mais lenta.

    NOTA:

    O modo silencioso reduz a velocidade de impressão do produto, o que pode melhorar a qualidade da impressão.

    Siga as etapas abaixo para ativar o modo silencioso.

    1.
    Abra as propriedades da impressora e clique na guia Configurações do dispositivo.
    2.
    Clique na opção Habilitar para ativar o recurso Modo silencioso.


Gerenciar e manter

Como gerenciar suprimentos e acessórios

O uso, o armazenamento e o monitoramento corretos do cartucho de impressão podem assegurar uma impressão de alta qualidade.

Esta seção fornece informações sobre os seguintes tópicos:

  • Gerenciamento de cartuchos de impressão
  • Instruções de substituição


Gerenciar e manter

Gerenciamento de cartuchos de impressão

Esta seção fornece informações sobre os seguintes tópicos:

  • Armazenamento do cartucho de impressão
  • Política HP sobre cartuchos de impressão não-HP
  • Website e central de fraudes HP
  • Reciclagem de suprimentos


Gerenciar e manter

Armazenamento do cartucho de impressão

    Não retire o cartucho de impressão da embalagem até o momento de usá-lo.

    CUIDADO:

    Para evitar danos ao cartucho de impressão, não o exponha à luz por mais de alguns minutos.


Gerenciar e manter

Política HP sobre cartuchos de impressão não-HP

    A Hewlett-Packard Company não pode recomendar o uso de cartuchos de impressão de outros fabricantes, sejam eles novos ou recondicionados.

    NOTA:

    Qualquer dano causado por um cartucho de impressão não-HP não será coberto pela garantia HP nem pelos contratos de serviço.

    Para instalar um novo cartucho de impressão HP original, consulte Como substituir o cartucho de impressão.


Gerenciar e manter

Website e central de fraudes HP

    Se você instalar um cartucho de impressão HP e o painel de controle exibir uma mensagem informando que o cartucho não é da HP, ligue para a central de fraudes HP (1-877-219-3183, ligação gratuita na América do Norte) ou acesse www.hp.com/go/anticounterfeit. A HP determinará se o cartucho é original ou não e resolverá o problema.

    O cartucho de impressão pode não ser um cartucho original HP se você perceber o seguinte:

    ●
    muitos problemas com o cartucho de impressão.
    ●
    o cartucho não apresenta a aparência normal (por exemplo, está faltando a lingüeta laranja removível ou a embalagem é diferente das embalagens da HP).


Gerenciar e manter

Reciclagem de suprimentos

    Para instalar um novo cartucho de impressão HP, siga as instruções na embalagem do novo suprimento ou consulte o guia de introdução.

    Para reciclar suprimentos, coloque o suprimento usado na embalagem em que veio o novo suprimento. Use a etiqueta de devolução inclusa para enviar o suprimento usado à HP para que seja feita a reciclagem. Para obter informações completas, consulte o guia de reciclagem fornecido com cada novo item de suprimento HP.


Gerenciar e manter

Instruções de substituição

Esta seção fornece informações sobre os seguintes tópicos:

  • Como redistribuir o toner
  • Como substituir o cartucho de impressão
  • Como substituir o cilindro de recolhimento
  • Como substituir a almofada de separação


Gerenciar e manter

Como redistribuir o toner

    Quando o toner estiver baixo, áreas fracas ou claras aparecerão na página impressa. Você pode melhorar temporariamente a qualidade da impressão redistribuindo o toner.

    1.
    Abra a porta do cartucho de impressão e remova o cartucho antigo.

    Como remover o cartucho de impressão

    2.
    Para redistribuir o toner, agite levemente o cartucho de impressão de um lado para o outro.

    CUIDADO:

    Se o toner cair na sua roupa, remova-o esfregando com um pano seco e lave a roupa com água fria. Água quente fixa o toner no tecido.

    3.
    Insira novamente o cartucho no produto e feche a porta.

    Colocação do cartucho de impressão

    Se a impressão ainda estiver clara, instale um novo cartucho de impressão.


Gerenciar e manter

Como substituir o cartucho de impressão

    1.
    Abra a porta do cartucho de impressão e remova o cartucho antigo. Consulte as informações sobre reciclagem dentro da caixa do cartucho.

    remoção do cartucho de impressão

    2.
    Remova o novo cartucho de impressão da embalagem.
    CUIDADO:

    Para evitar danos ao cartucho de impressão, segure-o pelas laterais.
    3.
    Puxe a lingüeta e remova toda a fita seja do cartucho. Coloque a lingüeta na caixa do cartucho de impressão para devolvê-la para reciclagem.

    remoção da fita de vedação

    4.
    Agite delicadamente o cartucho de tinta da frente para trás para distribuir o toner de maneira uniforme no cartucho.

    agitação do cartucho de impressão

    5.
    Insira novamente o cartucho no produto e feche a porta do cartucho de impressão.

    colocação do cartucho de impressão

    CUIDADO:

    Se o toner cair na sua roupa, remova-o esfregando com um pano seco e lave a roupa com água fria. Água quente irá fixar o toner no tecido.

    NOTA:

    Quando o toner estiver baixo, áreas fracas ou claras aparecerão na página impressa. Você pode melhorar temporariamente a qualidade da impressão redistribuindo o toner. Para redistribuir um toner, remova o cartucho do produto e agite-o levemente de frente para trás.


Gerenciar e manter

Como substituir o cilindro de recolhimento

    O uso freqüente de mídia de boa qualidade provoca desgaste. O uso de mídia de baixa qualidade requer que o cilindro de recolhimento seja substituído com mais freqüência.

    Se o produto falhar repetidamente ao recolher a mídia (nenhuma mídia é alimentada), poderá ser necessário trocar ou limpar o cilindro de recolhimento. Consulte Limpeza do cilindro de recolhimento para fazer um pedido de um novo cilindro de recolhimento.

    AVISO!

    Antes de trocar o cilindro de recolhimento, use a chave liga/desliga para desligar o produto e espere-o esfriar.
    CUIDADO:

    Se esse procedimento não for executado, o produto poderá ser danificado.

    1.
    Abra a porta de acesso ao cartucho de impressão e remova-o.
    CUIDADO:

    Para evitar danos ao cartucho de impressão, reduza sua exposição direta à luz. Cubra o cartucho de impressão com uma folha de papel.

    remoção do cartucho de impressão

    2.
    Localize o cilindro de recolhimento.

    localização do cilindro de recolhimento

    3.
    Solte as pequenas lingüetas brancas de cada lateral do cilindro de recolhimento e gire-o para a frente.

    liberação das lingüetas

    4.
    Retire suavemente o cilindro de recolhimento.

    remoção do cilindro de recolhimento

    5.
    Posicione o novo cilindro de recolhimento na abertura. As aberturas circular e retangular nas laterais impedem a instalação incorreta do cilindro.

    posicionamento do novo cilindro de recolhimento

    6.
    Gire a parte superior do novo cilindro de recolhimento até que ambos os lados se encaixem no lugar.

    giro na parte superior

    7.
    Insira novamente o cartucho no produto e feche a porta do cartucho de impressão.

    colocação do cartucho de impressão


Gerenciar e manter

Como substituir a almofada de separação

    O uso freqüente de mídia de boa qualidade provoca desgaste. O uso de mídia de baixa qualidade requer que a almofada de separação seja substituída com mais freqüência.

    Se o produto puxar repetidamente várias folhas de mídia de uma só vez, poderá ser necessário trocar a almofada de separação.

    AVISO!

    Antes de trocar a almofada de separação, use a chave liga/desliga para desligar o produto e espere-o esfriar.
    NOTA:

    Antes de trocar a almofada de separação, limpe o cilindro de recolhimento. Consulte Limpeza do cilindro de recolhimento.

    1.
    Remova o papel e feche a bandeja de entrada principal. Coloque o produto de frente.
    2.
    Na parte inferior do produto, retire os dois parafusos que prendem a almofada de separação no lugar.

    remoção dos parafusos

    3.
    Remova a almofada de separação.

    remoção da almofada de separação

    4.
    Insira a nova almofada de separação e parafuse-a no lugar.

    inserção da nova almofada de separação

    5.
    Conecte o produto à tomada e ligue-o.

    conexão do produto


Gerenciar e manter

Limpe o produto

Esta seção fornece informações sobre os seguintes tópicos:

  • Limpeza do cilindro de recolhimento
  • Limpar a passagem do papel
  • Limpeza da área do cartucho de impressão
  • Limpeza do exterior


Gerenciar e manter

Limpeza do cilindro de recolhimento

    Se preferir limpar o cilindro de recolhimento antes de substituí-lo, siga estas instruções:

    1.
    Desconecte o cabo de alimentação do produto e remova o cilindro de recolhimento, como descrito em Como substituir o cilindro de recolhimento.
    2.
    Umedeça um pano sem fiapos com álcool isopropílico e esfregue o cilindro.

    como esfregar o cilindro

    AVISO!

    O álcool é inflamável. Mantenha o álcool e o pano afastados do fogo. Antes de fechar o produto e conectar o cabo de alimentação, aguarde até o álcool secar completamente.

    NOTA:

    Em algumas áreas da Califórnia, os regulamentos sobre controle de poluição do ar restringem o uso do líquido álcool isopropílico (IPA) como agente de limpeza. Nessas áreas da Califórnia, desconsidere as recomendações anteriores e use um pano seco e sem fiapos misturado com água para limpar o cilindro de recolhimento.

    3.
    Use um pano seco e sem fiapos para limpar o cilindro de recolhimento e remover a poeira solta.

    limpeza do cilindro de recolhimento

    4.
    Aguarde até que o cilindro de recolhimento fique completamente seco antes de reinstalá-lo no produto.

    reinstalação do cilindro de recolhimento

    5.
    Reconecte o cabo de alimentação ao produto.


Gerenciar e manter

Limpar a passagem do papel

    Se houver partículas ou pontos de toner nas impressões, limpe a passagem do papel. Esse processo utiliza uma transparência para remover poeira e toner da passagem do papel. Não utilize papel bond ou áspero.

    impressão com partículas ou pontos

    NOTA:

    Para obter melhores resultados, utilize uma folha de transparência. Se não for possível utilizar transparências, use mídia com qualidade de copiadora (60 a 163 g/m2), com superfície lisa.

    1.
    Verifique se o produto está inativo e se a luz Pronta Como remover o cartucho de impressão está acesa.
    2.
    Carregue a mídia na bandeja de entrada.
    3.
    Abra as Propriedades da impressora.
    4.
    Clique na guia Configurações do dispositivo.
    5.
    Na área Página de limpeza, clique no botão Iniciar para processar a página de limpeza.

    NOTA:

    O processo de limpeza leva aproximadamente dois minutos. A página de limpeza pára periodicamente durante o processo de limpeza. Não desligue o produto até que o processo de limpeza tenha sido concluído. Talvez seja necessário repetir o processo de limpeza várias vezes para limpar completamente o produto.


Gerenciar e manter

Limpeza da área do cartucho de impressão

    Não é necessário limpar a área do cartucho de impressão com freqüência. No entanto, a limpeza dessa área pode melhorar a qualidade das folhas impressas.

    AVISO!

    Antes de limpar o produto, desligue-o desconectando o cabo de alimentação e aguarde até que ele esfrie.

    1.
    Desconecte o cabo de alimentação do produto. Abra a porta de acesso ao cartucho de impressão e remova-o.

    remoção do cartucho de impressão

    CUIDADO:

    Não toque na esponja preta do cilindro de transferência no interior do produto. Isso pode danificar o produto.
    CUIDADO:

    Para evitar danos, não exponha o cartucho de impressão à luz por um período longo. Cubra-o com uma folha de papel.
    2.
    Com um pano seco e sem fiapos, limpe todos os resíduos da área da passagem do papel e a cavidade do cartucho de impressão.

    limpeza da passagem de mídia

    3.
    Recoloque o cartucho de impressão e feche a porta.

    reinstalação do cartucho de impressão

    4.
    Reconecte o cabo de alimentação ao produto.

    conexão do cabo de alimentação


Gerenciar e manter

Limpeza do exterior

    Use um tecido macio, úmido, que não solte fibras, para retirar poeira e manchas do exterior do dispositivo.


Gerenciar e manter

Atualizações do produto

Esta seção fornece informações sobre os seguintes tópicos:

  • Atualizações de firmware


Gerenciar e manter

Atualizações de firmware

    Instruções de instalação e atualizações de software e firmware desse produto estão disponíveis em www.hp.com/support/ljp1560series ou www.hp.com/support/ljp1600series. Clique em Downloads e drivers, clique no sistema operacional e selecione o download do produto.


Solucionar problemas

Solucionar problemas
  • Resolver problemas gerais
  • Restaurar configurações de fábrica
  • Interpretar padrões de luz do painel de controle
  • Eliminação de congestionamentos
  • Como solucionar problemas de manuseio de papel
  • Como solucionar problemas de qualidade de imagem
  • Resolver problemas de desempenho
  • Resolver problemas de conectividade
  • Como solucionar problemas de software


Solucionar problemas

Resolver problemas gerais

Se o produto não estiver respondendo corretamente, execute as etapas da lista de verificação a seguir na ordem em que aparecem. Se o produto não passar em uma etapa, siga as sugestões de solução de problemas correspondentes. Se uma etapa resolver o problema, não será necessário seguir as demais etapas da lista de verificação.

Esta seção fornece informações sobre os seguintes tópicos:

  • Lista de verificação de solução de problemas
  • Fatores que afetam o desempenho do produto


Solucionar problemas

Lista de verificação de solução de problemas

    1.
    Verifique se a luz pronta do produto [image] está acesa. Se nenhuma luz estiver acesa, execute estes procedimentos:

    a.
    Abra e feche a porta do cartucho de impressão para desativar o modo Auto-Desligar.
    b.
    Verifique as conexões do cabo de alimentação.
    c.
    Verifique se a chave liga/desliga está ligada.
    d.
    Verifique se a tensão de linha está correta para a configuração de energia do produto. (Consulte a etiqueta que fica na parte de trás do produto para saber os requisitos de tensão.) Se você estiver usando um filtro de linha e sua tensão não estiver dentro das especificações, conecte o produto diretamente na parede. Se já estiver conectado na parede, tente outra tomada.
    e.
    Verifique se o cartucho de impressão está instalado corretamente.
    f.
    Se nenhuma dessas medidas restaurar a energia, entre em contato com o Atendimento ao cliente HP.

    2.
    Verifique os cabos.

    a.
    Verifique a conexão do cabo entre o produto e o computador ou porta de rede. Verifique se a conexão está firme.
    b.
    Verifique se o cabo não está danificado usando um outro cabo, se possível.
    c.
    Verifique a conexão da rede. Consulte Resolver problemas de rede.

    3.
    Verifique se alguma luz do painel de controle está acesa. Consulte Interpretar padrões de luz do painel de controle.
    4.
    Verifique se o papel que está usando atende às especificações.
    5.
    Verifique se o software do produto está instalado corretamente.
    6.
    Verifique se instalou o driver da impressora desse produto. Verifique o programa para se certificar de que você está usando o driver da impressora do produto.
    7.
    Imprima uma página de configuração. Consulte Imprimir páginas de informações.

    a.
    Se as páginas não forem impressas, verifique se ao menos uma das bandejas contém papel.
    b.
    Se a página ficar congestionada no produto, consulte Eliminação de congestionamentos.

    8.
    Se a página de configuração for impressa, verifique os seguintes itens:

    a.
    Se as páginas não forem impressas corretamente, o problema está no hardware. Entre em contato com o Atendimento ao cliente HP .
    b.
    Se a página for impressa corretamente, isso indica que o hardware do produto está funcionando. O problema está no computador, no driver da impressora ou no programa.

    9.
    Imprima um documento pequeno a partir de outro programa que já tenha funcionado corretamente antes. Se isso funcionar, o problema estará no programa que você está utilizando. Se não funcionar (se o documento não for impresso), execute estes procedimentos:

    a.
    Tente imprimir o trabalho de outro computador que tenha o software do produto instalado.
    b.
    Se o produto estiver conectado à rede, conecte-o diretamente a um computador com um cabo USB. Redirecione o produto para a porta adequada, ou reinstale o software, e escolha o novo tipo de conexão que será usado.
    c.
    Se a qualidade da impressão não for aceitável, siga estas etapas:
    ●
    Verifique se as configurações de impressão estão corretas para a mídia que está sendo usada. Consulte Troque o driver de impressão para que corresponda ao tamanho e tipo do papel.
    ●
    Utilize os procedimentos em Como solucionar problemas de qualidade de imagem para solucionar problemas de qualidade de impressão.


Solucionar problemas

Fatores que afetam o desempenho do produto

    Vários fatores afetam o tempo necessário para imprimir um trabalho:

    ●
    Velocidade máxima do produto, medida em páginas por minuto (ppm)
    ●
    uso de papel especial (como transparências, papel pesado e de tamanho personalizado);
    ●
    Processamento e tempo de download do produto
    ●
    complexidade e tamanho dos gráficos;
    ●
    A velocidade do computador que você está usando
    ●
    conexão USB;
    ●
    A configuração de E/S do produto
    ●
    sistema operacional de rede e a sua configuração (se aplicável);


Solucionar problemas

Restaurar configurações de fábrica

    Para restaurar as configurações padrão de fábrica do produto, siga essas etapas.

    1.
    Desligue o produto.
    2.
    Ligue o produto e, durante a inicialização, pressione e mantenha pressionados os dois botões do painel de controle ao mesmo tempo até que todas as luzes pisquem de uma só vez.


Solucionar problemas

Interpretar padrões de luz do painel de controle

    Legenda das luzes de status
    Símbolo de "luz apagada"1
    Símbolo de "luz acesa"1
    Símbolo de "luz piscando"1

    1 Para obter uma descrição dos símbolos e das luzes do painel de controle, consulte Layout do painel de controle.

    Luzes do painel de controle
    Status da luz
    padrão de luz
    Estado do produto
    Ação
    Todas as luzes estão apagadas.
    NOTA:

    A luz traseira do botão liga/desliga está apagada.
    todas as luzes estão apagadas
    O produto está no modo Auto-Desligar ou está desligado.
    Pressione o botão liga/desliga para desativar o modo Auto-Desligar ou ligar o produto.
    Todas as luzes estão apagadas.
    NOTA:

    A luz traseira do botão liga/desliga está acesa.
    todas as luzes estão apagadas
    O formatador não está conectado ao produto corretamente.
    1.
    Desligue o produto.
    2.
    Aguarde 30 segundos e ligue o produto.
    3.
    Aguarde a inicialização do produto.
    Entre em contato com o Suporte ao cliente HP. Consulte Suporte ao cliente.
    Cliclo das luzes Atenção [image], Pronta [image] e Iniciar [image]. A luz do toner [image] está apagada.
    NOTA:

    A luz traseira do botão liga/desliga está acesa.
    as luzes Atenção, Pronta e Iniciar piscam e a luz do toner está apagada
    O formatador está inicializando.
    Nenhuma ação necessária. Aguarde o término do período de inicialização. O produto entrará no estado Pronto quando o período de inicialização estiver concluído.
    Todo o ciclo das luzes.
    NOTA:

    A luz traseira do botão liga/desliga está acesa.
    as luzes Iniciar, Pronta, Atenção e do toner piscam
    O produto está processando uma página de limpeza.
    Nenhuma ação necessária. Espere o processo de limpeza terminar. O produto entrará no estado Pronto quando o processo de limpeza estiver concluído.
    A luz Pronta [image] está acesa e todas as outras luzes, apagadas.
    NOTA:

    A luz traseira do botão liga/desliga está acesa.
    a luz pronta está acesa e todas as outras luzes, apagadas
    O produto está no estado Pronto.
    Nenhuma ação necessária. O produto está pronto para receber um trabalho de impressão.
    A luz Pronta [image] está piscando e todas as outras luzes estão apagadas.
    NOTA:

    A luz traseira do botão liga/desliga está acesa.
    a luz Pronta está piscando e todas as outras luzes estão apagadas
    O produto está processando ou recebendo dados.
    Nenhuma ação necessária. O produto está processando ou recebendo um trabalho de impressão.
    Para cancelar o trabalho atual, pressione o botão [image].
    A luz Atenção [image] está piscando e todas as outras luzes estão apagadas.
    NOTA:

    A luz traseira do botão liga/desliga está acesa.
    a luz Atenção está piscando e todas as outras luzes estão apagadas
    Foi encontrado um erro que pode ser corrigido no produto, como um congestionamento, uma porta aberta ou uma ausência de papel na bandeja correta.
    Avalie o produto, identifique o erro e corrija-o. Se o erro for a ausência de papel na bandeja correta ou o produto estiver no modo de alimentação manual, coloque o papel na bandeja e siga as instruções da tela ou abra e feche a porta do cartucho de tinta para continuar a impressão.
    A luz Atenção [image] está piscando, a luz Pronta [image] está acesa e todas as outras luzes estão apagadas.
    NOTA:

    A luz traseira do botão liga/desliga está acesa.
    a luz Atenção está piscando e a luz Pronta está acesa
    O produto encontrou um erro contínuo a partir do qual ele se recuperará automaticamente.
    Para recuperar-se do erro e imprimir todos os dados disponíveis, pressione o botão Iniciar [image].
    Se a recuperação for bem-sucedida, o produto continuará no estado processamento de dados e concluirá o trabalho.
    Se a recuperação não for bem-sucedida, o produto continuará no estado erro contínuo. Tente remover a mídia do caminho, desligue o produto e ligue-o novamente.
    As luzes Atenção [image], Pronta [image] e Iniciar [image] estão acesas. A luz do toner [image] está apagada.
    NOTA:

    A luz traseira do botão liga/desliga está acesa.
    as luzes Atenção, Pronta e Iniciar estão piscando
    O produto encontrou um erro fatal do qual não pode se recuperar.
    1.
    Desligue o produto.
    2.
    Aguarde 30 segundos e ligue o produto.
    3.
    Aguarde a inicialização do produto.
    Se o problema persistir, entre em contato com o suporte ao cliente HP. Consulte Suporte ao cliente.
    As luzes Pronta [image] e do toner [image] estão acesas.
    NOTA:

    A luz traseira do botão liga/desliga está acesa.
    as luzes Pronta e do toner estão acesas
    O cartucho de impressão está quase acabando.
    Compre um novo cartucho de impressão e o tenha pronto para substituição. Consulte Solicitar peças, acessórios e suprimentos.
    A luz do toner [image] está piscando.
    NOTA:

    A luz traseira do botão liga/desliga está acesa.
    a luz do toner está piscando
    O cartucho de impressão foi removido do produto.
    Insira novamente o cartucho de impressão no produto.


Solucionar problemas

Eliminação de congestionamentos

Ao remover congestionamentos, tenha cuidado para não rasgar o papel congestionado. Se um pedaço pequeno de papel ficar no produto, ele poderá causar outros congestionamentos.

CUIDADO:

Antes de limpar o atolamento, desligue o produto e desconecte o cabo de alimentação.

Esta seção fornece informações sobre os seguintes tópicos:

  • Motivos comuns de atolamentos
  • Locais de atolamento
  • Como eliminar congestionamentos das bandejas de entrada
  • Como eliminar congestionamentos no duplexador
  • Como eliminar congestionamentos das áreas de saída
  • Como eliminar congestionamentos de dentro do produto
  • Como solucionar congestionamentos repetidos
  • Como alterar a configuração de recuperação de congestionamento


Solucionar problemas

Motivos comuns de atolamentos
    ●
    As bandejas de entrada estão carregadas de maneira incorreta ou estão muito cheias.
    NOTA:

    Quando adicionar mídia nova, sempre remova toda a mídia da bandeja e endireite a pilha inteira. Isso ajuda a evitar alimentações múltiplas e reduz os congestionamentos de mídia.

    ●
    A mídia não atende às especificações da HP.
    ●
    É necessário limpar o produto para remover poeira de papel e outras partículas no caminho do papel.

    Um toner solto pode permanecer no produto após um congestionamento de mídia. Esse toner é limpo depois da impressão de algumas folhas.

    CUIDADO:

    Se cair toner em sua roupa ou mãos, lave-as com água fria. A água quente fixará o toner no tecido.


Solucionar problemas

Locais de atolamento

    atolamentos podem ocorrer nas seguintes partes do produto.

    Locais de atolamento

    1
    Áreas internas
    2
    Bandejas de entrada
    3
    Compartimentos de saída
    4
    Porta traseira e duplexador (série Impressora HP LaserJet Professional P1600)


Solucionar problemas

Como eliminar congestionamentos das bandejas de entrada
    CUIDADO:

    Não use objetos pontiagudos, como pinças ou alicates, para remover congestionamentos. Os danos causados por objetos pontiagudos não serão cobertos pela garantia.

    Ao remover a mídia congestionada, puxe-a em posição vertical para fora do produto. Puxar a mídia congestionada para fora em ângulo pode danificar o produto.

    NOTA:

    Dependendo da localização do atolamento, poderão ser necessárias algumas das seguintes etapas.

    1.
    Abra a porta do cartucho de impressão e remova o cartucho antigo.

    Como remover o cartucho de impressão

    2.
    Na bandeja de entrada principal ou no slot de entrada prioritária, remova a pilha de mídia.

    Como remover papel da bandeja de entrada

    3.
    Com as duas mãos, pegue as laterais da mídia atolada mais visível (incluindo a parte do meio) e puxe-a cuidadosamente até soltá-la do produto.

    Como remover o papel congestionado

    4.
    Reinstale o cartucho de impressão e feche a porta.

    Substituição do cartucho de impressão


Solucionar problemas

Como eliminar congestionamentos no duplexador
    NOTA:

    Somente o produto da série Impressora HP LaserJet Professional P1600 possui um duplexador automático.

    1.
    Abra a porta do cartucho de impressão e remova o cartucho antigo.

    Como remover o cartucho de impressão

    2.
    Abra a porta traseira.

    Abra a porta traseira

    3.
    Pegue, com cuidado, o papel congestionado e retire-o do produto lentamente.

    Como remover o congestionamento

    4.
    Feche a porta traseira.

    Feche a porta traseira

    5.
    Reinstale o cartucho de impressão e feche a porta.

    Substituição do cartucho de impressão


Solucionar problemas

Como eliminar congestionamentos das áreas de saída
    CUIDADO:

    Não use objetos pontiagudos, como pinças ou alicates, para remover congestionamentos. Os danos causados por objetos pontiagudos não serão cobertos pela garantia.

    1.
    Abra a porta do cartucho de impressão e remova o cartucho antigo.

    Como remover o cartucho de impressão

    2.
    Mantenha a porta do cartucho de impressão aberta e, com as duas mãos, segure a lateral da mídia que estiver mais visível (inclusive o meio) e puxe-a cuidadosamente para fora da impressora.

    Remover papel atolado

    3.
    Reinstale o cartucho de impressão e feche a porta.

    Substituição do cartucho de impressão


Solucionar problemas

Como eliminar congestionamentos de dentro do produto

    1.
    Abra a porta de acesso ao cartucho de impressão e remova-o.

    remoção o cartucho de impressão

    CUIDADO:

    Para evitar danos, não exponha o cartucho de impressão à luz. Cubra-o com uma folha de papel.
    2.
    Se conseguir ver o papel congestionado, pegue-o com cuidado e retire-o do produto lentamente.
    NOTA:

    Se não conseguir vir o papel congestionado, vá para a próxima etapa.

    Se tiver removido o papel congestionado com êxito, pule a próxima etapa.

    remoção do papel congestionado

    3.
    Pressione a guia verde e abra a porta de acesso ao congestionamento. Pegue, com cuidado, o papel congestionado e retire-o do produto lentamente.

    abra a porta de acesso ao congestionamento e remova o papel congestionado

    4.
    Reinstale o cartucho de impressão e feche a porta.

    substituição do cartucho de impressão


Solucionar problemas

Como solucionar congestionamentos repetidos
    ●
    Verifique se a bandeja de entrada não está sobrecarregada. A capacidade da bandeja de entrada varia, dependendo do tipo de mídia de impressão que está sendo usado.
    ●
    Verifique se as guias da mídia estão adequadamente ajustadas.
    ●
    Verifique se a bandeja de entrada está presa no lugar.
    ●
    Não adicione mídia de impressão à bandeja de entrada enquanto o produto estiver imprimindo.
    ●
    Use apenas tipos e tamanhos de papel recomendados pela HP.
    ●
    Não ventile a mídia antes de carregá-la na bandeja. Para soltar a resma, segure-a firmemente com ambas as mãos e torça a mídia girando as mãos em direções opostas.
    ●
    Não deixe mídia de impressão empilhada na bandeja de saída. O tipo de mídia de impressão e a quantidade de toner usado afetam a capacidade da bandeja de saída.
    ●
    Verifique a conexão da alimentação. Certifique-se de que o cabo de alimentação esteja firmemente conectado ao produto e à caixa da fonte de alimentação. Conecte o cabo de força a uma tomada de alimentação aterrada.


Solucionar problemas

Como alterar a configuração de recuperação de congestionamento

    Quando o recurso Recuperação de atolamentos está ativado, o produto imprime novamente as páginas que foram danificadas pelo atolamento.

    1.
    Abra a caixa de diálogo Propriedades.
    2.
    Clique na guia Configurações do dispositivo.
    3.
    Clique na opção Automático ou na opção Desligado em Recuperação do congestionamento.


Solucionar problemas

Como solucionar problemas de manuseio de papel

    Os problemas a seguir com a mídia provocam desvios na qualidade da impressão, congestionamentos ou danos ao produto.

    Problema
    Causa
    Solução
    Impressão de baixa qualidade ou má aderência do toner
    O papel está muito úmido, muito áspero, muito pesado ou muito liso ou em relevo ou é de um lote de papel defeituoso.
    Tente outro tipo de papel entre 100 e 250 Sheffield e teor de umidade entre 4% e 6%.
    Caracteres parcialmente impressos, congestionamentos ou enrolamento
    O papel foi armazenado incorretamente.
    Armazene o papel horizontalmente na embalagem à prova de umidade.
    O papel tem variabilidade de um lado para o outro.
    Vire o papel.
    Enrolamento excessivo
    Muita umidade, direção incorreta da fibra ou estrutura de fibra curta.
    Use papel de fibra longa.
    O papel varia de um lado para outro.
    Vire o papel.
    Congestionamentos, danos ao produto
    O papel tem cortes ou perfurações.
    Não use papel com cortes ou perfurações.
    Problemas com a alimentação
    O papel tem bordas rasgadas.
    Use papel de alta qualidade feito para impressoras a laser.
    O papel varia de um lado para outro.
    Vire o papel.
    O papel está muito úmido, muito áspero, muito pesado ou muito liso, tem a direção incorreta da fibra ou está em relevo ou é de um lote de papel defeituoso.
    Tente outro tipo de papel entre 100 e 250 Sheffield e teor de umidade entre 4% e 6%.
    Use papel de fibra longa.
    A impressão está inclinada (torta)
    As guias de mídia podem estar ajustadas incorretamente.
    Remova toda a mídia da bandeja, endireite a pilha e carregue a mídia na bandeja novamente. Ajuste as guias de mídia de acordo com a largura e o comprimento da mídia que está sendo usada e tente imprimir novamente.
    Mais de uma folha é alimentada por vez.
    A bandeja pode estar sobrecarregada.
    Remova um pouco da mídia da bandeja.
    A mídia pode estar enrugada, dobrada ou danificada.
    Verifique se a mídia não está enrugada, dobrada nem danificada. Tente imprimir em mídia de um pacote novo ou diferente.
    O produto não puxa a mídia na bandeja.
    O produto pode estar no modo de alimentação manual.
    Verifique se o produto não está no modo de alimentação manual e imprima o trabalho novamente.
    O cilindro de recolhimento pode estar sujo ou danificado.
    Entre em contato com o Atendimento ao cliente HP. Consulte Serviço e Assistência ou o folheto de suporte que veio na caixa.
    O controle de ajuste de comprimento de papel na bandeja de entrada principal está configurado para um comprimento maior que o tamanho da mídia.
    Configure o controle de ajuste de comprimento do papel no comprimento correto.


Solucionar problemas

Como solucionar problemas de qualidade de imagem

Você pode evitar a maioria dos problemas de qualidade de impressão seguindo estas diretrizes.

●
Use papel que atenda às especificações da HP. Consulte Papel e mídia de impressão.
●
Limpe o produto conforme a necessidade. Consulte Limpar a passagem do papel.

Esta seção fornece informações sobre os seguintes tópicos:

  • Exemplos de imagens com defeitos
  • Como otimizar e melhorar a qualidade da imagem


Solucionar problemas

Exemplos de imagens com defeitos

Esta seção fornece informações sobre a identificação e a correção de defeitos na impressão.

NOTA:

Se essas etapas não corrigirem o problema, entre em contato com um revendedor autorizado ou representante de serviços HP.

Esta seção fornece informações sobre os seguintes tópicos:

  • Impressão clara ou fraca
  • Partículas de toner
  • Caracteres parcialmente impressos
  • Linhas verticais
  • Fundo acinzentado
  • Mancha de toner
  • Toner solto
  • Defeitos verticais repetitivos
  • Caracteres deformados
  • Inclinação da página
  • Enrolamento ou ondulação
  • Rugas ou dobras
  • Contorno da dispersão de toner
  • Umidade


Solucionar problemas

Impressão clara ou fraca

    Impressão clara ou fraca
    ●
    O cartucho de impressão está quase acabando.
    ●
    Redistribua o toner para prolongar a vida útil. Consulte Como redistribuir o toner.
    ●
    Talvez a mídia não atenda às especificações de mídia da Hewlett-Packard (por exemplo, a mídia pode estar muito úmida ou ser muito áspera).
    ●
    Se a página inteira estiver clara, é possível que o ajuste da densidade de impressão esteja muito claro ou o EconoMode esteja ativado. Ajuste a densidade de impressão e desative o EconoMode em Propriedades da impressora.


Solucionar problemas

Partículas de toner

    Partículas de toner
    ●
    Talvez a mídia não atenda às especificações de mídia da Hewlett-Packard (por exemplo, a mídia pode estar muito úmida ou ser muito áspera).
    ●
    Pode ser necessário limpar o produto. Consulte Limpe o produto.
    ●
    O cartucho de impressão pode estar com defeito. Instale um novo cartucho de impressão HP original.


Solucionar problemas

Caracteres parcialmente impressos

    Caracteres parcialmente impressos
    ●
    Uma única folha de mídia pode estar com defeito. Tente imprimir o trabalho novamente.
    ●
    O teor de umidade da mídia não é uniforme ou a mídia apresenta pontos de umidade na superfície. Tente imprimir usando mídia nova.
    ●
    O lote da mídia não está bom. Os processos de fabricação podem fazer com que algumas áreas rejeitem o toner. Tente um tipo de mídia diferente ou de outra marca.
    ●
    Coloque o produto no modo silencioso e envie o trabalho de impressão novamente. Consulte Configurações do modo silencioso.
    ●
    O cartucho de impressão pode estar com defeito. Instale um novo cartucho de impressão HP original.


Solucionar problemas

Linhas verticais

    Linhas verticais
    Provavelmente o tambor fotossensível dentro do cartucho de impressão está arranhado. Instale um novo cartucho de impressão HP original.


Solucionar problemas

Fundo acinzentado

    Fundo acinzentado
    ●
    Troque a mídia por um tipo mais leve.
    ●
    Verifique o ambiente do produto. Condições muito secas (baixa umidade) podem aumentar a quantidade de sombreamento do fundo.
    ●
    A densidade deve estar com a configuração muito alta. Ajuste a configuração de densidade.
    ●
    Instale um novo cartucho de impressão HP original.


Solucionar problemas

Mancha de toner

    Mancha de toner
    ●
    Se aparecerem manchas de toner na margem superior da mídia, talvez as guias de mídia estejam sujas. Limpe-as com um pano seco e sem fiapos.
    ●
    Verifique o tipo e a qualidade da mídia.
    ●
    A temperatura do fusor pode estar muito baixa. Verifique se o tipo de mídia adequado está selecionado no driver da impressora.
    ●
    Coloque o produto no modo silencioso e envie o trabalho de impressão novamente. Consulte Configurações do modo silencioso.
    ●
    Instale um novo cartucho de impressão HP original.


Solucionar problemas

Toner solto

    Toner espalhado
    ●
    A temperatura do fusor pode estar muito baixa. Verifique se o tipo de mídia adequado está selecionado no driver da impressora.
    ●
    Limpe o interior do produto.
    ●
    Verifique o tipo e a qualidade da mídia.
    ●
    Coloque o produto no modo silencioso e envie o trabalho de impressão novamente. Consulte Configurações do modo silencioso.
    ●
    Conecte a impressora diretamente a uma tomada de CA, em vez de conectá-la a um filtro de linha.


Solucionar problemas

Defeitos verticais repetitivos

    Defeitos verticais repetitivos
    ●
    O cartucho de impressão pode estar danificado. Se ocorrer uma marca repetitiva no mesmo ponto da página, instale um novo cartucho de impressão HP original.
    ●
    As peças internas podem estar sujas de toner. Se os defeitos ocorrerem no verso da página, o problema provavelmente será corrigido automaticamente, assim que algumas páginas forem impressas.
    ●
    Verifique se o tipo de mídia adequado está selecionado no driver da impressora.


Solucionar problemas

Caracteres deformados

    Caracteres deformados
    ●
    Se os caracteres estiverem formados de maneira inadequada, produzindo imagens vazias, a mídia pode ser muito lisa. Tente uma mídia diferente.
    ●
    Se os caracteres estiverem formados de maneira inadequada, produzindo um efeito ondulado, o produto pode estar precisando de manutenção. Imprima uma página de configuração. Se os caracteres estiverem formados de maneira inadequada, entre em contato com um revendedor ou representante de serviço autorizado HP.


Solucionar problemas

Inclinação da página

    Páginas tortas
    ●
    Verifique se a mídia está corretamente carregada e se as guias não estão muito apertadas nem soltas contra a pilha de mídia.
    ●
    O compartimento de entrada pode estar muito cheio.
    ●
    Verifique o tipo e a qualidade da mídia.


Solucionar problemas

Enrolamento ou ondulação

    Enrolamento ou ondulação
    ●
    Verifique o tipo e a qualidade da mídia. Tanto as altas temperaturas quanto a umidade em excesso fazem com que a mídia enrole.
    ●
    A mídia pode ter ficado muito tempo na bandeja de entrada. Vire a pilha de mídia na bandeja. Tente também girar a mídia em 180º na bandeja de entrada.
    ●
    Coloque o produto no modo silencioso e envie o trabalho de impressão novamente. Consulte Configurações do modo silencioso.
    ●
    A temperatura do fusor pode estar muito alta. Verifique se o tipo de mídia adequado está selecionado no driver da impressora. Se o problema persistir, selecione um tipo de mídia que use uma temperatura de fusor mais baixa, como transparências ou mídia leve.


Solucionar problemas

Rugas ou dobras

    Rugas ou dobras
    ●
    Verifique se a mídia está carregada de maneira adequada.
    ●
    Verifique o tipo e a qualidade da mídia.
    ●
    Vire a pilha de mídia na bandeja. Tente também girar a mídia em 180º na bandeja de entrada.
    ●
    Coloque o produto no modo silencioso e envie o trabalho de impressão novamente. Consulte Configurações do modo silencioso.
    ●
    Em envelopes, isso pode ser provocado por bolhas de ar dentro do envelope. Remova o envelope, alise-o e tente imprimir novamente.


Solucionar problemas

Contorno da dispersão de toner

    Contorno da dispersão de toner
    ●
    Se aparecer uma grande quantidade de toner espalhada em torno dos caracteres, a transferência do toner para a mídia não estará ideal (uma pequena quantidade de dispersão de toner é normal na impressão a laser). Experimente outra configuração de tipo de mídia no driver da impressora ou use um tipo de mídia diferente.
    ●
    Vire a pilha de mídia na bandeja.
    ●
    Use mídia projetada para impressoras a laser.
    ●
    Coloque o produto no modo silencioso e envie o trabalho de impressão novamente. Consulte Configurações do modo silencioso.


Solucionar problemas

Umidade

    NOTA:

    Este produto dissipa calor com o uso do resfriamento convectivo. O calor e a umidade gerados pelo processo de impressão escapam pelos orifícios no exterior do produto ou pela área do compartimento de saída.

    Pingos de água provenientes do processo de resfriamento convectivo não danificarão o produto.
    Como verificar operação normal do produto
    A liberação de umidade é resultado da operação normal do produto. Entretanto, a HP recomenda as seguintes etapas para verificar se o produto está liberando vapor e se não apresenta problema de funcionamento.
    1.
    Desligue e ligue o produto.
    2.
    Envie um trabalho de impressão para o produto e, em seguida, verifique se o produto está funcionando corretamente.
    3.
    Quando o vapor estiver visível durante a impressão de um trabalho, reimprima o trabalho imediatamente usando a mesma folha de papel. Não deverá haver vapor visível ou o vapor deverá ser muito menor durante o processo de impressão.
    Como limitar ou reduzir o vapor
    ●
    Verifique se o produto está posicionado em uma área bem ventilada que atenda às especificações ambientais neste guia. Consulte Especificações ambientais.
    ●
    Não posicione o produto ou armazene papel próximo a uma entrada exterior onde alterações de temperatura possam aumentar a umidade.
    ●
    Use um pacote de papel fechado que não tenha sido exposto à alta umidade.
    ●
    Armazene o papel em um recipiente a vácuo, onde a absorção de umidade será menos provável.
    ●
    Coloque o produto no modo silencioso e envie o trabalho de impressão novamente. Consulte Configurações do modo silencioso.


Solucionar problemas

Como otimizar e melhorar a qualidade da imagem

Esta seção fornece informações sobre os seguintes tópicos:

  • Como alterar a densidade de impressão


Solucionar problemas

Como alterar a densidade de impressão

    Você pode alterar as configurações de densidade de impressão na caixa de diálogo propriedades da impressora.

    1.
    Windows XP, Windows Server 2008 e Windows Server 2003 (usando a exibição padrão do menu Iniciar): Clique em Iniciar e em Impressoras e aparelhos de fax.

    -ou-

    Windows XP, Windows Server 2008 e Windows Server 2003 (usando a exibição clássica do menu Iniciar): Clique em Iniciar e em Impressoras.

    -ou-

    Windows Vista: Clique em Iniciar, em Painel de controle e, em seguida, na categoria de Hardware e som, clique em Impressora.

    2.
    Na lista de impressoras, clique com o botão direito do mouse no nome deste produto e clique no item de menu Propriedades para abrir a caixa de diálogo propriedades da impressora.
    3.
    Clique na guia Configurações do dispositivo e mova o controle deslizante Densidade de impressão para a configuração desejada.
    4.
    Clique no botão Aplicar para aceitar a configuração e em OK para fechar a caixa de diálogo.


Solucionar problemas

Resolver problemas de desempenho

    Problema
    Causa
    Solução
    As páginas são impressas, mas permanecem totalmente em branco.
    A fita de proteção pode estar ainda nos cartuchos de impressão.
    Verifique se a fita de vedação foi completamente removida do cartucho de impressão.
    O documento pode conter páginas em branco.
    Verifique o documento que você está imprimindo para ver se há conteúdo em todas as páginas.
    O produto pode não estar funcionando adequadamente.
    Para verificá-lo, imprima uma Página de configuração.
    As páginas são impressas muito lentamente.
    Tipos de papel mais pesado pode tornar o trabalho de impressão mais lento.
    Imprima em outro tipo de papel.
    As páginas mais complexas poderão ser impressas mais lentamente.
    Mídias pequenas ou estreitas podem ser impressas lentamente.
    A fusão adequada pode exigir uma velocidade de impressão mais lenta, para assegurar a melhor qualidade de impressão.
    As páginas não foram impressas.
    O produto pode não estar puxando papel corretamente.
    Verifique se o papel é corretamente colocado na bandeja.
    O papel está congestionado no produto.
    Elimine o congestionamento. Consulte Eliminação de congestionamentos.
    O cabo USB pode estar com defeito ou ter sido conectado de forma incorreta.
    ●
    Desconecte o cabo USB nas duas extremidades e conecte-o novamente.
    ●
    Tente imprimir um trabalho que já tenha sido impresso anteriormente.
    ●
    Tente usar um cabo USB diferente.
    Outros dispositivos estão sendo executados no computador.
    O produto pode não compartilhar uma porta USB. Se você tiver uma unidade externa de disco rígido ou uma caixa de comutação de rede conectada à mesma porta do produto, o outro dispositivo pode estar provocando interferências. Para conectar e utilizar o produto, desconecte o outro dispositivo ou utilize duas portas USB no computador.


Solucionar problemas

Resolver problemas de conectividade
NOTA:

Restaure as configurações de fábrica padrão no produto. Consulte Restaurar configurações de fábrica. Se o problema persistir, experimente as soluções nesta seção.

Esta seção fornece informações sobre os seguintes tópicos:

  • Resolver problemas de conexão direta
  • Resolver problemas de rede


Solucionar problemas

Resolver problemas de conexão direta

    Se você tiver conectado o produto diretamente ao computador, verifique o cabo.

    ●
    Verifique se o cabo está conectado ao computador e ao produto.
    ●
    Verifique se o cabo não é maior do que 2 metros. Substitua o cabo se for necessário.
    ●
    Verifique se o cabo está funcionando corretamente conectando-o a outro produto. Substitua o cabo se for necessário.


Solucionar problemas

Resolver problemas de rede
    NOTA:

    Antes de executar os procedimentos nesta seção, restaure as configurações de fábrica padrão no produto. Consulte Restaurar configurações de fábrica.

    Verifique os itens a seguir para verificar se o produto está se comunicando com a rede. Antes de começar, imprima uma página de configuração. Consulte Imprimir páginas de informações.

    1.
    Há algum problema de conexão física entre a estação de trabalho ou servidor de arquivos e o produto?

    Verifique o sistema de cabos de rede, as conexões e a exatidão das configurações do roteador. Verifique se o comprimento dos cabos de rede está de acordo com as especificações da rede.

    2.
    Os cabos de rede estão conectados adequadamente?

    Verifique se o produto está conectado à rede usando a porta e cabo apropriados. Verifique a conexão de cada cabo para garantir que seja segura e no local correto. Se o problema continuar, tente um cabo ou portas diferentes do hub ou transceptor. A luz de atividade âmbar e a luz verde de status do link ao lado da conexão da porta na parte de trás do produto devem estar acesas.

    3.
    As configurações da velocidade da conexão e de dúplex estão corretas?

    A Hewlett-Packard recomenda deixar essa configuração no modo automático (a configuração padrão).

    4.
    Você consegue fazer "ping" do produto?

    Use o prompt de comando para fazer ping do produto no seu computador. Por exemplo:

    ping 192.168.45.39

    Verifique se o ping exibe tempos de ida e volta.

    Se você puder fazer ping do produto, verifique se a configuração do endereço IP do produto está correta no computador. Se estiver correta, exclua o produto e adicione-o novamente.

    Se o comando de ping falhar, verifique se os hubs de rede estão ligados e, em seguida, verifique se as configurações de rede, o produto e o computador estão todos configurados para a mesma rede.

    Verifique se o comando ping é bem-sucedido com outros dispositivos na rede (se não for, um firewall pode estar bloqueando o comando ping).

    Tente abrir o servidor da Web incorporado para verificar se o computador está se comunicando com o produto.

    5.
    Algum aplicativo de software foi acrescentado à rede?

    Verifique se o aplicativo é compatível e se está instalado corretamente com os drivers de impressora corretos.

    6.
    Os outros usuários conseguem imprimir?

    O problema pode ser específico da estação de trabalho. Verifique os drivers de rede da estação de trabalho, os drivers da impressora e o redirecionamento (captura em Novell NetWare).

    7.
    Se outros usuários podem imprimir, eles estão utilizando o mesmo sistema operacional de rede?

    Verifique se a configuração do seu sistema operacional de rede está correta.

    8.
    Seu protocolo está ativado?

    Verifique o status do protocolo na página de configuração. Também é possível usar o servidor da Web incorporado para verificar o status de outros protocolos. Consulte Seções do servidor da Web incorporado.

    9.
    O produto aparece no HP Web Jetadmin ou outro aplicativo de gerenciamento?
    ●
    Verifique as configurações de rede na página de configuração.
    ●
    Confirme as configurações de rede do produto usando o painel de controle (para os produtos que têm painel de controle).


Solucionar problemas

Como solucionar problemas de software

Esta seção fornece informações sobre os seguintes tópicos:

  • Solução de problemas comuns no Windows
  • Solução de problemas comuns no Macintosh


Solucionar problemas

Solução de problemas comuns no Windows

    Mensagem de erro:
    "Falha de proteção geral, exceção OE"
    "Spool32"
    "Operação inválida"
    Motivo
    Solução
    Feche todos os programas de software, reinicie o Windows e tente novamente.
    Exclua todos os arquivos temporários do subdiretório Temp. Determine o nome do diretório abrindo o arquivo AUTOEXEC.BAT e procurando o comando "Set Temp =". O nome após esse comando é o diretório Temp. Geralmente é C:\TEMP por padrão, mas pode ser redefinido.
    Consulte a documentação do Microsoft Windows fornecida com o computador para obter mais informações sobre mensagens de erro do Windows.


Solucionar problemas

Solução de problemas comuns no Macintosh

    Problemas no Mac OS X

    O driver de impressora não está listado no Utilitário de configuração de impressora ou na lista Imprimir & fax.
    Motivo
    Solução
    O software da impressora pode não ter sido instalado ou foi instalado incorretamente.
    Certifique-se de que o arquivo .GZ do produto esteja na seguinte pasta na unidade de disco rígido:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, onde <lang> é o código de idioma de duas letras do idioma que você está usando.
    ●
    Mac OS X v10.5 e v10.6: Library/Printers/PPDs/Contents/Resources
    Se necessário, reinstale o software. Consulte as instruções no guia de introdução.
    O arquivo Postscript Printer Description (Descrição de impressora PostScript - PPD) está corrompido.
    Exclua o arquivo .GZ da seguinte pasta na unidade de disco rígido:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, onde <lang> é o código de idioma de duas letras do idioma que você está usando.
    ●
    Mac OS X v10.5 e v10.6: Library/Printers/PPDs/Contents/Resources
    Reinstale o software. Consulte as instruções no guia de introdução.

    O nome da impressora não aparece na lista de impressoras no Utilitário de configuração de impressora ou na lista Imprimir &Fax.
    Motivo
    Solução
    Talvez a impressora não esteja pronta.
    Verifique se os cabos estão conectados corretamente, se a impressora está ligada e se a luz Pronto Como remover o cartucho de impressão está acesa.
    O nome de produto errado está sendo usado.
    Imprima uma página de configuração para verificar o nome do produto. Verifique se o nome na página de configuração corresponde ao nome do produto no Utilitário de configuração de impressora ou na lista Imprimir & Fax.
    O cabo de interface pode estar defeituoso ou ser de baixa qualidade.
    Substitua o cabo por um cabo de alta qualidade.

    O driver da impressora não configura automaticamente o produto selecionado no Utilitário de configuração de impressora ou na lista Imprimir & fax.
    Motivo
    Solução
    Talvez a impressora não esteja pronta.
    Verifique se os cabos estão conectados corretamente, se a impressora está ligada e se a luz Pronto Como remover o cartucho de impressão está acesa.
    O software da impressora pode não ter sido instalado ou foi instalado incorretamente.
    Certifique-se de que o arquivo PPD do produto esteja na seguinte pasta na unidade de disco rígido:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, onde <lang> é o código de idioma de duas letras do idioma que você está usando.
    ●
    Mac OS X v10.5 e v10.6: Library/Printers/PPDs/Contents/Resources
    Se necessário, reinstale o software. Consulte as instruções no guia de introdução.
    O arquivo Postscript Printer Description (Descrição de impressora PostScript - PPD) está corrompido.
    Exclua o arquivo .GZ da seguinte pasta na unidade de disco rígido:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, onde <lang> é o código de idioma de duas letras do idioma que você está usando.
    ●
    Mac OS X v10.5 e v10.6: Library/Printers/PPDs/Contents/Resources
    Reinstale o software. Consulte as instruções no guia de introdução.
    O cabo de interface pode estar defeituoso ou ser de baixa qualidade.
    Substitua o cabo de interface por um cabo de alta qualidade.

    Um trabalho de impressão não foi enviado à impressora desejada.
    Motivo
    Solução
    A fila de impressão pode ter sido parada.
    Reinicie a fila de impressão. Abra Monitor de impressão e selecione Iniciar trabalhos.
    O nome de produto errado está sendo usado. Um outro dispositivo com o mesmo nome ou com um nome semelhante pode ter recebido seu trabalho de impressão.
    Imprima uma página de configuração para verificar o nome do produto. Verifique se o nome na página de configuração corresponde ao nome do produto no Utilitário de configuração de impressora ou na lista Imprimir &Fax.

    Você não consegue imprimir de um cartão USB de terceiros.
    Motivo
    Solução
    Esse erro ocorre quando o software para impressoras USB não está instalado.
    Ao adicionar um cartão USB de terceiros, pode ser necessário o software USB Adapter Card Support da Apple. A versão mais atual desse software está disponível no Website da Apple.

    Quando está conectada com um cabo USB, o dispositivo não aparece no Utilitário de configuração de impressora ou na lista Imprimir & fax depois que o driver estiver selecionado.
    Motivo
    Solução
    Esse problema é causado por um componente de hardware ou software.
    Solução de problemas de software
    ●
    Verifique se seu Macintosh suporta USB.
    ●
    Verifique se seu sistema operacional Macintosh é o Mac OS X V10.4 ou posterior.
    ●
    Verifique se seu Macintosh tem o software USB apropriado da Apple.
    Solução de problemas de hardware
    ●
    Verifique se a impressora está ligada.
    ●
    Verifique se o cabo USB está conectado corretamente.
    ●
    Verifique se você está utilizando o cabo apropriado USB de alta velocidade.
    ●
    Veja se você não tem dispositivos USB demais sendo alimentados pela cadeia. Desconecte todos os dispositivos da cadeia, e conecte o cabo diretamente à porta USB no computador host.
    ●
    Verifique se há mais de dois hubs USB não alimentados conectados em seqüência na cadeia. Desconecte todos os dispositivos da cadeia e conecte o cabo diretamente à porta USB do computador host.
    NOTA:

    O teclado iMac é um hub USB não alimentado.


Suprimentos e acessórios

Suprimentos e acessórios
  • Solicitar peças, acessórios e suprimentos
  • Números de peça


Suprimentos e acessórios

Solicitar peças, acessórios e suprimentos

    Pedidos de suprimentos e papel
    www.hp.com/go/suresupply
    Solicite sempre peças ou acessórios HP originais
    www.hp.com/buy/parts
    Peça por meio de provedores de serviço ou suporte
    Entre em contato com um fornecedor autorizado de assistência técnica ou suporte HP.
    Pedido com o software HP
    Seções do servidor da Web incorporado


Suprimentos e acessórios

Números de peça

A lista de acessórios a seguir foi atualizada antes da publicação deste documento. As informações sobre pedidos e a disponibilidade dos acessórios podem mudar no decorrer da vida útil do produto.

Esta seção fornece informações sobre os seguintes tópicos:

  • Acessórios de manuseio de papel
  • Cartuchos de impressão
  • Cabos e interfaces


Suprimentos e acessórios

Acessórios de manuseio de papel

    Item
    Descrição
    Número de peça
    Cilindro de recolhimento
    Cilindro de recolhimento para bandeja de entrada principal
    RL1-1497-000CN
    Conjunto de almofadas de separação
    Almofada de separação para bandeja de entrada principal
    RM1-4227-000CN


Suprimentos e acessórios

Cartuchos de impressão

    Item
    Descrição
    Número de peça
    Cartucho de impressão HP LaserJet
    Cartucho preto padrão
    Consulte um dos seguintes itens para determinar o número de peça do cartucho de impressão.
    ●
    O cartucho de impressão
    ●
    A página de status dos suprimentos
    ●
    A página de navegação da ajuda
    ●
    Na guia Informações na página do servidor da Web incorporado, clique no link Status dos suprimentos ou no botão Detalhe dos suprimentos
    ●
    Vá para www.hp.com/post-embed/ordersupplies-na


Suprimentos e acessórios

Cabos e interfaces

    Item
    Descrição
    Número de peça
    Cabo USB
    Cabo do tipo A-para-B de 2 metros
    8121-0868


Serviço e Assistência

Serviço e Assistência
  • Declaração de Garantia Limitada Hewlett-Packard
  • Garantia de Proteção Premium da HP: Declaração de garantia limitada para cartuchos de impressão LaserJet
  • Contrato de licença do usuário final
  • Serviço de garantia de auto-reparo do cliente
  • Suporte ao cliente
  • Reembalar o produto


Serviço e Assistência

Declaração de Garantia Limitada Hewlett-Packard

    PRODUTO HP
    DURAÇÃO DA GARANTIA LIMITADA
    HP LaserJet Professional P1566, P1606dn
    Um ano a partir da data da compra

    A HP garante a você, o usuário final, que o hardware, os acessórios e os suprimentos HP estarão livres de defeitos de materiais e de fabricação depois da data da compra, pelo período especificado anteriormente. Caso a HP seja notificada de quaisquer defeitos no período de garantia, ela poderá, a seu critério, reparar ou substituir os produtos comprovadamente avariados. Os produtos de substituição podem ser novos ou ter o desempenho equivalente ao de um produto novo.

    A HP garante que o software HP não apresentará falhas na execução de suas instruções de programação após a data de compra, pelo período especificado anteriormente, devido a defeitos de materiais e de fabricação, quando instalado e utilizado de maneira adequada. Caso a HP seja notificada de quaisquer defeitos durante o prazo da garantia, ela substituirá o software que não executa suas instruções de programação devido a tais defeitos.

    A HP não assegura que a operação dos seus produtos será ininterrupta ou livre de erros. Caso a HP não execute em tempo hábil o reparo ou a substituição necessária, conforme previsto na garantia, o usuário deverá ser reembolsado tão logo faça a devolução do produto.

    Os produtos HP podem conter peças recondicionadas equivalentes a novas, em termos de desempenho, ou podem ter sido submetidos à utilização incidental.

    A garantia não cobre defeitos resultantes de (a) manutenção ou calibragem impróprias ou inadequadas, (b) software, interfaces, peças ou materiais que não sejam fornecidos pela HP, (c) modificação não autorizada ou má utilização, (d) operação fora das especificações ambientais publicadas para o produto ou (e) manutenção ou preparação inadequadas do local de instalação.

    NA MEDIDA EM QUE PERMITIDO PELA LEGISLAÇÃO LOCAL, AS GARANTIAS ACIMA SÃO EXCLUSIVAS E NENHUMA OUTRA GARANTIA OU CONDIÇÃO, SEJA ESCRITA OU ORAL, ESTÁ EXPRESSA OU IMPLÍCITA. A HP ISENTA-SE ESPECIFICAMENTE DE QUAISQUER GARANTIAS OU CONDIÇÕES IMPLÍCITAS DE COMERCIALIZAÇÃO, QUALIDADE SATISFATÓRIA E ADEQUAÇÃO PARA UMA FINALIDADE ESPECÍFICA. Alguns países/regiões, estados ou províncias não permitem limitar a duração de uma garantia implícita. Portanto, a limitação ou a exclusão mencionadas anteriormente podem não se aplicar ao seu caso. Esta garantia concede a você direitos legais específicos e é possível que você tenha outros direitos que podem variar entre os países/regiões, estados ou distritos. NÃO APLICÁVEL AO BRASIL. QUEIRA DESCONSIDERAR.

    A garantia limitada da HP é válida em qualquer país/região ou localidade onde a HP tem presença de suporte para esse produto e onde a HP o comercialize. O nível dos serviços de garantia recebido pelo usuário poderá variar de acordo com os padrões locais. A HP não alterará o formato, a adequação ou a função de um produto para operar em um país/região para o qual ele não foi desenvolvido por motivos legais ou de regulamentação.

    NA MEDIDA EM QUE PERMITIDO PELA LEGISLAÇÃO LOCAL, OS RECURSOS DESTA DECLARAÇÃO DE GARANTIA SÃO ÚNICOS E EXCLUSIVOS AO USUÁRIO. EXCETO SE INDICADO ACIMA, EM NENHUMA CIRCUNSTÂNCIA A HP OU SEUS FORNECEDORES SERÃO RESPONSABILIZADOS POR PERDA DE DADOS OU DANOS DIRETOS, ESPECIAIS, INCIDENTAIS, CONSEQÜENCIAIS (INCLUINDO PERDA DE LUCROS OU DADOS) OU OUTROS, SEJA BASEADO EM CONTRATO, AÇÃO DE REPARAÇÃO DE DANOS OU OUTROS. Alguns países/regiões, estados ou províncias não permitem a exclusão ou a limitação de danos incidentais ou conseqüenciais, portanto, a limitação ou a exclusão mencionadas anteriormente podem não se aplicar ao seu caso.

    OS TERMOS DE GARANTIA DESTA DECLARAÇÃO, EXCETO NA MEDIDA EM QUE PERMITIDO POR LEI, NÃO PODEM SER EXCLUÍDOS, RESTRINGIDOS OU MODIFICADOS E SÃO ADICIONAIS AOS DIREITOS ESTATUTÁRIOS OBRIGATÓRIOS APLICÁVEIS À VENDA DESTE PRODUTO AO USUÁRIO.


Serviço e Assistência

Garantia de Proteção Premium da HP: Declaração de garantia limitada para cartuchos de impressão LaserJet

    Este produto HP é garantido contra defeitos de materiais e de fabricação.

    Esta garantia não se aplica a produtos que (a) foram reabastecidos, remodelados, recondicionados ou violados de alguma forma, que (b) experienciem problemas devido ao mal uso, armazenamento inadequado ou operação fora das especificações ambientais publicadas para o produto da impressora ou (c) exibem desgaste pelo uso comum.

    Para obter serviço de garantia, retorne o produto para o local da compra (com uma descrição escrita do problema e amostras de impressão) ou entre em contato com a Assistência ao cliente HP. Se assim decidido pela própria HP, a HP fará a substituição dos produtos que provaram ser defeituosos ou reembolsará o valor da sua compra.

    NA EXTENSÃO DO PERMITIDO PELAS LEIS LOCAIS, AS GARANTIAS ACIMA SÃO EXCLUSIVAS, E NENHUMA OUTRA GARANTIA, ESCRITA OU ORAL, ESTÁ EXPRESSA OU IMPLÍCITA. A HP ISENTA-SE ESPECIFICAMENTE DE QUALQUER GARANTIA OU CONDIÇÃO DE COMERCIALIZAÇÃO, QUALIDADE SATISFATÓRIA E ADEQUAÇÃO PARA FINS PESSOAIS QUE ESTEJAM IMPLÍCITAS.

    NA EXTENSÃO MÁXIMA PERMITIDA PELA LEGISLAÇÃO LOCAL, EM HIPÓTESE ALGUMA A HP OU SEUS FORNECEDORES SERÃO RESPONSÁVEIS POR DANO DIRETO, ESPECIAL, INCIDENTAL, CONSEQÜENCIAL (INCLUINDO LUCROS CESSANTES OU PERDA DE DADOS) OU POR OUTROS DANOS, QUER SEJAM BASEADOS EM CONTRATO,INFRAÇÃO OU OUTROS.

    OS TERMOS DE GARANTIA CONTIDOS NESTA DECLARAÇÃO, EXCETO NA EXTENÃO MÁXIMA PERMITIDA PELA LEGISLAÇÃO, NÃO EXCLUEM, RESTRINGEM NEM MODIFICAM OS DIREITOS LEGAIS OBRIGATÓRIOS APLICÁVEIS À VENDA DESTE PRODUTO A VOCÊ. OS TERMOS DA GARANTIA COMPLEMENTAM OS DIREITOS LEGAIS OBRIGATÓRIOS.


Serviço e Assistência

Contrato de licença do usuário final

    LEIA COM ATENÇÃO ANTES DE USAR ESSE PRODUTO DE SOFTWARE: Este Contrato de Licença do Usuário Final (“EULA” - End-User License Agreement) é um contrato entre (a) você (seja pessoa física ou o órgão que representa) e a (b) Hewlett-Packard Company (“HP”) que rege o uso do produto de software (“Software”). Este EULA não terá validade se houver um contrato de licença separado entre você e a HP ou seus fornecedores para o Software, incluindo um acordo de licença na documentação online. O termo "Software" pode incluir (i) mídia associada, (ii) um guia do usuário e outros materiais impressos e (iii) documentação "online" ou eletrônica (chamados conjuntamente de “Documentação do usuário”).

    O DIREITO DE USO DO SOFTWARE É OFERECIDO APENAS SOB A CONDIÇÃO DE QUE VOCÊ CONCORDE COM TODOS OS TERMOS E CONDIÇÕES DESTE EULA. AO INSTALAR, COPIAR, BAIXAR OU DE OUTRA FORMA USAR O SOFTWARE, VOCÊ CONCORDA COM OS TERMOS DESTE EULA. CASO NÃO ACEITE ESTE EULA, NÃO INSTALE, NÃO BAIXE NEM USE ESSE SOFTWARE DE QUALQUER OUTRA MANEIRA. CASO TENHA COMPRADO O SOFTWARE, MAS NÃO CONCORDE COM ESTE EULA, DEVOLVA O SOFTWARE AO LOCAL DE COMPRA DENTRO DE 14 DIAS PARA RECEBER O REEMBOLSO DO PREÇO DA VENDA. SE O SOFTWARE ESTIVER INSTALADO OU DISPONÍVEL COM OUTRO PRODUTO HP, VOCÊ PODE DEVOLVER O PRODUTO INTEIRO NÃO USADO.

    1. SOFTWARE DE TERCEIRO. O Software pode incluir, além do software de propriedade da HP (“Software da HP”), programas licenciados por terceiros (“Software de terceiro” e “Licença de terceiro”). O Software de terceiro é licenciado para você de acordo com os termos e condições da Licença de terceiro. Em geral, a Licença de terceiro fica em um arquivo como license.txt. Entre em contato com o suporte da HP caso não consiga encontrar a Licença de terceiro. Se as Licenças de terceiros incluírem licenças que forneçam acesso ao código-fonte (como a Licença Pública Geral GNU), mas o respectivo código-fonte não for incluído com o Software, verifique as páginas de suporte ao produto do site da HP (hp.com) para saber como obter tal código-fonte.

    2. DIREITOS DA LICENÇA. Você terá os seguintes direitos, desde que cumpra todos os termos e condições deste EULA:

    a. Uso. A HP lhe concede uma licença para Usar uma cópia do Software da HP. "Usar" significa instalar, copiar, armazenar, carregar, executar, exibir, ou usar de qualquer outra forma o Software da HP. Você não pode modificar o Software da HP nem desabilitar qualquer licença ou recurso de controle do Software da HP. Se esse Software for fornecido pela HP para Uso com um produto de processamento de imagens ou de impressão (por exemplo, se o Software for um driver de impressora, firmware ou suplemento), o Software da HP só poderá ser usado com tal produto (“Produto da HP”). Outras restrições quanto ao Uso podem aparecer na Documentação do usuário. Você não pode separar partes constituintes do Software da HP para Uso. Você não tem o direito de distribuir o Software da HP.

    b. Cópia. Seu direito de copiar significa que você pode fazer cópias do Software da HP para arquivamento ou backup, desde que cada cópia possua todos os avisos de propriedade do Software original da HP e que seja usada apenas para fins de backup.

    3. ATUALIZAÇÕES. Para Usar o Software da HP fornecido pela HP como atualização ou suplemento (chamados conjuntamente de “Atualização”), é preciso que primeiro você obtenha a licença para o Software original da HP identificado pela HP como apto para a Atualização. Caso a Atualização passe a substituir o Software original da HP, você não poderá mais usar tal Software da HP. Este EULA é válido para cada Atualização, a menos que a HP forneça outros termos com a Atualização. Em caso de conflito entre este EULA e tais outros termos, os outros termos prevalecerão.

    4. TRANSFERÊNCIA.

    a. Transferência para terceiro. O primeiro usuário final do Software da HP pode fazer uma transferência, uma única vez, do Software da HP para outro usuário final. As transferências incluem todas as partes constituintes, mídia, Documentação do usuário, este EULA e, se for o caso, o Certificado de autenticidade. A transferência não pode ser indireta, como em caso de consignação. Antes da transferência, o usuário final que está recebendo o Software transferido deve concordar com este EULA. Com a transferência do Software da HP, a licença concedida a você será automaticamente encerrada.

    b. Restrições. Você não pode alugar, arrendar nem emprestar o Software da HP, nem Usar o Software da HP para uso comercial simultâneo ou uso em bureau. Você não pode sublicenciar, atribuir ou de outra forma transferir o Software da HP, exceto conforme expressamente descrito neste EULA.

    5. DIREITOS DE PROPRIEDADE. Todos os direitos de propriedade intelectual do Software e da Documentação do usuário pertencem a HP ou a seus fornecedores e são protegidos por lei, incluindo as respectivas leis de direitos autorais, segredos comerciais, patentes e marcas comerciais. Você não pode retirar do Software qualquer identificação do produto, aviso de direito autoral nem restrição de propriedade.

    6. LIMITAÇÃO DE ENGENHARIA REVERSA. Você não pode praticar engenharia reversa, descompilar nem desmontar o Software da HP, exceto e apenas quando o direito a fazê-lo for concedido pela lei aplicável.

    7. CONSENTIMENTO PARA O USO DE DADOS. A HP e suas afiliadas podem coletar e usar informações técnicas fornecidas por você em relação a (i) seu Uso do Software ou do Produto da HP, ou à (ii) provisão de serviços de suporte relacionados ao Software ou ao Produto da HP. Todas essas informações estarão sujeitas à política de privacidade da HP. A HP não usará essas informações de forma que o identifique pessoalmente, exceto na extensão necessária para aperfeiçoar seu Uso ou fornecer serviços de suporte.

    8. LIMITAÇÃO DE RESPONSABILIDADE. Apesar dos danos que você possa ter, toda a responsabilidade da HP e de seus fornecedores sob este EULA, e sua única solução sob este EULA, ficará limitada ao máximo da quantia paga por você pelo Produto ou US$ 5,00 (cinco dólares americanos). ATÉ ONDE PERMITIDO PELA LEI APLICÁVEL, EM HIPÓTESE ALGUMA A HP OU SEUS FORNECEDORES SERÃO RESPONSÁVEIS POR QUALQUER DANO ESPECIAL, INCIDENTAL, INDIRETO OU CONSEQÜENCIAL (INCLUINDO DANOS POR PERDA DE LUCROS, PERDA DE DADOS, INTERRUPÇÃO NOS NEGÓCIOS, DANOS PESSOAIS OU PERDA DE PRIVACIDADE) DE ALGUMA FORMA RELACIONADO AO USO OU À INABILIDADE PARA USAR O SOFTWARE, AINDA QUE A HP OU QUALQUER FORNECEDOR TENHAM SIDO AVISADOS SOBRE A POSSIBILIDADE DE TAIS DANOS, E AINDA QUE A SOLUÇÃO SUPRACITADA NÃO ATINJA SUA FINALIDADE ESSENCIAL. Alguns estados ou outras jurisdições não permitem a exclusão ou a limitação de danos incidentais ou conseqüenciais, de forma que a limitação ou exclusão supracitada pode não se aplicar a você.

    9. CLIENTES DO GOVERNO DOS EUA. Se você for um órgão do governo dos EUA, então, de acordo com a FAR 12.211 e FAR 12.212, o Software comercial de computador, Documentação de software de computador, e Dados técnicos pra itens comerciais serão licenciados conforme o respectivo contrato de licença comercial da HP.

    10. CONFORMIDADE COM AS LEIS DE EXPORTAÇÃO. Você agirá em conformidade com todas as leis, regras e regulamentações (i) aplicáveis à exportação e à importação do Software, ou (ii) que restrinjam o Uso do Software, incluindo quaisquer restrições relativas à proliferação de armas nucleares, químicas ou biológicas.

    11. RESERVAS DE DIREITOS. A HP e seus fornecedores se reservam todos os direitos não expressamente concedidos a você neste EULA.

    (c) 2007 Hewlett-Packard Development Company, L.P.

    Rev. 11/06


Serviço e Assistência

Serviço de garantia de auto-reparo do cliente

    Os produtos HP são projetados com muitas peças de auto-reparo do cliente (Customer Self Repair, CSR) para minimizar o tempo de reparo e permitir maior flexibilidade na substituição de peças com defeito. Se durante o período de diagnóstico a HP identificar que o reparo pode ser feito com uma peça CSR, ela enviará essa peça diretamente a você para substituição. Existem duas categorias de peças CSR: 1) Peças cujo auto-reparo do cliente é obrigatório. Se você pedir que a HP troque essas peças, será cobrado pelos custos de deslocamento e mão-de-obra relativos à execução desse serviço. 2) Peças cujo auto-reparo do cliente é opcional. Essas peças também são destinadas ao auto-reparo do cliente. Porém, se você pedir que a HP as substitua, isso poderá ser feito sem custo adicional, de acordo com o tipo de serviço de garantia designado ao seu produto.

    Com base na disponibilidade e de acordo com a localização geográfica, as peças CSR serão enviadas com entrega prevista para o dia útil seguinte. É possível oferecer entregas para o mesmo dia ou num prazo de quatro horas, por um custo adicional e de acordo com a localização geográfica. Caso precise de ajuda, você pode ligar para o Centro de Suporte Técnico HP, que um técnico o ajudará por telefone. A HP especifica, nos materiais enviados com uma peça CSR de reposição, se a peça correspondente com defeito deverá ser devolvida à HP. Nos casos em que é preciso devolver a peça com defeito à HP, você deverá enviar essa peça defeituosa dentro de um prazo definido, em geral cinco (5) dias úteis. A peça com defeito deverá ser devolvida juntamente com a documentação associada constante no material de remessa fornecido. Caso você não devolva a peça com defeito, a HP poderá lhe cobrar pela reposição. No caso de um auto-reparo do cliente, a HP pagará todas as despesas de remessa e devolução de peças, e determinará o courier/transportadora a ser usado(a).


Serviço e Assistência

Suporte ao cliente

    Obtenha suporte por telefone no seu país/região
    Tenha em mãos o nome do produto, o número de série, a data da aquisição e a descrição do problema.
    Os números de telefones por país/região estão no folheto que vem na caixa junto com o produto ou em www.hp.com/support/.
    Suporte 24 horas pela Internet
    www.hp.com/support/ljp1560series ou www.hp.com/support/ljp1600series
    Suporte a produtos usados com um computador Macintosh
    www.hp.com/go/macosx
    Download de utilitários de software, drivers e informações sobre eletrônicos
    www.hp.com/go/ljp1560series ou www.hp.com/go/ljp1600series
    Solicitar acordos de manutenção e serviços adicionais da HP
    www.hp.com/go/carepack


Serviço e Assistência

Reembalar o produto

    Se o Atendimento ao cliente HP determinar que seu produto precisa retornar à HP para reparos, siga essas etapas para reembalar o produto antes de enviá-lo.

    CUIDADO:

    Os danos no envio causados por embalagens inadequadas são responsabilidade do cliente.

    1.
    Remova e guarde o cartucho de impressão.
    CUIDADO:

    É extremamente importante remover os cartuchos de impressão antes de transportar o produto. Um cartucho de impressão que permanecer no produto durante o transporte pode vazar e cobrir o motor do produto e outras peças com toner.

    Para evitar danos ao cartucho de impressão, evite tocar no cilindro e guarde o cartucho na embalagem original ou de forma a não deixá-lo exposto à luz.

    2.
    Remova e guarde todos os cabos de alimentação, cabos de interface e acessórios opcionais, como uma placa EIO.
    3.
    Se possível, inclua amostras de impressão e 50 a 100 folhas de papel ou de outra mídia que não tenha sido impressa corretamente.
    4.
    Nos EUA, telefone para o Atendimento ao cliente HP para solicitar uma nova embalagem. Nas demais localidades, se possível, utilize a embalagem original. A Hewlett-Packard recomenda fazer um seguro do equipamento para transporte.


Especificações

Especificações
  • Especificações físicas
  • Consumo de energia, especificações elétricas e emissões acústicas
  • Especificações ambientais


Especificações

Especificações físicas

    Características físicas1
    Especificações
    Série Impressora HP LaserJet Professional P1560
    Série Impressora HP LaserJet Professional P1600
    Peso do produto
    5,9 kg
    6,5 kg
    Altura do produto
    245 mm
    245 mm
    Profundidade mínima do produto
    239 mm
    280 mm
    Profundidade máxima do produto
    369 mm
    410 mm
    Largura do produto
    382 mm
    382 mm

    1 Os valores se baseiam em dados preliminares. Consulte www.hp.com/support/ljp1560series ou www.hp.com/support/ljp1600series.


Especificações

Consumo de energia, especificações elétricas e emissões acústicas

    Consulte www.hp.com/go/ljp1560_regulatory ou www.hp.com/go/ljp1600_regulatory para obter informações atualizadas.


Especificações

Especificações ambientais

    Especificações ambientais
    Operação1
    Armazenamento1
    Temperatura
    15° a 32,5°C
    -20° a 40°C
    Umidade relativa
    10% a 80%
    10% a 90%

    1 Os valores se baseiam em dados preliminares. Consulte www.hp.com/support/ljp1560series ou www.hp.com/support/ljp1600series.


Informações regulamentares

Informações regulamentares
  • Normas da FCC
  • Programa de proteção ambiental
  • Declaração de conformidade
  • Declarações de segurança


Informações regulamentares

Normas da FCC

    Esse equipamento foi testado e está em conformidade com os limites para dispositivo digital da Classe B, de acordo com a Parte 15 dos regulamentos da FCC. Esses limites foram criados para fornecer proteção razoável contra interferência prejudicial em uma instalação residencial. Esse equipamento gera, utiliza e pode emitir energia de radiofreqüência. Se esse equipamento não for instalado e utilizado de acordo com as instruções, poderá causar interferências prejudiciais às comunicações de rádio. Não há garantia, contudo, de que não possa ocorrer interferência em determinada instalação. Se esse equipamento causar interferência prejudicial na recepção de rádio ou de televisão, que pode ser detectada ao desligar o equipamento e ligá-lo novamente, o usuário deve tentar corrigir a interferência tomando uma ou mais das medidas a seguir:

    ●
    Mudar a direção ou o local da antena de recepção.
    ●
    Aumentar a distância entre o equipamento e o receptor.
    ●
    Conectar o equipamento a uma tomada em um circuito que não seja o do receptor.
    ●
    Consultar o revendedor ou um técnico experiente de rádio/TV.
    NOTA:

    Qualquer alteração ou modificação na impressora que não seja expressamente aprovada pela HP pode anular a autoridade do usuário de operar esse equipamento.

    É obrigatória a utilização de um cabo de interface blindado, conforme os limites da Classe B da Parte 15 dos regulamentos da FCC.


Informações regulamentares

Programa de proteção ambiental

Esta seção fornece informações sobre os seguintes tópicos:

  • Proteção do meio ambiente
  • Produção de ozônio
  • Consumo de energia
  • Consumo de toner
  • Uso do papel
  • Plásticos
  • Suprimentos para impressão da HP LaserJet
  • Instruções de reciclagem e devolução
  • Papel
  • Restrições de materiais
  • Descarte de equipamentos usados por usuários em residências privadas na União Européia
  • Substâncias químicas
  • Folha de dados de segurança de materiais
  • Como obter mais informações


Informações regulamentares

Proteção do meio ambiente

    A Hewlett-Packard Company tem o compromisso de fornecer produtos de qualidade, preservando ao máximo o meio ambiente. Este produto foi desenvolvido com vários atributos para minimizar impactos ambientais.


Informações regulamentares

Produção de ozônio

    Este produto não gera gás ozônio (O3) considerável.


Informações regulamentares

Consumo de energia

    O consumo de energia cai significativamente enquanto a impressora está no modo Pronto ou Auto-Desligar o que economiza recursos naturais e propicia economia sem afetar o alto desempenho deste produto. As impressoras e equipamentos de captura de imagem da Hewlett-Packard marcados com o logotipo ENERGY STAR® estão de acordo com as especificações ENERGY STAR da United States Environmental Protection Agency. A marca a seguir aparecerá nos produtos de captura de imagem que estão de acordo com o ENERGY STAR.

    Marca comercial ENERGY STAR

    Outras informações sobre modelos de produtos que estão de acordo com o ENERGY STAR estão listadas em:

    www.hp.com/go/energystar


Informações regulamentares

Consumo de toner

    O EconoMode utiliza uma quantidade menor de toner, podendo assim aumentar a vida útil do cartucho de impressão.


Informações regulamentares

Uso do papel

    O recurso de impressão frente e verso manual/automática (impressão nos dois lados da folha) e de impressão de n páginas por folha (várias páginas impressas em uma página) deste produto pode reduzir o uso de papel e a conseqüente demanda por recursos naturais.


Informações regulamentares

Plásticos

    As peças plásticas com mais de 25 gramas possuem marcas, de acordo com os padrões internacionais, para facilitar a identificação de plásticos para reciclagem no fim da vida útil do produto.


Informações regulamentares

Suprimentos para impressão da HP LaserJet

    É fácil devolver e reciclar os cartuchos de impressão da HP LaserJet após o uso — gratuitamente — com o programa Planet Partners da HP. Há informações do programa e instruções incluídas, em vários idiomas, em cada novo cartucho de impressão HP LaserJet e embalagem de suprimentos. Você ajuda a reduzir mais o impacto no meio ambiente quando devolve vários cartuchos juntos em vez de separadamente.

    A HP tem o compromisso de fornecer produtos e serviços originais e de alta qualidade que preservam ao máximo o meio ambiente, desde o desenvolvimento e a fabricação até a distribuição, o uso pelo cliente e a reciclagem. Ao participar do programa HP Planet Partners, tenha certeza de que seus cartuchos de impressão HP LaserJet serão reciclados da forma correta e processados para a recuperação de plásticos e metais que possam ser utilizados em novos produtos, e de que milhões de toneladas de lixo deixarão de ser descartadas em aterros sanitários. Como este cartucho está sendo reciclado e usado em novos materiais, ele não será devolvido para você. Agradecemos seu respeito pelo meio ambiente!

    NOTA:

    Utilize a etiqueta de devolução para devolver apenas cartuchos de impressão originais HP LaserJet. Não utilize essa etiqueta para cartuchos de impressoras jato de tinta da HP, cartuchos que não sejam da HP, cartuchos remanufaturados ou reabastecidos, ou para devoluções sob garantia. Para obter informações sobre como reciclar cartuchos de impressoras jato de tinta da HP, vá para http://www.hp.com/recycle.


Informações regulamentares

Instruções de reciclagem e devolução

Esta seção fornece informações sobre os seguintes tópicos:

  • Estados Unidos e Porto Rico
  • Devoluções fora dos EUA


Informações regulamentares

Estados Unidos e Porto Rico

A etiqueta na caixa do cartucho de toner da HP LaserJet destina-se à devolução e à reciclagem de um ou mais cartuchos de impressão HP LaserJet após o uso. Siga as instruções aplicáveis abaixo.

Esta seção fornece informações sobre os seguintes tópicos:

  • Várias devoluções (mais de um cartucho)
  • Devoluções individuais
  • Remessa


Informações regulamentares

Várias devoluções (mais de um cartucho)

    1.
    Coloque cada cartucho de impressão HP LaserJet em sua embalagem original.
    2.
    Embale as caixas usando uma correia ou fita de embalagem. O pacote pode pesar até 31 kg (70 lb).
    3.
    Use uma única etiqueta de remessa pré-paga.

    OU

    1.
    Use sua própria caixa apropriada ou solicite uma caixa de paletes em www.hp.com/recycle ou ligue para 1-800-340-2445 (suporta até 31 kg (70 lb) de cartuchos de impressão HP LaserJet).
    2.
    Use uma única etiqueta de remessa pré-paga.


Informações regulamentares

Devoluções individuais

    1.
    Coloque o cartucho de impressão HP LaserJet em sua embalagem original.
    2.
    Coloque a etiqueta de remessa na parte da frente da caixa.


Informações regulamentares

Remessa

Em todas as devoluções de reciclagem de cartuchos de impressão HP LaserJet, forneça o pacote à UPS durante sua próxima entrega ou retirada ou leve-o para um centro autorizado da UPS. Para saber a localização do seu centro local da UPS, ligue para 1-800-PICKUPS ou visite www.ups.com. Se você estiver devolvendo pela etiqueta da UPS, forneça o pacote a um transportador do correio dos EUA ou deixe-o em uma agência dos correios dos EUA. Para obter mais informações ou solicitar etiquetas ou caixas adicionais para devoluções em massa, visite www.hp.com/recycle ou ligue para 1-800-340-2445. O recolhimento solicitado à UPS será cobrado com as taxas normais de recolhimento. Informações sujeitas a alterações sem aviso prévio.

Esta seção fornece informações sobre os seguintes tópicos:

  • Para residentes no Alasca e Havaí


Informações regulamentares

Para residentes no Alasca e Havaí

    Não use a etiqueta UPS. Ligue para 1-800-340-2445 para obter informações e instruções. Os correios dos EUA fornecem serviços gratuitos de devolução de cartuchos por um contrato com a HP, para o Alasca e Havaí.


Informações regulamentares

Devoluções fora dos EUA

    Para participar do programa de devolução e reciclagem HP Planet Partners, basta seguir as instruções do guia de reciclagem (encontrado dentro da embalagem do item de suprimentos do seu novo produto) ou visite www.hp.com/recycle. Selecione seu país/região para obter informações sobre como devolver seus suprimentos de impressão HP LaserJet.


Informações regulamentares

Papel

    Este produto é capaz de utilizar papel reciclado que atenda às diretrizes definidas no HP LaserJet Printer Family Print Media Guide(Guia de Mídia de Impressão da Família de Impressoras HP LaserJet). Este produto é adequado para o uso de papel reciclado conforme a norma EN12281:2002.


Informações regulamentares

Restrições de materiais

    Este produto HP não contém mercúrio adicionado.

    Este produto HP não contém bateria.


Informações regulamentares

Descarte de equipamentos usados por usuários em residências privadas na União Européia

    símbolo da lixeira na UE

    Esse símbolo no produto ou em sua embalagem indica que esse produto não deve ser descartado junto com o lixo doméstico. É de sua responsabilidade descartar o equipamento rejeitado entregando-o em um posto de recolhimento indicado para a reciclagem de equipamentos eletro-eletrônicos rejeitados. O recolhimento e reciclagem em separado do seu equipamento rejeitado durante o descarte ajudará a conservar os recursos naturais e a garantir que a reciclagem seja feita de modo a proteger a saúde humana e o meio ambiente. Para obter mais informações sobre locais onde você possa se desfazer de equipamentos rejeitados para fins de reciclagem, entre em contato com a sua prefeitura, o serviço de recolhimento de lixo local ou a loja na qual você adquiriu o produto.


Informações regulamentares

Substâncias químicas

    A HP tem o compromisso de fornecer aos seus clientes as informações sobre as substâncias químicas contidas em seus produtos como forma de cumprir requisitos legais, como os da REACH (Regulamentação EC Nº. 1907/2006 do Parlamento e do Conselho Europeu). Um relatório de informações químicas sobre este produto pode ser encontrado no site: www.hp.com/go/reach.


Informações regulamentares

Folha de dados de segurança de materiais

    É possível obter as folhas de dados de segurança de materiais (Material Safety Data Sheets, MSDS) para suprimentos que contêm substâncias químicas (por exemplo, toner) no site da HP, no endereço www.hp.com/go/msds ou www.hp.com/hpinfo/community/environment/productinfo/safety.


Informações regulamentares

Como obter mais informações

    Para obter informações sobre esses tópicos ambientais:

    ●
    folha de perfil ambiental para este e vários outros produtos HP;
    ●
    compromisso da HP com o meio ambiente;
    ●
    sistema de gerenciamento ambiental HP;
    ●
    programa de devolução e reciclagem de produtos HP no fim da vida útil;
    ●
    folha de dados de segurança de materiais.

    Visite www.hp.com/go/environment ou www.hp.com/hpinfo/globalcitizenship/environment.


Informações regulamentares

Declaração de conformidade

Esta seção fornece informações sobre os seguintes tópicos:

    de acordo com a norma ISO/IEC 17050-1 e EN 17050-1; Nº do doc.: BOISB-0902-00-rel. 1.0
    Nome do fabricante:
    Hewlett-Packard Company
    Endereço do fabricante:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, USA
    declara que o produto
    Nome do produto:
    Impressoras HP LaserJet Professional séries P1566/P1606
    Modelo regulamentar:2)
    BOISB-0902-00
    Opções do produto:
    Todas
    Cartuchos de toner:
    CE278A
    conforma-se às seguintes Especificações do produto:
    SEGURANÇA:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2/EN 60825-1:1994 +A1 +A2 (Produto Laser/LED de Classe 1)
    GB4943-2001
    EMC:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 - Classe B1)
    EN 61000-2-3:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    Título 47 CFR da FCC, Parte 15 da Classe B / ICES-003, Edição 4
    GB9254-1998, GB17625.1-2003
    Informações complementares:
    O produto aqui descrito está de acordo com os requisitos da Diretriz EMC 2004/108/EEC e da Diretriz de baixa tensão 2006/95/EC e apresenta a respectiva marca de conformidade CE [image].
    Esse Dispositivo está em conformidade com a Parte 15 das normas da FCC. A operação está sujeita às duas condições a seguir: (1) este dispositivo não deve provocar interferência prejudicial e (2) este dispositivo deve aceitar qualquer interferência recebida, inclusive interferência que possa provocar uma operação indesejada.
    1) O produto foi testado em uma configuração típica com os Sistemas de computador pessoal da Hewlett-Packard.
    2) Para fins de regulamentação, esses produtos recebem um número de modelo. Esse número não deve ser confundido com o nome do produto ou com o(s) número(s) do produto.
    Boise, Idaho 83713, USA
    Março de 2010
    Somente para tópicos regulamentares:
    Contato na Europa
    Seu escritório de vendas e serviços HP local ou a Hewlett-Packard Gmbh, Departamento HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034 Böblingen, Alemanha, (FAX+49-7031-14-3143), http://www.hp.com/go/certificates
    Contato nos EUA
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160. Boise, ID 83707-0015, EUA, (Telefone: 208-396-6000)


Informações regulamentares

Declarações de segurança

Esta seção fornece informações sobre os seguintes tópicos:

  • Segurança do laser
  • Regulamentações DOC canadenses
  • Declaração VCCI (Japão)
  • Instruções para cabo de energia
  • Declaração para o cabo de alimentação (Japão)
  • Declaração da EMC (Coréia)
  • Declaração sobre laser para a Finlândia
  • Declaração de GS (Alemanha)
  • Tabela de conteúdo (China)
  • Restrição na declaração de Substâncias perigosas (Turquia)


Informações regulamentares

Segurança do laser

    O Centro de Dispositivos e Saúde Radiológica (CDRH) da Administração de Alimentos e Medicamentos (FDA) dos EUA implementou normas para produtos a laser fabricados a partir de 1 de agosto de 1976. Todos os produtos comercializados nos Estados Unidos devem obedecer a essas normas. O dispositivo é certificado como um produto laser “Classe 1” de acordo com o Padrão de Desempenho de Radiação definido pelo Departamento de Saúde e Serviços Humanos dos EUA (DHHS) e a Lei de Controle de Radiação para a Saúde e Segurança de 1968. Como a radiação emitida dentro do dispositivo está completamente confinada pelos invólucros protetores e pelas tampas externas, o feixe de laser não escapa durante nenhuma fase da operação normal do usuário.

    AVISO!

    O uso de controles, a execução de ajustes ou procedimentos não especificados neste Guia do usuário podem resultar em exposição à radiação perigosa.


Informações regulamentares

Regulamentações DOC canadenses

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Informações regulamentares

Declaração VCCI (Japão)

    Declaração VCCI para o Japão


Informações regulamentares

Instruções para cabo de energia

    Verifique se a sua fonte de alimentação é adequada para a voltagem do produto. A voltagem está na etiqueta do produto. O produto usa 110-127 Vac ou 220-240 Vac e 50/60 Hz.

    Conecte o cabo de alimentação entre o produto e a tomada CA aterrada.

    CUIDADO:

    Para prevenir danos ao produto, use somente o cabo de alimentação fornecido com o produto.


Informações regulamentares

Declaração para o cabo de alimentação (Japão)

    Declaração japonesa para o cabo de alimentação


Informações regulamentares

Declaração da EMC (Coréia)

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informações regulamentares

Declaração sobre laser para a Finlândia

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Professional P1566, P1606dn, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Professional P1566, P1606dn - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informações regulamentares

Declaração de GS (Alemanha)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Informações regulamentares

Tabela de conteúdo (China)

    Tabela de substâncias (China)


Informações regulamentares

Restrição na declaração de Substâncias perigosas (Turquia)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Uso das teclas de atalho de acessibilidade no Visualizador da ajuda

Uso das teclas de atalho de acessibilidade no Visualizador da ajuda

Os tópicos a seguir descrevem como você pode navegar neste guia do usuário.

  • Uso da tecla F6 para alternar entre o Painel de navegação e o Painel de tópicos
  • Teclas de atalho para o Visualizador da ajuda
  • Teclas de atalho para a guia Conteúdo
  • Teclas de atalho para a guia Índice
  • Teclas de atalho para a guia Pesquisar
  • Teclas de atalho para a guia Favoritos

Notas

  • Também existem comandos de menu de atalho que podem ser acessados por meio do teclado.
  • As teclas de atalho também funcionam em janelas pop-up e janelas secundárias.
  • Sempre que uma tecla de atalho é utilizada no Painel de navegação, você perde o foco no Painel de tópicos. Para retornar ao Painel de tópicos, pressione a tecla F6.
  • A caixa de seleção Corresponder palavras semelhantes na guia Pesquisar será selecionada se tiver sido utilizada na sua última pesquisa.

http://www.hp.com


Utilização do Visualizador da ajuda em HTML

Utilização do Visualizador da ajuda em HTML

Os tópicos a seguir fornecem informações sobre como navegar e utilizar este guia. Se desejar obter mais informações, clique em um destes tópicos:

  • Para aproveitar melhor a Ajuda
  • Para localizar um tópico da ajuda
  • Para criar uma lista de tópicos da ajuda favoritos
  • Para copiar um tópico da ajuda
  • Para imprimir o tópico da ajuda atual
  • Para localizar tópicos utilizando os botões da barra de ferramentas
  • Utilização dos comandos do menu de atalho

http://www.hp.com


Uso da tecla F6 para alternar entre o Painel de navegação e o Painel de tópicos

É possível alternar rapidamente entre o Painel de navegação e o Painel de tópicos pressionando a tecla F6 no teclado.

http://www.hp.com


Teclas de atalho para o Visualizador da ajuda

Para fechar o Visualizador da ajuda. | Alt+F4
Para alternar entre o Visualizador da ajuda e outras janelas abertas. | Alt+Tab
Para exibir o menu Opções. | Alt+O
Para alterar as configurações do Microsoft Internet Explorer. A caixa de diálogo Opções da Internet contém configurações de acessibilidade. Para alterar essas configurações, clique na guia Geral e, em seguida, clique em Acessibilidade. | Alt+O e pressione I
Para ocultar ou mostrar o Painel de navegação. | Alt+O e pressione M ou U
Para imprimir um tópico. | Alt+O e pressione M. Ou então clique com o botão direito do mouse no tópico e clique em Imprimir.
Para retornar ao tópico anterior. | Alt+Seta para a esquerda ou Alt+O e pressione V
Para avançar ao próximo tópico (desde que você o tenha visualizado anteriormente). | Alt+Seta para a direita ou Alt+O e pressione A
Para ativar ou desativar o destaque da pesquisa. | Alt+O e pressione D
Para atualizar o tópico exibido no Painel de tópicos (útil se você estiver conectado a uma página da Web). | F5 ou Alt+O e pressione R
Para retornar à home page (os autores da ajuda podem especificar uma home page para um sistema de ajuda). | Alt+O e pressione H
Para impedir que o visualizador abra uma página (também é útil se você estiver se conectando à Web e desejar interromper o download de uma página). | Alt+O e pressione R
Para saltar até uma página da Web ou um tópico predeterminado. O autor da ajuda que desenvolve um arquivo de ajuda compilado (.chm) pode adicionar dois links no menu Opções para tópicos importantes ou páginas da Web. Ao selecionar um comando Saltar, você acessa um desses tópicos ou páginas da Web. | Alt+O e pressione 1 ou 2
Para alternar entre o Painel de navegação e o Painel de tópicos. | F6
Para percorrer um tópico. | Seta para cima e Seta para baixo ou Page Up e Page Down
Para percorrer todos os links de um tópico ou todas as opções de uma guia do Painel de navegação. | Tab

http://www.hp.com


Teclas de atalho para a guia Conteúdo

Para exibir a guia Conteúdo. | Alt+C
Para abrir e fechar um manual ou uma pasta. | Sinal de mais (+) e Sinal de menos (-) ou Seta para a esquerda e Seta para a direita
Para selecionar um tópico. | Seta para cima e Seta para baixo
Para exibir o tópico selecionado. | Enter

http://www.hp.com


Teclas de atalho para a guia Índice

Para exibir a guia Índice. | Alt+N
Para digitar uma palavra-chave a ser pesquisada. | Alt+S e digite a palavra
Para selecionar uma palavra-chave na lista. | Seta para cima e Seta para baixo
Para exibir o tópico associado. | Alt+R

http://www.hp.com


Teclas de atalho para a guia Pesquisar

Para exibir a guia Pesquisar. | Alt+p
Para digitar uma palavra-chave a ser pesquisada. | Alt+S e digite a palavra
Para iniciar uma pesquisa. | Alt+L
Para selecionar um tópico na lista de resultados. | Alt+I e, em seguida, Seta para cima e Seta para baixo
Para exibir o tópico selecionado. | Alt+R
As opções a seguir somente estarão disponíveis se a pesquisa de texto completo estiver ativada.
Para pesquisar uma palavra-chave na lista de resultados de uma pesquisa anterior. | Alt+U
Para pesquisar palavras semelhantes à palavra-chave. Por exemplo, para localizar palavras como "executando" e "executar" para a palavra-chave "executa". | Alt+M
Para pesquisar somente títulos de tópicos. | Alt+R

http://www.hp.com


Teclas de atalho para a guia Favoritos

Para exibir a guia Favoritos. | Alt+F
Para adicionar o tópico atualmente exibido à lista de Favoritos. | Alt+D
Para selecionar um tópico na lista de Favoritos. | Alt+P e, em seguida, Seta para cima e Seta para baixo
Para exibir o tópico selecionado. | Alt+R
Para remover o tópico selecionado da lista. | Alt+M

http://www.hp.com


Para aproveitar melhor a Ajuda

Veja algumas dicas de como encontrar mais informações ao utilizar o Visualizador da ajuda em HTML:

  • Para acessar um link para outro tópico, uma página da Web, uma lista de outros tópicos ou um programa, clique nas palavras coloridas sublinhadas.
  • Para visualizar tópicos que contenham informações relacionadas, clique nas palavras "Tópicos relacionados", exibidas ao final de um tópico, e no título do tópico desejado.
  • Para verificar se uma palavra ou frase contida em um tópico está no índice, selecione a palavra e pressione F1.
  • Se estiver visualizando o conteúdo da Web no painel de tópicos, clique em Parar ou Atualizar na barra de ferramentas para interromper o download ou para atualizar a página da Web.
  • Se você utiliza um determinado tópico da ajuda com freqüência, adicione-o à sua lista de favoritos.
  • Clique com o botão direito do mouse na guia Conteúdo ou no painel de tópicos para acessar os comandos do menu de atalho

http://www.hp.com


Para localizar um tópico da ajuda

No painel de navegação, clique em uma destas guias:

  • Para procurar em um índice, clique na guia Conteúdo. O índice consiste em uma lista expansível de tópicos importantes.
  • Para visualizar uma lista de entradas do índice, clique na guia Índice e digite uma palavra ou percorra a lista. Geralmente, os tópicos são indexados em mais de uma entrada.
  • Para localizar cada ocorrência de uma palavra ou frase contida em um arquivo de ajuda, clique na guia Pesquisar e digite a palavra.
Nota Clique na entrada do conteúdo, do índice ou de resultados da pesquisa para exibir o tópico correspondente.

http://www.hp.com


Para criar uma lista de tópicos da ajuda favoritos

  1. Localize o tópico da ajuda que deseja transformar em um tópico favorito.
  2. Clique na guia Favoritos e em Adicionar.
Notas
  • Para voltar para um tópico favorito, clique na guia Favoritos, selecione-o e clique em Exibir.
  • Se desejar renomear um tópico, selecione-o e digite um novo nome na caixa Tópico atual.
  • Para remover um tópico favorito, selecione-o e clique em Remover.

http://www.hp.com


Para copiar um tópico da ajuda

  1. No painel de tópicos, clique com o botão direito do mouse no tópico que deseja copiar e clique em Selecionar tudo.
  2. Clique com o botão direito do mouse novamente e selecione Copiar. Com isso, você copiará o tópico para a Área de transferência.
  3. Abra o documento onde deseja copiar o tópico.
  4. Posicione o cursor onde deseja exibir as informações.
  5. No menu Editar, clique em Colar.
Nota Se desejar copiar apenas parte de um tópico, selecione o texto desejado, clique com o botão direito do mouse e selecione Copiar.

http://www.hp.com


Para imprimir o tópico da ajuda atual

Clique com o botão direito do mouse em um tópico e selecione Imprimir.

Nota Se você imprimir pela guia Conteúdo (clicando com o botão direito do mouse em uma entrada e selecionando Imprimir), você só terá acesso às opções para imprimir o tópico atual ou o tópico atual e todos os subtópicos.

http://www.hp.com


Para localizar tópicos utilizando os botões da barra de ferramentas

Você pode encontrar cinco botões de navegação na barra de ferramentas do Visualizador da ajuda. Para localizar tópicos da ajuda, você pode clicar em um deles:

  • Voltar exibe o último tópico consultado.
  • Avançar exibe o próximo tópico em uma seqüência de tópicos exibida anteriormente.
  • Próximo exibe o próximo tópico relacionado no índice.
  • Anterior exibe o tópico anterior relacionado no índice.
  • Início exibe o tópico da página inicial do arquivo de ajuda visualizado.
  • Atualizar atualiza o conteúdo da Web exibido atualmente no painel de tópicos.
  • Parar interrompe o download de informações do arquivo. Clique nesse botão para interromper o download de uma página da Web.
Nota A barra de ferramentas no Visualizador da ajuda pode não conter todos esses botões de navegação.

http://www.hp.com


Utilização dos comandos do menu de atalho

Existem vários comandos no menu de atalho que podem ser usados para exibir e personalizar informações.

Comando
Descrição
Clique com o botão direito do mouse no índice e clique em Abrir tudo.
Abre todos os livros ou pastas no índice. Esse comando só funcionará se a guia Conteúdo for exibida.
Clique com o botão direito do mouse no índice e clique em Fechar tudo.
Fecha todos os livros ou pastas. Esse comando só funcionará se a guia Conteúdo for exibida.
Clique com o botão direito do mouse e selecione Imprimir.
Imprime o tópico.

Nota Esses comandos podem ser acessados pelo teclado. Clique em SHIFT+F10 para exibir o menu de atalho e, em seguida, clique nas teclas de atalho adequadas. Você pode também desativar os botões do mouse. Utilize uma combinação de botões do mouse para exibir o menu de atalho e, em seguida, clique nas teclas de atalho adequadas.

http://www.hp.com