HP LaserJet Professional P1560 和 P1600 打印机系列

HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Professional P1560 和 P1600 打印机系列

 简体中文

商标和版权信息

    版权与许可

    © 2011 Copyright Hewlett-Packard Development Company, L.P.

    未经事先书面许可，严禁进行任何形式的复制、改编或翻译，除非版权法另有规定。

    此处包含的信息如有更改，恕不另行通知。

    HP 产品及服务的保修仅以随该产品及服务提供的书面保修声明为准。本文所述任何内容不应被视为附加保修。对任何技术或编辑错误或者本文所述内容的遗漏，HP 不承担任何责任。

    部件号： CE663-90978

    Edition 1, 3/2011

    商标声明

    Adobe®、Acrobat® 和 PostScript® 是 Adobe Systems Incorporated 的商标。

    Intel® Core™ 是 Intel Corporation 在美国和其它国家/地区的商标。

    Microsoft®、Windows®、Windows® XP 和 Windows Vista® 是 Microsoft Corporation 在美国的注册商标。

    ENERGY STAR 和 ENERGY STAR 标记是在美国注册的标记。


HP LaserJet Professional P1560 和 P1600 打印机系列

本指南使用的惯例

    提示：

    提示提供有用的暗示或快捷方式。
    注：

    注释提供解释某个概念或完成某项任务的重要信息。
    注意：

    注意指示为避免丢失数据或损坏产品而建议采取的步骤。
    警告！

    警告提醒您为避免造成人身伤害、灾难性的数据丢失或严重的产品损坏而采取的具体步骤。


产品基本信息

产品基本信息
  • 产品比较
  • 环境功能
  • 产品功能
  • 产品视图


产品基本信息

产品比较

    HP LaserJet Professional P1560 打印机系列
    HP LaserJet Professional P1600 打印机系列
    ●
    速度：A4 尺寸介质为 22 ppm（页/分钟），Letter 尺寸介质为 23 ppm（页/分钟）
    ●
    纸盘：优先进纸槽（10 页）和主进纸盘（250 页）
    ●
    出纸槽：125 页
    ●
    连接方式：高速 USB 2.0 端口
    ●
    双面打印：手动双面打印（使用打印机驱动程序和控制面板上的“执行”按钮 [image] ）
    ●
    速度：A4 尺寸介质为 25 ppm（页/分钟），Letter 尺寸介质为 26 ppm（页/分钟）
    ●
    纸盘：优先进纸槽（10 页）和主进纸盘（250 页）
    ●
    出纸槽：125 页
    ●
    连接方式：高速 USB 2.0 端口和机载网络
    ●
    双面打印：自动双面打印


产品基本信息

环境功能

    双面打印
    使用双面打印作为默认打印设置以节省纸张。
    ●
    HP LaserJet Professional P1560 打印机系列支持手动双面打印。
    ●
    HP LaserJet Professional P1600 打印机系列支持自动和手动双面打印。
    回收利用
    使用再生纸以减少浪费。
    使用 HP 退回流程以回收利用打印碳粉盒。
    节能
    通过启动产品自动关闭模式来节省能源。
    HP Smart Web Printing
    可以使用 HP Smart Web Printing 从多个网页中选择、存储和组织文本及图形，然后编辑并精确打印屏幕上显示的内容。通过使用该软件，您可以按需打印有用的信息，并最大限度地减少浪费。
    可从以下网站下载 HP Smart Web Printing：www.hp.com/go/smartweb。


产品基本信息

产品功能

    优点
    支持功能
    打印质量
    ●
    原装 HP 打印碳粉盒。
    ●
    打印出真正的 600 x 600 点/英寸 (dpi) 文本和图形。
    ●
    FastRes (1200 dpi)。
    ●
    可以调整设置来优化打印质量。
    支持的操作系统
    ●
    Windows 7（32 位和 64 位）
    ●
    Windows Vista（32 位和 64 位）
    ●
    Windows XP（32 位和 64 位）
    ●
    Windows Server 2008（32 位和 64 位）
    ●
    Windows Server 2003（32 位和 64 位）
    ●
    Mac OS X v10.4、v10.5、v10.6
    使用简便
    ●
    在通过 USB 电缆将产品连接到计算机后，HP Smart Install 功能便可安装产品软件。
    ●
    原装 HP 打印碳粉盒易于安装。
    ●
    可通过打印碳粉盒端盖方便地检查打印碳粉盒和送纸道。
    ●
    单手即可调整纸盘。
    灵活的纸张处理
    ●
    主进纸盘可装入信头纸、信封、标签、投影胶片、自定义尺寸的介质、明信片和重磅纸。
    ●
    优先进纸槽可装入信头纸、信封、标签、投影胶片、自定义尺寸的介质、明信片和重磅纸。
    ●
    可容纳 125 张纸的顶部出纸槽。
    ●
    双面打印
    ●
    HP LaserJet Professional P1560 打印机系列：手动双面打印。
    ●
    HP LaserJet Professional P1600 打印机系列：自动双面打印。
    接口连接
    ●
    高速 USB 2.0 端口
    ●
    可连接 10/100Base-T 网络的内置打印服务器（仅限网络机型）。
    节能
    ●
    产品在不打印时会大大降低功耗，因而可以自动节省电能。
    经济打印
    ●
    每张 N 页打印（在一张纸上打印多个页面）和双面打印功能可节省纸张。
    ●
    EconoMode（可节省碳粉）。
    耗材
    ●
    耗材状态页包含打印碳粉盒计量器，可估计耗材的剩余量。（不适用于非 HP 耗材。）
    ●
    鉴别原装 HP 打印碳粉盒。
    ●
    更换耗材订购方便。
    辅助功能
    ●
    在线用户指南与文本屏幕朗读器兼容。
    ●
    单手即可打开所有端盖和护盖。
    安全性
    ●
    产品背面有 Kensington 锁插孔。


产品基本信息

产品视图

这部分提供以下主题的信息：

  • 前视图和左视图
  • 后视图
  • 序列号和型号位置
  • 控制面板布局


产品基本信息

前视图和左视图
    HP LaserJet Professional P1560 和 P1600 打印机系列

    HP LaserJet Professional P1560 和 P1600 打印机系列前视图

    1
    出纸槽
    2
    出纸盘延伸板
    3
    优先进纸槽
    4
    主进纸盘
    5
    电源按钮
    6
    碳粉盒端盖提扣
    7
    控制面板


产品基本信息

后视图
    HP LaserJet Professional P1560 和 P1600 打印机系列

    HP LaserJet Professional P1560 和 P1600 打印机系列后视图

    1
    USB 端口
    HP 内置网络端口（仅限 HP LaserJet Professional P1600 打印机系列）
    2
    电源插座
    3
    Kensington 锁插孔
    4
    双面打印器和后卡纸检修门（仅限 HP LaserJet Professional P1600 打印机系列）


产品基本信息

序列号和型号位置

    产品背面贴有包含产品编号和序列号的标签。


产品基本信息

控制面板布局

    控制面板包含四个指示灯和两个按钮。

    注：

    有关指示灯模式的说明，请参阅解释控制面板指示灯模式。

    HP LaserJet Professional P1560 和 P1600 打印机系列控制面板

    HP LaserJet Professional P1560 和 P1600 打印机系列控制面板

    1
    “打印碳粉”指示灯 [image] ：当打印碳粉不足时，“打印碳粉”指示灯 [image] 便会亮起。当产品未安装打印碳粉盒时，“打印碳粉”指示灯 [image] 将会闪烁。
    2
    “注意”指示灯 [image] ：指示打印碳粉盒端盖打开或者存在其它错误。
    3
    “就绪”指示灯 [image] ：在产品做好打印准备时，“就绪”指示灯 [image] 便会亮起。当产品正在处理数据时，“就绪”指示灯 [image] 将会闪烁。
    4
    “执行”指示灯 [image] ：指示存在可继续型错误（与“注意”指示灯 [image] 伴随出现）。
    5
    “执行”按钮 [image] ：要打印配置页，请按住“执行”按钮 [image] ，然后在“就绪”指示灯 [image] 闪烁时松开该按钮。要打印演示页，请按“执行”按钮 [image] ，然后松开该按钮。当“执行”指示灯 [image] 闪烁时，按“执行”按钮 [image] 可继续执行打印作业。
    6
    “取消”按钮 [image] ：要取消打印作业，请按“取消”按钮 [image] 。


用于 Windows 的软件

用于 Windows 的软件
  • 支持的 Windows 操作系统
  • 支持的 Windows 打印机驱动程序
  • 选择用于 Windows 的正确打印机驱动程序
  • 打印设置优先级
  • 更改 Windows 打印机驱动程序设置
  • 删除 Windows 软件
  • 支持的 Windows 实用程序


用于 Windows 的软件

支持的 Windows 操作系统

    产品附带提供了可在以下 Windows® 操作系统中运行的软件：

    ●
    Windows 7（32 位和 64 位）
    ●
    Windows Vista（32 位和 64 位）
    ●
    Windows XP（32 位和 64 位）
    ●
    Windows Server 2008（32 位和 64 位）
    ●
    Windows Server 2003（32 位和 64 位）

    有关从 Windows 2000 Server 升级到 Windows Server 2003、使用 Windows Server 2003 指向和打印功能或使用 Windows Server 2003 终端服务和打印的详细信息，请访问 http://www.microsoft.com。


用于 Windows 的软件

支持的 Windows 打印机驱动程序

    本产品随附的软件适合 Windows，可让计算机与产品之间进行通信。此软件即称为打印机驱动程序。借助打印机驱动程序，您便可使用各种产品功能，如在自定义尺寸纸张上打印、调整文档大小和插入水印。

    注：

    www.hp.com/support/ljp1560series 或 www.hp.com/support/ljp1600series 上提供了最新的驱动程序。

    除了通过 HP Smart Install 或产品 CD 安装的打印机驱动程序外，还可以从网站下载以下打印机驱动程序：

    ●
    用于 Windows 的 PCL 5 通用打印机驱动程序 (HP UPD PCL 5)（仅限 HP LaserJet Professional P1600 打印机系列）
    ●
    XPS（XML 纸张规格）驱动程序
    注：

    有关 UPD 的更多信息，请访问 www.hp.com/go/upd。


用于 Windows 的软件

选择用于 Windows 的正确打印机驱动程序
注：

仅 HP LaserJet Professional P1600 打印机系列支持 HP 通用打印驱动程序。

尽可能使用通过 HP Smart Install 或产品 CD 安装的打印机驱动程序。UPD 打印机驱动程序是辅助的备用打印机驱动程序。

这部分提供以下主题的信息：

  • HP 通用打印驱动程序 (UPD)


用于 Windows 的软件

HP 通用打印驱动程序 (UPD)
    注：

    要使用 HP UPD，您必须禁用产品的 HP Smart Install 功能。

    用于 Windows 的 HP 通用打印驱动程序 (UPD) 是一个驱动程序，您无需下载其它单独驱动程序就可以从任何位置快速访问所有 HP LaserJet 产品。它以公认的 HP 打印驱动程序技术为基础，经过了全面测试，可与许多软件程序配合使用。它是一个功能强大、可长时间一致工作的解决方案。

    HP UPD 可直接与各个 HP 产品通信并收集配置信息，然后自定义用户界面以显示该产品的独特可用功能。它会自动启用产品的可用功能，如双面打印和装订，这样您便无需手动启用这些功能。

    有关更多信息，请访问 www.hp.com/go/upd。


用于 Windows 的软件

打印设置优先级

    更改的打印设置将按照作出更改的位置区分优先级：

    注：

    软件程序不同，命令和对话框的名称也会有所不同。
    ●
    页面设置对话框：单击页面设置或正在运行的程序的文件菜单上的类似命令，打开此对话框。此处更改的设置会取代在其它任何地方更改的设置。
    ●
    打印对话框： 单击打印、打印设置或正在运行的程序的文件菜单上的类似命令，打开此对话框。在打印对话框中更改的设置优先级较低，通常不能取代在页面设置对话框中更改的设置。
    ●
    打印机属性对话框（打印机驱动程序）： 单击打印对话框中的属性以打开打印机驱动程序。在打印机属性对话框中更改的设置通常不会取代该打印软件其它任何地方的设置。您可在此处更改大部分打印设置。
    ●
    默认打印机驱动程序设置：默认打印机驱动程序设置可以决定所有打印作业使用的设置，除非在页面设置、打印或打印机属性对话框中更改了设置。


用于 Windows 的软件

更改 Windows 打印机驱动程序设置

    更改所有打印作业的设置，直至软件程序关闭
    更改所有打印作业的默认设置
    更改产品配置设置
    1.
    在软件程序的文件菜单中，单击打印。
    2.
    选择驱动程序，然后单击属性或首选项。
    具体步骤可能会有所不同；这是最常用的方法。
    1.
    Windows XP、Windows Server 2003 和 Windows Server 2008（使用默认开始菜单视图）：单击开始，然后单击打印机和传真。

    - 或 -

    Windows XP、Windows Server 2003 和 Windows Server 2008（使用经典“开始”菜单视图）：单击开始、设置，然后单击打印机。

    - 或 -

    Windows Vista 和 Windows 7：单击开始，单击控制面板，然后在硬件和声音类别中单击打印机。

    2.
    右击驱动程序图标，然后选择打印首选项。
    1.
    Windows XP、Windows Server 2003 和 Windows Server 2008（使用默认开始菜单视图）：单击开始，然后单击打印机和传真。

    - 或 -

    Windows XP、Windows Server 2003 和 Windows Server 2008（使用经典“开始”菜单视图）：单击开始、设置，然后单击打印机。

    - 或 -

    Windows Vista 和 Windows 7：单击开始，单击控制面板，然后在硬件和声音类别中单击打印机。

    2.
    右击驱动程序图标，然后选择属性。
    3.
    单击设备设置标签。


用于 Windows 的软件

删除 Windows 软件

这部分提供以下主题的信息：

  • 使用卸载实用程序删除 Windows 软件
  • 使用 Windows 控制面板删除软件


用于 Windows 的软件

使用卸载实用程序删除 Windows 软件

    1.
    单击开始，然后单击所有程序。
    2.
    单击 HP，然后单击 HP LaserJet Professional P1560 和 P1600 打印机。
    3.
    单击卸载，然后按照屏幕上的说明删除软件。


用于 Windows 的软件

使用 Windows 控制面板删除软件
    Windows XP

    1.
    依次单击开始、控制面板和添加或删除程序。
    2.
    从列表中查找并选择该产品。
    3.
    单击更改/删除按钮以删除该软件。

    Windows Vista 和 Windows 7

    1.
    依次单击开始、控制面板和程序和功能。
    2.
    从列表中查找并选择该产品。
    3.
    选择卸载/更改选项。


用于 Windows 的软件

支持的 Windows 实用程序
注：

仅 HP LaserJet Professional P1600 打印机系列支持 Windows 实用程序。

这部分提供以下主题的信息：

  • HP Web Jetadmin
  • HP 内嵌式 Web 服务器


用于 Windows 的软件

HP Web Jetadmin

    HP Web Jetadmin 是一个简单的打印和成像外围设备管理软件工具，通过启用远程配置、前摄监控、安全故障排除及打印和成像产品报告，可帮助您优化产品使用情况、控制彩色打印成本、保护产品安全、简化耗材管理。

    要下载最新版本的 HP Web Jetadmin 和支持的主机系统的最新列表，请访问 www.hp.com/go/webjetadmin。

    在主机服务器上安装 HP Web Jetadmin 之后，Windows 客户机可使用支持的 Web 浏览器（如 Microsoft® Internet Explorer）浏览到 HP Web Jetadmin 主机来访问 HP Web Jetadmin。


用于 Windows 的软件

HP 内嵌式 Web 服务器
    注：

    仅 HP LaserJet Professional P1600 打印机系列支持 HP 内嵌式 Web 服务器。

    该产品配有内嵌式 Web 服务器，可用于访问有关产品和网络活动的信息。此信息将显示在 Web 浏览器中，如 Microsoft Internet Explorer、Apple Safari 或 Firefox。

    内嵌式 Web 服务器驻留在产品上。它不是装载在网络服务器上。

    内嵌式 Web 服务器提供了一个访问产品的界面，具有联网计算机和标准 Web 浏览器的任何人都可使用。无需安装或配置任何特殊软件，但您必须在计算机上安装支持的 Web 浏览器。要访问内嵌式 Web 服务器，请在浏览器的地址栏中键入产品的 IP 地址。（要查找 IP 地址，请打印配置页。有关打印配置页的详细信息，请参阅打印信息页。）

    有关内嵌式 Web 服务器特性和功能的完整说明，请参阅内嵌式 Web 服务器的各个部分。


将产品与 Mac 一起使用

将产品与 Mac 一起使用
  • 用于 Mac 的软件
  • 使用 Mac 进行打印


将产品与 Mac 一起使用

用于 Mac 的软件

这部分提供以下主题的信息：

  • 支持的 Macintosh 操作系统
  • 支持的 Macintosh 打印机驱动程序
  • 删除 Mac 的软件
  • Mac 的打印设置优先级
  • 更改 Macintosh 打印机驱动程序设置
  • 用于 Mac 的软件
  • 支持的 Mac 实用程序


将产品与 Mac 一起使用

支持的 Macintosh 操作系统

    本产品支持以下 Macintosh 操作系统：

    ●
    Mac OS X v10.4、v10.5 和 v10.6
    注：

    支持 PPC 和 Intel® Core™ 处理器。


将产品与 Mac 一起使用

支持的 Macintosh 打印机驱动程序

    HP LaserJet 软件安装程序提供 PostScript® 打印机说明 (PPD) 文件、CUPS 驱动程序和适用于 Mac OS X 的 HP 打印机实用程序。HP 打印机 PPD 文件和 CUPS 驱动程序一起提供了完整的打印功能，并提供对具体 HP 打印机功能的访问。


将产品与 Mac 一起使用

删除 Mac 的软件

    使用卸载实用程序删除软件。

    1.
    浏览至以下文件夹：

    Library/Printers/hp/laserjet/P1100_P1560_P1600Series/
    2.
    双击 HP Uninstaller.app 文件。
    3.
    单击继续按钮，然后按照屏幕上的说明删除软件。


将产品与 Mac 一起使用

Mac 的打印设置优先级

    更改的打印设置将按照作出更改的位置区分优先级：

    注：

    软件程序不同，命令和对话框的名称也会有所不同。
    ●
    页面设置对话框：单击页面设置或正在运行的程序的文件菜单上的类似命令，打开此对话框。在此处更改的设置可能会覆盖在别处更改的设置。
    ●
    打印对话框：单击打印、打印设置或正在运行的程序的文件菜单上的类似命令，打开此对话框。在打印对话框中更改的设置优先级较低，不能 取代在页面设置对话框中更改的设置。
    ●
    默认打印机驱动程序设置：默认打印机驱动程序设置可以决定所有打印作业使用的设置，除非 在页面设置和打印对话框中更改设置。


将产品与 Mac 一起使用

更改 Macintosh 打印机驱动程序设置

    更改所有打印作业的设置，直至软件程序关闭
    更改所有打印作业的默认设置
    更改产品配置设置
    1.
    在文件菜单上，单击打印。
    2.
    在各个菜单上更改所需的设置。
    1.
    在文件菜单上，单击打印。
    2.
    在各个菜单上更改所需的设置。
    3.
    在预置菜单上，单击另存为并键入预设的名称。
    这些设置保存于预置菜单中。要使用新设置，每次打开程序进行打印时必须选择保存的预置选项。
    Mac OS X v10.4
    1.
    从 Apple 菜单中单击系统预置，然后单击打印和传真。
    2.
    单击打印机设置。
    3.
    单击可安装选项菜单。
    Mac OS X v10.5 和 v10.6
    1.
    从 Apple 菜单中单击系统预置，然后单击打印和传真。
    2.
    单击选项和耗材。
    3.
    单击驱动程序菜单。
    4.
    从列表中选择驱动程序，然后配置安装的选件。


将产品与 Mac 一起使用

用于 Mac 的软件

这部分提供以下主题的信息：

  • 适用于 Mac 的 HP 打印机实用程序


将产品与 Mac 一起使用

适用于 Mac 的 HP 打印机实用程序

    从 Mac 计算机中，使用 HP LaserJet 实用程序打印产品信息页及更改自动关闭设置。

    要打开 HP LaserJet 实用程序，请完成以下过程。

    ▲
    打开打印队列，然后单击实用程序图标。


将产品与 Mac 一起使用

支持的 Mac 实用程序

这部分提供以下主题的信息：

  • HP 内嵌式 Web 服务器


将产品与 Mac 一起使用

HP 内嵌式 Web 服务器
    注：

    仅 HP LaserJet Professional P1600 打印机系列支持 HP 内嵌式 Web 服务器。

    该产品配有内嵌式 Web 服务器，可用于访问有关产品和网络活动的信息。此信息将显示在 Web 浏览器中，如 Microsoft Internet Explorer、Apple Safari 或 Firefox。

    内嵌式 Web 服务器驻留在产品上。它不是装载在网络服务器上。

    内嵌式 Web 服务器提供了一个访问产品的界面，具有联网计算机和标准 Web 浏览器的任何人都可使用。无需安装或配置任何特殊软件，但您必须在计算机上安装支持的 Web 浏览器。要访问内嵌式 Web 服务器，请在浏览器的地址栏中键入产品的 IP 地址。（要查找 IP 地址，请打印配置页。有关打印配置页的详细信息，请参阅打印信息页。）

    有关内嵌式 Web 服务器特性和功能的完整说明，请参阅内嵌式 Web 服务器的各个部分。


将产品与 Mac 一起使用

使用 Mac 进行打印

这部分提供以下主题的信息：

  • 在 Macintosh 中创建和使用打印预置
  • 调整文档大小或在自定义纸张尺寸上打印
  • 打印封面
  • 在 Macintosh 中在一张纸上打印多个页面
  • 使用 Mac 进行双面打印


将产品与 Mac 一起使用

在 Macintosh 中创建和使用打印预置

    使用打印预置可保存当前的打印机驱动程序设置以便再次使用。

    创建打印预置

    1.
    在文件菜单上，单击打印。
    2.
    选择驱动程序。
    3.
    选择打印设置。
    4.
    在预置框中，单击另存为...，然后为预置输入一个名称。
    5.
    单击确定。

    使用打印预置

    1.
    在文件菜单上，单击打印。
    2.
    选择驱动程序。
    3.
    在预置框中，选择想要使用的打印预置。

    注：

    要使用打印机驱动程序默认设置，请选择标准。


将产品与 Mac 一起使用

调整文档大小或在自定义纸张尺寸上打印

    您可以缩放文档，以适合不同尺寸的纸张。

    1.
    在文件菜单上，单击打印。
    2.
    打开纸张处理菜单。
    3.
    在目的地纸张尺寸区域，选择缩放到纸张尺寸，然后从下拉列表中选择尺寸。
    4.
    如果您只想使用尺寸比文档小的纸张，请选择仅缩小。


将产品与 Mac 一起使用

打印封面

    您可以为带有消息（如“机密”）的文档单独打印封面。

    1.
    在文件菜单上，单击打印。
    2.
    选择驱动程序。
    3.
    打开封面菜单，然后选择是在文档前还是在文档后打印封面。
    4.
    在封面类型菜单中，选择要打印在封面上的消息。
    注：

    要打印空白封面，请选择标准作为封面类型。


将产品与 Mac 一起使用

在 Macintosh 中在一张纸上打印多个页面

    您可以在一张纸上打印多个页面。使用此功能打印草稿页可以节省成本。

    1.
    在文件菜单上，单击打印。
    2.
    选择驱动程序。
    3.
    打开布局菜单。
    4.
    转至每张页数，选择想要在每张纸上打印的页数（1、2、4、6、9 或 16）。
    5.
    在布局方向旁边选择页面在纸张上的放置顺序和位置。
    6.
    转至边框，选择要在纸张上每页周围打印的边框的类型。


将产品与 Mac 一起使用

使用 Mac 进行双面打印

这部分提供以下主题的信息：

  • 自动
  • 手动


将产品与 Mac 一起使用

自动
    注：

    仅 HP LaserJet Professional P1600 打印机系列产品支持自动双面打印。

    打印机驱动程序仅为某些介质尺寸提供自动双面打印支持。对于打印机驱动程序中未提供的介质尺寸，请使用手动双面打印过程。

    默认情况下，将启用自动双面打印功能。要禁用自动双面打印功能，请更改产品配置设置。请参阅更改 Macintosh 打印机驱动程序设置。

    1.
    在进纸盘中装入充足的纸张以供打印作业使用。如果装入特殊纸张（如信头纸），则在纸盘中面朝下装入纸张。
    2.
    在文件菜单上，单击打印。
    3.
    打开布局菜单。
    4.
    在双面旁边，选择长边装订或短边装订。
    5.
    单击打印。


将产品与 Mac 一起使用

手动

    1.
    在进纸盘中装入充足的纸张以供打印作业使用。如果装入特殊纸张（如信头纸），则在纸盘中面朝下装入纸张。
    2.
    在文件菜单上，单击打印。
    3.
    Mac OS X v10.4：在布局下拉列表中，选择长边装订或短边装订项。

    - 或 -

    Mac OS X v10.5 和 v10.6：单击两面打印复选框。

    4.
    单击打印。按照在计算机屏幕上打开的对话框中的说明进行操作，然后将输出的纸叠装回到纸盘中以打印第二面。
    5.
    走到产品前面，取出纸盘中的所有空白纸张。
    6.
    从出纸槽中取出打印的纸叠，然后将纸叠打印面朝下装入纸盘中，先将顶边送入产品。
    7.
    在计算机中，单击继续按钮以完成打印作业。


连接产品

连接产品
  • 支持的网络操作系统
  • 使用 USB 进行连接
  • 连接到网络


连接产品

支持的网络操作系统
注：

仅 HP LaserJet Professional P1600 打印机系列支持网络功能。

以下操作系统支持网络打印：

●
Windows 7（32 位和 64 位）
●
Windows Vista（Starter Edition、32 位和 64 位）
●
Windows XP（32 位、Service Pack 2）
●
Windows XP（64 位、Service Pack 1）
●
Windows Server 2008（32 位和 64 位）
●
Windows Server 2003 (Service Pack 1)
●
Mac OS X v10.4、v10.5 和 v10.6

这部分提供以下主题的信息：

  • 打印机共享免责声明


连接产品

打印机共享免责声明

    HP 不支持对等网络，因为此功能是 Microsoft 操作系统的功能，而不是 HP 打印机驱动程序的功能。请访问 Microsoft 网站：www.microsoft.com。


连接产品

使用 USB 进行连接

本产品支持 USB 2.0 连接。您必须使用不超过 2 米（6.56 英尺）长的 A 转 B 类型的 USB 电缆。

这部分提供以下主题的信息：

  • 通过 HP Smart Install 安装产品
  • CD 安装


连接产品

通过 HP Smart Install 安装产品
    注：

    仅 Windows 支持这种安装类型。

    对于 HP Smart Install，通过 USB 电缆将产品连接到计算机即可安装产品驱动程序和软件。

    注：

    在运行 HP Smart Install 期间，不需要使用安装 CD。请勿将软件安装 CD 插入计算机的 CD 驱动器中。

    1.
    打开产品电源。
    2.
    连接 USB 电缆。
    3.
    将会自动启动 HP Smart Install 程序。按照屏幕上的说明安装该软件。
    ●
    如果 HP Smart Install 程序未自动启动，则可能在计算机上禁用了自动播放。请浏览计算机并双击 HP Smart Install 驱动器以运行该程序。
    ●
    如果程序提示您选择连接类型，请选择配置为使用 USB 打印选项。


连接产品

CD 安装

    1.
    将软件安装 CD 插入计算机的 CD 驱动器中。
    注：

    在出现提示之前，请勿连接 USB 电缆。
    2.
    如果安装程序未自动打开，请浏览 CD 内容并运行 SETUP.EXE 文件。
    3.
    按照屏幕上的说明安装该软件。

    在使用 CD 安装该软件时，您可以选择以下安装类型：

    ●
    简易安装（推荐）

    系统不会提示您接受或更改默认设置。

    ●
    高级安装

    系统会提示您接受或更改默认设置。


连接产品

连接到网络

HP LaserJet Professional P1600 打印机系列可通过 HP 内置网络端口连接到网络上。

这部分提供以下主题的信息：

  • 支持的网络协议
  • 在有线网络上安装该产品
  • 配置网络设置


连接产品

支持的网络协议

    要将配备联网功能的产品连接到网络上，该网络需要使用以下协议：

    ●
    运行正常的有线 TCP/IP 网络


连接产品

在有线网络上安装该产品
    注：

    要解决网络连接问题，请参阅解决连接问题。

    可通过 HP Smart Install 或产品 CD 在网络上安装该产品。在开始执行安装过程之前，请执行以下操作：

    ●
    将 CAT-5 以太网电缆连接到以太网集线器或路由器上的可用端口。
    ●
    将以太网电缆连接到产品背面的以太网端口。
    ●
    检查位于产品背面的网络端口上的某个网络指示灯是否亮起。

    有线网络上的 HP Smart Install 安装
    注：

    仅 Windows 支持这种安装类型。

    1.
    打印配置页并找到产品的 IP 地址。请参阅打印信息页。
    2.
    在要安装该产品的计算机上，打开 Web 浏览器。
    3.
    在浏览器的地址行中，键入产品的 IP 地址。
    4.
    单击 HP Smart Install 标签。
    5.
    单击下载按钮。
    6.
    按照屏幕上的说明完成产品的安装过程。

    有线网络上的 CD 安装
    注：

    在使用 CD 安装该软件时，您可以选择“简易安装”（建议）或“高级安装”（系统会提示您接受或更改默认设置）安装类型。

    1.
    将软件安装 CD 插入计算机的 CD 驱动器中。
    2.
    如果安装程序未自动打开，请浏览 CD 内容并运行 SETUP.EXE 文件。
    3.
    按照屏幕上的说明设置产品并安装软件。
    注：

    确保在出现提示时选择配置为通过网络打印。


连接产品

配置网络设置

这部分提供以下主题的信息：

  • 查看或更改网络设置
  • 设置或更改网络密码
  • IP 地址
  • 链接速度和双工设置


连接产品

查看或更改网络设置

    使用内嵌式 Web 服务器查看或更改 IP 配置设置。

    1.
    打印配置页，找到 IP 地址。
    ●
    如果您使用 IPv4，则 IP 地址仅包含数字。其格式是：

    xxx.xxx.xxx.xxx
    ●
    如果您使用 IPv6，则 IP 地址是十六进制字符和数字的组合。其格式类似于：

    xxxx::xxxx:xxxx:xxxx:xxxx
    2.
    要打开内嵌式 Web 服务器，请在 Web 浏览器的地址行中键入产品 IP 地址。
    3.
    单击联网选项卡以获得网络信息。可根据需要更改设置。


连接产品

设置或更改网络密码

    使用内嵌式 Web 服务器或设置一个网络密码或更改现有的密码。

    1.
    打开内嵌式 Web 服务器，单击联网选项卡，然后单击密码链接。
    注：

    如果先前已经设置了密码，系统会提示您键入密码。键入密码，然后单击应用按钮。

    2.
    在密码框和确认密码框中键入新密码。
    3.
    在窗口底部，单击应用按钮以保存密码。


连接产品

IP 地址

    可以手动设置产品 IP 地址，也可以使用 DHCP、BootP 或 AutoIP 自动进行配置。

    要手动更改 IP 地址，请使用 HP 内嵌式 Web 服务器中的联网标签。


连接产品

链接速度和双工设置
    注：

    在本节中，双工是指双向通信，而不是双面打印。

    如有必要，可以使用内嵌式 Web 服务器中的联网标签设置链接速度。

    如果未正确更改链接速度设置，可能会妨碍产品与其它网络设备进行通信。大多数情况下，请保留产品的自动模式。如果进行更改，可能会导致关闭并重新打开产品电源。只能在产品处于空闲状态时进行更改。


纸张与打印介质

纸张与打印介质
  • 了解纸张和打印介质的使用
  • 特殊纸张或打印介质规格
  • 更改打印驱动程序以与介质类型和尺寸相匹配
  • 支持的纸张尺寸
  • 支持的纸张类型
  • 纸盘和纸槽容量
  • 在纸盘中装入纸张


纸张与打印介质

了解纸张和打印介质的使用

    本产品支持符合本用户指南规定的多种纸张和其它打印介质。不符合这些规定的纸张或打印介质可能会导致打印质量差、卡纸次数增多以及产品过早磨损。

    为获得最佳效果，请仅使用专为激光打印机或多用途打印机设计的 HP 品牌的纸张和打印介质。不要使用为喷墨打印机设计的纸张或打印介质。Hewlett-Packard 公司不建议使用其它品牌的介质，因为 HP 不能控制它们的质量。

    纸张虽符合本用户指南中的全部规格但打印效果仍不能令人满意的情况也是有可能发生的。这种情况可能是由于操作不当、温度和/或湿度超过允许范围或其它 HP 无法控制的不确定因素造成的。

    注意：

    使用不符合 HP 规格的纸张或打印介质可能造成产品故障，需要进行维修。这种维修不包括在 HP 的担保或服务协议之内。


纸张与打印介质

特殊纸张或打印介质规格

    本产品支持在特殊介质上打印。请遵循以下准则以获得满意的结果。使用特殊纸张或打印介质时，请务必在打印机驱动程序中设置类型和尺寸，以获得最佳效果。

    注意：

    HP LaserJet 使用热凝器将干碳粉颗粒以十分精确的墨点形式附着在纸张上。HP 激光纸设计为可承受这种极热环境。使用喷墨纸会损坏产品。

    介质类型
    正确做法
    错误做法
    信封
    ●
    信封应平整存储。
    ●
    使用接缝延伸到信封角的信封。
    ●
    使用经核准可用于激光打印机的可揭下的不干胶封条。
    ●
    不要使用有褶皱、缺口、粘连或损坏的信封。
    ●
    不要使用带有别针、按扣、窗口或涂层衬里的信封。
    ●
    不要使用自粘不干胶或其他合成材料。
    标签
    ●
    仅使用未暴露衬纸的标签。
    ●
    使用平整的标签。
    ●
    仅使用整张的标签。
    ●
    不要使用起皱、起泡或损坏的标签。
    ●
    不要在不完整的标签上进行打印。
    投影胶片
    ●
    仅使用经核准适用于激光打印机的投影胶片。
    ●
    从产品中取出投影胶片后，应将其放在一个平整的面上。
    ●
    不要使用不适用于激光打印机的透明打印介质。
    信头纸或预打印表单
    ●
    仅使用经核准适用于激光打印机的信头纸或预打印表单。
    ●
    不要使用凸起或含金属的信头纸。
    重质纸
    ●
    仅使用经核准适用于激光打印机并满足本产品重量规格的重质纸。
    ●
    不要使用重量超过本产品推荐介质规格的纸张，除非是经核准适用于本产品的 HP 纸张。
    光面纸或涂层纸
    ●
    仅使用经核准适用于激光打印机的光面纸或涂层纸。
    ●
    不要使用设计用于喷墨产品的光面纸或涂层纸。


纸张与打印介质

更改打印驱动程序以与介质类型和尺寸相匹配

    按类型和尺寸选择介质会显著提高重磅纸、光泽纸和透明胶片的打印质量。使用错误的设置将得到较差的打印质量。始终按类型打印特殊介质，如标签或投影胶片。始终按尺寸打印信封。

    1.
    在软件程序的文件菜单中，单击打印。
    2.
    选择驱动程序，然后单击属性或首选项。
    3.
    单击纸张/质量选项卡。
    4.
    在类型或尺寸列表框中，选择正确的介质类型或尺寸。
    5.
    单击确定。


纸张与打印介质

支持的纸张尺寸

    本产品支持各种纸张尺寸，并适应各种介质。

    注：

    要获得最佳打印效果，请先在打印驱动程序中选择适当的纸张尺寸和类型，然后再进行打印。

    打印机驱动程序仅为某些介质尺寸提供自动双面打印支持。对于打印机驱动程序中未提供的介质尺寸，请使用手动双面打印过程。

    支持的纸张和打印介质尺寸
    尺寸
    大小
    主进纸盘
    优先进纸槽
    Letter
    216 x 279 毫米
    选中标记
    选中标记
    Legal
    216 x 356 毫米
    选中标记
    选中标记
    A4
    210 x 297 毫米
    选中标记
    选中标记
    Executive
    184 x 267 毫米
    选中标记
    选中标记
    8.5 x 13
    216 x 330 毫米
    选中标记
    选中标记
    A5
    148 x 210 毫米
    选中标记
    选中标记
    A6
    105 x 148 毫米
    选中标记
    选中标记
    B5 (JIS)
    182 x 257 毫米
    选中标记
    选中标记
    16k
    184 x 260 毫米
    195 x 270 毫米
    197 x 273 毫米
    选中标记
    选中标记
    自定义
    最小：76 x 127 毫米
    最大：216 x 356 毫米
    选中标记
    选中标记

    支持的信封和明信片
    尺寸
    大小
    主进纸盘
    优先进纸槽
    信封 #10
    105 x 241 毫米
    选中标记
    选中标记
    信封 DL
    110 x 220 毫米
    选中标记
    选中标记
    信封 C5
    162 x 229 毫米
    选中标记
    选中标记
    信封 B5
    176 x 250 毫米
    选中标记
    选中标记
    Monarch 信封
    98 x 191 毫米
    选中标记
    选中标记
    日本明信片
    100 x 148 毫米
    选中标记
    选中标记
    双面旋转日本明信片
    148 x 200 毫米
    选中标记
    选中标记


纸张与打印介质

支持的纸张类型

    有关本产品支持的特定 HP 品牌纸张的完整列表，请访问 www.hp.com/support/ljp1560series 或 www.hp.com/support/ljp1600series。

    纸张类型（打印机驱动程序）
    主进纸盘
    优先进纸槽
    普通纸
    选中标记
    选中标记
    再生纸
    选中标记
    选中标记
    羊皮纸
    选中标记
    选中标记
    轻磅纸
    选中标记
    选中标记
    中磅纸
    选中标记
    选中标记
    重磅纸
    选中标记
    选中标记
    超级重磅纸
    选中标记
    选中标记
    信头纸
    选中标记
    选中标记
    预印刷纸
    选中标记
    选中标记
    预打孔纸
    选中标记
    选中标记
    彩纸
    选中标记
    选中标记
    证券纸
    选中标记
    选中标记
    粗糙纸
    选中标记
    选中标记
    信封
    选中标记
    选中标记
    标签
    选中标记
    选中标记
    卡片纸
    选中标记
    选中标记
    透明投影胶片
    选中标记
    选中标记
    明信片
    选中标记
    选中标记


纸张与打印介质

纸盘和纸槽容量

    纸盘或纸槽
    纸张类型
    规格
    数量
    主进纸盘
    纸张
    范围：
    60 g/m2证券纸到 163 g/m2证券纸
    250 张 75 g/m2证券纸
    信封
    轻于 60 g/m2的证券纸到 90 g/m2的证券纸
    最多 10 个信封
    投影胶片
    最小厚度为 0.13 毫米
    最多 125 张投影胶片
    优先进纸槽
    纸张
    范围：
    60 g/m2证券纸到 163 g/m2证券纸
    相当于 10 张 75 g/m2证券纸
    投影胶片
    最小厚度为 0.13 毫米
    最大纸叠高度：1 毫米
    出纸槽
    纸张
    范围：
    60 g/m2证券纸到 163 g/m2证券纸
    最多 125 张 75 g/m2证券纸
    投影胶片
    最小厚度为 0.13 毫米
    最多 75 张投影胶片
    信封
    不足 60 g/m2证券纸到 90 g/m2证券纸
    最多容纳 10 个信封


纸张与打印介质

在纸盘中装入纸张
注意：

如果您试图在褶皱、折叠或有任何损坏的介质上打印，则可能出现卡纸。有关详细信息，请参阅清除卡纸。

这部分提供以下主题的信息：

  • 优先进纸槽
  • 主进纸盘
  • 在纸盘中装入纸张的方向


纸张与打印介质

优先进纸槽

    优先进纸槽可容纳 10 张介质或一个信封、一张投影胶片，或者一张标签纸或卡片纸。装入介质时顶端在前，打印面朝上。为了防止卡纸和歪斜，装入介质之前请务必调整侧介质导板。


纸张与打印介质

主进纸盘

    主进纸盘可容纳 250 张 75 g/m2 打印纸，或页数较少、重量较重的介质，最大堆叠高度为 25 毫米 或更低。

    装入介质时顶端在前，打印面朝上。为了防止卡纸和歪斜，请务必调整侧介质导板和前介质导板。

    注：

    添加新介质时，确保取出进纸盘中的所有介质，然后理直整个介质叠。这有助于防止多页共进的情况，从而减少了卡纸。


纸张与打印介质

在纸盘中装入纸张的方向

    仅使用推荐用于激光打印机的介质。请参阅支持的纸张尺寸。

    如果使用的纸张要求以特定方向装入，请根据下表中的信息装入纸张。

    纸张类型
    如何装入纸张
    预打印纸或信头纸
    ●
    面朝上
    ●
    顶边朝向产品
    预先打孔纸
    ●
    面朝上
    ●
    孔朝向产品左侧
    信封
    ●
    面朝上
    ●
    左侧短边朝向产品

    注：

    使用优先进纸槽来打印一个信封或其它特殊介质；使用主进纸盘来打印多个信封或其它特殊介质。

    1.
    在装入介质之前，请将介质导板向外滑动，宽度略大于介质。

    2.
    将介质放入纸盘中，并将介质导板调整至正确的宽度。


打印任务

打印任务
  • 取消打印作业
  • 使用 Windows 进行打印


打印任务

取消打印作业

可通过使用控制面板或软件程序来停止打印请求。有关如何从网络计算机中停止打印请求的说明，请参阅特定网络软件的联机帮助。

注：

在您取消某项打印作业后，可能需要花些时间才能清除所有打印任务。

这部分提供以下主题的信息：

  • 从控制面板停止当前打印作业
  • 使用软件程序停止当前打印作业


打印任务

从控制面板停止当前打印作业

    ▲
    在控制面板上，按“取消”按钮 [image] 。


打印任务

使用软件程序停止当前打印作业

    在发送打印作业时，将会在屏幕上短暂显示一个对话框，其中提供了取消打印作业的选项。

    如果通过软件向产品发送了多个请求，这些请求可能会在打印队列中等待（例如，在 Windows 打印管理器中）。有关从计算机中取消打印请求的具体说明，请参阅软件程序文档。

    如果打印队列或打印后台处理程序中有正在等待的打印作业，请删除该处的打印作业。

    1.
    Windows XP、Windows Server 2008 和 Windows Server 2003（使用默认“开始”菜单视图）： 单击开始，然后单击打印机和传真。

    - 或 -

    Windows XP、Windows Server 2008 和 Windows Server 2003（使用经典“开始”菜单视图）： 单击开始，然后单击打印机。

    - 或 -

    Windows Vista 和 Windows 7： 单击开始，单击控制面板，然后在硬件和声音类别中单击打印机。

    2.
    在打印机列表中，双击本产品的名称以打开打印队列或后台处理程序。
    3.
    选择要取消的打印作业，右击该作业，然后单击取消或删除项。


打印任务

使用 Windows 进行打印

这部分提供以下主题的信息：

  • 打开 Windows 打印机驱动程序
  • 用 Windows 获取有关任何打印选项的帮助
  • 用 Windows 更改打印份数
  • 用 Windows 将彩色文本打印为黑色
  • 用 Windows 保存自定义打印设置以便重用
  • 使用 Windows 提高打印质量
  • 用 Windows 在不同的纸张上打印第一页或最后一页
  • 用 Windows 缩放文档适应页面尺寸
  • 用 Windows 向文档添加水印
  • 使用 Windows 进行双面打印
  • 用 Windows 创建小册子
  • 用 Windows 在一张纸上打印多个页面
  • 用 Windows 选择页面方向
  • 使用 HP ePrint


打印任务

打开 Windows 打印机驱动程序

    1.
    在软件程序的文件菜单中，单击打印。
    2.
    选择产品，然后单击属性或首选项。


打印任务

用 Windows 获取有关任何打印选项的帮助

    打印机驱动程序帮助是独立于程序帮助的。打印机驱动程序帮助提供有关打印机驱动程序中各按钮、复选框和下拉列表的说明。此外，它还包括执行各种常见打印任务的说明，如双面打印、在一张纸上打印多页以及在不同纸张上打印第一页或封面。

    可以通过以下一种方式激活打印机驱动程序帮助屏幕：

    ●
    在打印机驱动程序的属性对话框中，单击帮助按钮。
    ●
    按下计算机键盘上的 F1 键。
    ●
    单击打印机驱动程序右上角的问号。
    ●
    右击驱动程序中的任何项。


打印任务

用 Windows 更改打印份数

    1.
    打开打印机驱动程序，单击属性或首选项按钮，然后单击高级标签。
    2.
    在份数区域，使用箭头按钮调整份数。

    如果您打印多份，请单击逐份打印复选框逐份打印各份副本。

    3.
    单击确定按钮。


打印任务

用 Windows 将彩色文本打印为黑色

    1.
    打开打印机驱动程序，单击属性或首选项按钮，然后单击高级标签。
    2.
    单击将所有文字打印成黑色复选框。
    3.
    单击确定按钮。


打印任务

用 Windows 保存自定义打印设置以便重用

这部分提供以下主题的信息：

  • 使用打印快速设置
  • 创建自定义打印快速设置


打印任务

使用打印快速设置

    1.
    打开打印机驱动程序，然后单击属性或首选项按钮。打印任务快速设置下拉列表出现在除服务标签之外的所有标签中。
    2.
    在打印任务快速设置下拉列表中，选择一种快速设置，然后单击确定以预定义设置打印作业。


打印任务

创建自定义打印快速设置

    1.
    打开打印机驱动程序，然后单击属性或首选项按钮。打印任务快速设置下拉列表出现在除服务标签之外的所有标签中。
    2.
    选择一种现有快速设置作为基础。
    3.
    为新的“快速设置”选择打印选项。
    4.
    单击另存为，为快速设置键入一个名称，然后单击确定。


打印任务

使用 Windows 提高打印质量

这部分提供以下主题的信息：

  • 选择页面尺寸
  • 选择纸张类型
  • 选择打印分辨率


打印任务

选择页面尺寸

1.
打开打印机驱动程序，单击属性或首选项按钮，然后单击纸张/质量标签。
2.
从尺寸下拉列表中选择一个尺寸。
3.
单击确定按钮。

这部分提供以下主题的信息：

  • 选择自定义页面尺寸


打印任务

选择自定义页面尺寸

    1.
    打开打印机驱动程序，单击纸张/质量标签。
    2.
    单击自定义按钮。将打开自定义纸张尺寸对话框。
    3.
    键入自定义尺寸的名称，指定尺寸，然后单击保存。
    4.
    依次单击关闭和确定按钮。


打印任务

选择纸张类型

    1.
    打开打印机驱动程序，单击属性或首选项按钮，然后单击纸张/质量标签。
    2.
    从类型下拉列表中选择一种类型。
    3.
    单击确定按钮。


打印任务

选择打印分辨率

    1.
    打开打印机驱动程序，单击属性或首选项按钮，然后单击纸张/质量标签。
    2.
    在打印质量区域，从下拉列表中选择一个选项。有关各可用选项的信息，请参阅打印机驱动程序联机帮助。
    注：

    要使用草稿质量分辨率，请在打印质量区域单击 EconoMode 复选框。

    3.
    单击确定按钮。


打印任务

用 Windows 在不同的纸张上打印第一页或最后一页

    1.
    打开打印机驱动程序，单击属性或首选项按钮，然后单击纸张/质量标签。
    2.
    单击使用不同纸张/封面复选框，然后为封面、其他页和封底选择必要的设置。
    3.
    单击确定按钮。


打印任务

用 Windows 缩放文档适应页面尺寸

    1.
    打开打印机驱动程序，单击属性或首选项按钮，然后单击效果标签。
    2.
    单击打印文档于复选框，然后从下拉列表选择一个尺寸。
    3.
    单击确定按钮。


打印任务

用 Windows 向文档添加水印

    1.
    打开打印机驱动程序，单击属性或首选项按钮，然后单击效果标签。
    2.
    从水印下拉列表中选择一个水印。

    要仅在第一页上打印水印，请单击仅第一页复选框。否则，每页都将打印水印。

    3.
    单击确定按钮。


打印任务

使用 Windows 进行双面打印

这部分提供以下主题的信息：

  • 自动
  • 手动


打印任务

自动
    注：

    仅 HP LaserJet Professional P1600 打印机 系列产品支持自动双面打印。

    打印机驱动程序仅为某些介质尺寸提供自动双面打印支持。对于打印机驱动程序中未提供的介质尺寸，请使用手动双面打印过程。

    在使用自动双面打印功能前，必须在打印机属性对话框的设备设置选项卡中选择允许自动双面打印复选框。请参阅更改 Windows 打印机驱动程序设置。

    1.
    在优先进纸槽或主进纸盘中面朝下装入纸张。

    2.
    打开打印机驱动程序，然后单击完成标签。
    3.
    单击双面打印复选框。如果要沿顶边装订文档，请单击向上翻页复选框。
    4.
    在计算机中，单击确定按钮以打印作业。


打印任务

手动

    在使用手动双面打印功能前，必须在打印机属性对话框的设备设置选项卡中选择允许手动双面打印复选框。请参阅更改 Windows 打印机驱动程序设置。

    1.
    在优先进纸槽或主进纸盘中面朝下装入纸张。

    2.
    打开打印机驱动程序，然后单击完成标签。
    3.
    单击双面打印 (手动) 复选框。如果要沿顶边装订文档，请单击向上翻页复选框。
    4.
    单击确定按钮以打印作业的第一面。
    5.
    从出纸槽中取出打印的纸叠，在不改变纸张方向的前提下，将纸叠打印面朝下装入主进纸盘中。

    6.
    在产品控制面板上，按“执行”按钮 [image] 以打印作业的第二面。


打印任务

用 Windows 创建小册子

    1.
    打开打印机驱动程序，单击属性或首选项按钮，然后单击完成标签。
    2.
    单击双面打印 (手动) 复选框。
    3.
    在小册子布局下拉列表中单击左侧装订或右侧装订选项。每张打印页数选项自动变为每张 2 页。
    4.
    单击确定按钮。


打印任务

用 Windows 在一张纸上打印多个页面

    1.
    打开打印机驱动程序，单击属性或首选项按钮，然后单击完成标签。
    2.
    从每张打印页数下拉列表选择每张打印页数。
    3.
    选择打印页面边框、页面顺序和方向的适当选项。
    4.
    单击确定按钮。


打印任务

用 Windows 选择页面方向

    1.
    打开打印机驱动程序，单击属性或首选项按钮，然后单击完成标签。
    2.
    在方向区域，选择纵向或横向选项。

    要颠倒打印页面图像，请选择旋转 180 度选项。

    3.
    单击确定按钮。


打印任务

使用 HP ePrint

HP ePrint 是一套基于 Web 的打印服务，可使受支持的 HP 产品打印以下类型的文档：

●
直接发送到 HP 产品对应的电子邮件地址的电子邮件及附件
●
精选的移动设备打印应用程序中的文档

这部分提供以下主题的信息：

  • 使用 HP 云打印
  • 使用 AirPrint


打印任务

使用 HP 云打印

    使用 HP 云打印打印电子邮件及附件，只需将其从支持电子邮件的任何设备发送至产品的电子邮件地址。

    注：

    产品必须连接至无线或有线网络。要使用 HP 云打印，首先您必须有访问 Internet 的权利，并启用 HP Web 服务。

    1.
    通过以下步骤在 HP 内嵌式 Web 服务器 (EWS) 中启用 HP Web 服务：

    a.
    产品连接至网络后，打印配置页并标识产品的 IP 地址。
    b.
    在计算机上打开 Web 浏览器，然后在地址行中输入产品的 IP 地址。将显示 HP EWS。
    c.
    单击HP Web 服务选项卡。如果您的网络未使用代理服务器访问 Internet，请执行下一步操作。如果您的网络使用代理服务器访问 Internet，请按以下说明执行下一步操作：

    a.
    选择代理设置选项卡。
    b.
    选中如果您的网路使用代理服务器访问 Internet，请勾选该框。复选框。
    c.
    在代理服务器字段中，输入代理服务器地址和端口号，然后单击应用按钮。

    d.
    选择“HP Web 服务”选项卡，然后单击启用按钮。为产品配置 Internet 连接后，屏幕将出现一消息提示您将打印信息表。
    e.
    单击确定按钮。此时，ePrint 页已打印。在 ePrint 页面上，查找自动分配给该产品的电子邮件地址。

    2.
    要打印文档，将该文档作为电子邮件附件发送给该产品的电子邮件地址。转至 www.hpeprintcenter.com 查找受支持的文档类型的列表
    3.
    或者，通过 HP ePrintCenter 网站定义安全设置并为发送给该产品的所有 HP ePrint 作业配置默认打印设置。

    a.
    打开 Web 浏览器，转至 www.hpeprintcenter.com。
    b.
    单击 Sign In（登录），然后输入 HP ePrintCenter 凭据或注册一个新账户。
    c.
    从列表中选择您的产品，或单击 + Add printer（+ 添加打印机）按钮来添加产品。要添加产品，须提供产品代码，其为产品电子邮件地址的组成部分（位于 @ 符号前）。
    注：

    该代码有效时间只有 24 小时，从您启用 HP Web 服务算起。如过期，请按以下说明重新启用 HP Web 服务，获取新的代码。
    d.
    单击 Setup（设置）按钮。此时，将显示 HP ePrint Settings（HP ePrint 设置）对话框。有三个选项卡可用：
    ●
    Allowed Senders（允许的发件人）。要防止您产品打印非预期文档，请单击 Allowed Senders（允许的发件人）选项卡。单击 Allowed Senders Only（仅允许的发件人），然后添加您想要用来执行 ePrint 作业的电子邮件地址。
    ●
    Print Options（打印选项）。要为发送给该产品的所有 ePrint 作业配置默认设置，请单击 Print Options（打印选项）选项卡，然后选择您要使用的设置。
    ●
    Advanced（高级）。要改变产品的电子邮件地址，请单击 Advanced（高级）选项卡。


打印任务

使用 AirPrint

    iOS 4.2 或更高版本支持使用 Apple 的 AirPrint 的直接打印。使用 AirPrint 从 iPad (iOS 4.2)、iPhone（3GS 或更高版本）或 iPod touch（第 3 代或更高版本）的下列应用程序中直接打印到产品：

    ●
    邮件
    ●
    照片
    ●
    Safari
    ●
    精选的第三方应用程序
    注：

    产品必须连接至无线或有线网络。

    要打印，请执行以下步骤：

    1.
    单击操作 [image] 项。
    2.
    单击 Print（打印）。
    注：

    如果是第一次打印，或以前选择的产品不可用，在执行下一步操作前，必须选择一种产品。
    3.
    配置打印选项，然后单击 Print（打印）。


管理和维护

管理和维护
  • 打印信息页
  • 使用 HP 内嵌式 Web 服务器
  • 节约设置
  • 安静模式设置
  • 管理耗材和附件
  • 清洁产品
  • 产品更新


管理和维护

打印信息页

您可以打印以下信息页。

这部分提供以下主题的信息：

  • 配置页
  • 耗材状态页
  • 演示页


管理和维护

配置页

    配置页列出了当前的产品设置和属性。该页还包含状态日志报告。要打印配置页，请执行以下操作之一：

    ●
    当“就绪”指示灯 [image] 亮起并且未打印其它作业时，按住“执行”按钮 [image] 。当“就绪”指示灯 [image] 开始闪烁时，松开“执行”按钮 [image] 。将打印配置页。
    ●
    从“打印机首选项”的服务标签上的打印信息页下拉列表中选择配置页。
    ●
    仅限 HP LaserJet Professional P1600 打印机系列：打开内嵌式 Web 服务器（请参阅打开内嵌式 Web 服务器），单击信息标签，然后选择打印信息页。单击打印配置页旁边的打印按钮。


管理和维护

耗材状态页

    耗材状态页提供了以下信息：

    ●
    打印碳粉盒中剩余碳粉的估计百分比（只有在安装了原装 HP 打印碳粉盒时才提供）
    ●
    已处理的页面和打印作业数（只有在安装了原装 HP 打印碳粉盒时才提供）
    ●
    订购与回收信息

    要打印耗材状态页，请执行以下操作之一：

    ●
    从“打印机首选项”的服务标签上的打印信息页下拉列表中选择耗材状态页。
    ●
    仅限 HP LaserJet Professional P1600 打印机系列：打开内嵌式 Web 服务器（请参阅打开内嵌式 Web 服务器），单击信息标签，然后选择打印信息页。单击打印耗材页旁边的打印按钮。


管理和维护

演示页

    演示页包含文本和图形示例。要打印演示页，请执行以下操作之一：

    ●
    当“就绪”指示灯 [image] 亮起并且未打印其它作业时，请按“执行”按钮 [image] ，然后松开该按钮。将打印演示页。
    ●
    从“打印机首选项”的服务标签上的打印信息页下拉列表中选择演示页。


管理和维护

使用 HP 内嵌式 Web 服务器
注：

仅 HP LaserJet Professional P1600 打印机系列支持内嵌式 Web 服务器。

通过使用内嵌式 Web 服务器 (EWS)，您可以从计算机中查看产品和网络状态以及管理打印功能。

●
查看产品状态信息
●
确定所有耗材的剩余寿命以及订购新耗材
●
查看和更改产品默认配置设置
●
查看和更改网络配置

您不需要在计算机上安装任何软件。仅需要使用一个受支持的 Web 浏览器即可：

●
Microsoft Internet Explorer 6.0（及更高版本）
●
Firefox 1.0（及更高版本）
●
Mozilla 1.6（及更高版本）
●
Opera 7.0（及更高版本）
●
Safari 1.2（及更高版本）
●
Konqueror 3.2（及更高版本）

在将产品连接到基于 TCP/IP 的网络时，嵌入式 Web 服务器才能正常工作。嵌入式 Web 服务器不支持基于 IPX 的连接或直接 USB 连接。

注：

您无需访问互联网即可打开并使用内嵌式 Web 服务器。不过，如果单击任何页面上的链接，您必须具有 Internet 访问权限才能打开链接的站点。

这部分提供以下主题的信息：

  • 打开内嵌式 Web 服务器
  • 内嵌式 Web 服务器的各个部分


管理和维护

打开内嵌式 Web 服务器

    要打开内嵌式 Web 服务器，请在支持的 Web 浏览器地址字段中键入产品的 IP 地址或主机名。要查找该 IP 地址，请在“就绪”指示灯 [image] 亮起并且未打印其它作业时按住执行按钮 [image] 以打印产品的配置页。当“就绪”指示灯 [image] 开始闪烁时，松开“执行”按钮 [image] 。将打印配置页。

    注：

    HP LaserJet Professional P1600 打印机系列支持 IPv4 和 IPv6。有关详细信息，请访问 www.hp.com/go/ljp1600series。

    提示：

    打开 URL 后，可以为其加入书签，这样以后即可快速地返回到此 URL。

    内嵌式 Web 服务器有四个标签，其中包含有关产品的设置和信息：信息、设置、HP Smart Install 和联网标签。


管理和维护

内嵌式 Web 服务器的各个部分

这部分提供以下主题的信息：

  • “信息”标签
  • “设置”标签
  • “联网”标签
  • “HP Smart Install”标签
  • 链接


管理和维护

“信息”标签

    “信息”页组包含以下页面：

    ●
    设备状态显示产品和 HP 耗材的状态。
    ●
    设备配置显示配置页上的信息。
    ●
    耗材状态显示 HP 耗材状态并提供部件号。要订购新耗材，请单击窗口右上角的购买耗材。
    ●
    网络摘要显示“网络摘要”页上的信息。
    ●
    打印信息页可用于打印配置页或耗材状态页。


管理和维护

“设置”标签

    可以使用该标签在计算机上配置产品。如果此产品已联网，在更改该标签上的设置之前，应先咨询产品管理员。


管理和维护

“联网”标签

    将产品连接到基于 IP 的网络后，网络管理员可以使用该标签控制与网络有关的产品设置。


管理和维护

“HP Smart Install”标签
    注：

    仅 Windows 支持该标签。

    可以使用此标签下载并安装打印机驱动程序。


管理和维护

链接

    状态页右上角提供了一些链接。要使用这些链接，必须能够访问 Internet。如果使用拨号连接，并且在第一次打开内嵌式 Web 服务器时并未连接，则必须先进行连接，而后才能访问这些网站。连接时可能会先要求您关闭内嵌式 Web 服务器，然后再打开。

    ●
    购买耗材。单击此链接可以连接到 Sure Supply 网站 (www.hp.com/post-embed/ordersupplies-na)，从 HP 或所选的代理商处订购原装 HP 耗材。
    ●
    支持。连接至产品支持站点。可以搜索一般性主题的相关帮助。


管理和维护

节约设置

这部分提供以下主题的信息：

  • EconoMode
  • 自动关闭模式


管理和维护

EconoMode

    本产品有专门用于打印草稿文档的 EconoMode 选项。使用 EconoMode 可以减小碳粉用量，从而减少每页打印成本。但是，使用 EconoMode 也会降低打印质量。

    HP 不建议一直使用 EconoMode。如果一直使用 EconoMode，碳粉的使用时间可能会超过打印碳粉盒中的机械部件的使用寿命。如果在这种情况下打印质量开始下降，就必须安装新的打印碳粉盒，即使碳粉盒中还有剩余的碳粉。

    按以下任一方式启用或禁用 EconoMode：

    ●
    在 Windows 的“打印机属性”中，打开纸张/质量标签，然后选择 EconoMode 选项。
    ●
    在内嵌式 Web 服务器（仅限 HP LaserJet Professional P1600 打印机 系列）中，打开设置标签，然后选择 PCL 设置选项。使用设置下拉列表选择开启或关闭。
    注：

    如果使用内嵌式 Web 服务器禁用 EconoMode，则只影响使用 PCL 5 通用打印机驱动程序（可从网站下载）的打印作业。

    对于使用产品 CD 中提供的打印机驱动程序的打印作业，要取消选择 EconoMode，必须在打印机驱动程序中取消选中 EconoMode。

    ●
    在 HP Printer Utility for Macintosh 中，单击打印设置，然后单击 Economode 和碳粉浓度。


管理和维护

自动关闭模式

    自动关闭是本产品的一种节能功能。在用户指定的时间段之后，产品自动降低其电源消耗（自动关闭）。按下某个按钮或收到打印作业后产品将返回就绪状态。产品处于自动关闭模式时，所有控制面板 LED 指示灯和电源按钮 LED 背光灯将关闭。

    注：

    尽管产品指示灯在自动关闭模式下是关闭的，产品在收到打印作业时将正常工作。

    无线型号不支持自动开机/自动关闭模式。无线型号支持休眠模式（耗电量为 3.4W）。
    更改自动关闭延迟时间

    您可以设置产品空闲（自动关闭延迟）多久后转入自动关闭模式。

    注：

    默认自动关闭延迟设置为 5 分钟。

    1.
    打开打印机属性，然后单击设备设置标签。
    2.
    从自动关闭下拉列表中选择“自动关闭延迟”。

    注：

    更改的设置在打印作业发送到产品后生效。


管理和维护

安静模式设置

    本产品提供了安静模式，可降低打印时的噪音。启用安静模式后，产品的打印速度将变慢。

    注：

    安静模式可降低产品打印速度，这可能会提高打印质量。

    请按以下步骤启用安静模式。

    1.
    打开打印机属性，然后单击设备设置标签。
    2.
    单击启用选项以启用安静模式功能。


管理和维护

管理耗材和附件

正确使用、存放和监控打印碳粉盒可有助于确保获得较高的输出质量。

这部分提供以下主题的信息：

  • 管理打印碳粉盒
  • 更换说明


管理和维护

管理打印碳粉盒

这部分提供以下主题的信息：

  • 打印碳粉盒存放
  • HP 对非 HP 打印碳粉盒的策略
  • HP 打假热线和网站
  • 回收利用耗材


管理和维护

打印碳粉盒存放

    在准备使用之前，请不要将打印碳粉盒从包装中取出。

    注意：

    为防止损坏打印碳粉盒，请勿将其暴露在日光下超过数分钟。


管理和维护

HP 对非 HP 打印碳粉盒的策略

    Hewlett-Packard 公司建议您不要使用非 HP 打印碳粉盒，无论它是新的还是再造的。

    注：

    由于使用非 HP 打印碳粉盒而导致的任何损坏均不在 HP 保修和服务协议的范围之内。

    要安装新的正品 HP 打印碳粉盒，请参阅更换打印碳粉盒。


管理和维护

HP 打假热线和网站

    在您安装 HP 打印碳粉盒后，如果控制面板消息显示它不是 HP 碳粉盒，请致电 HP 打假热线（1-877-219-3183，北美国家/地区免费）或访问 www.hp.com/go/anticounterfeit。HP 将帮助您确定该碳粉盒是否为原装碳粉盒并采取措施解决问题。

    如果您留意到以下情况，则使用的碳粉盒可能不是原装 HP 打印碳粉盒：

    ●
    使用打印碳粉盒时经常出现问题。
    ●
    碳粉盒的外观与平常不同（例如，缺少橙色拉环，或者外包装不同于 HP 包装）。


管理和维护

回收利用耗材

    要安装新的 HP 打印碳粉盒，请遵循新耗材包装箱中附带的说明进行操作或者参阅入门指南。

    要回收利用耗材，请将用过的耗材放入新耗材的包装箱中。使用内附的回收标签将用过的耗材退回 HP，以便回收利用。有关完整信息，请参阅随每一新 HP 耗材提供的回收指南。


管理和维护

更换说明

这部分提供以下主题的信息：

  • 摇匀碳粉
  • 更换打印碳粉盒
  • 更换取纸滚筒
  • 更换分离垫


管理和维护

摇匀碳粉

    打印碳粉盒中的碳粉量很少时，打印页上会出现褪色或淡色区域。通过摇匀碳粉，您可以临时提高打印质量。

    1.
    打开打印碳粉盒端盖，取出打印碳粉盒。

    2.
    为摇匀碳粉，应轻轻地前后摇晃打印碳粉盒。

    注意：

    如果碳粉落到衣服上，请用一块干布将它擦掉，然后在冷水中清洗衣服。热水会使碳粉融入织物中。

    3.
    将打印碳粉盒重新插入产品，然后合上打印碳粉盒端盖。

    如果打印输出仍然较淡，请安装一个新打印碳粉盒。


管理和维护

更换打印碳粉盒

    1.
    打开打印碳粉盒端盖，然后取出旧打印碳粉盒。请参阅打印碳粉盒包装盒中的回收利用信息。

    2.
    从包装袋中取出新的打印碳粉盒。
    注意：

    为了避免损坏打印碳粉盒，应拿着碳粉盒的两端。
    3.
    向外拉压片，并将胶带从打印碳粉盒中完全拉出。将压片放在打印碳粉盒包装盒中，以便进行回收利用。

    4.
    轻轻地前后摇晃打印碳粉盒，以使碳粉在碳粉盒内部分布均匀。

    5.
    将打印碳粉盒装入产品中，然后合上打印碳粉盒端盖。

    注意：

    如果碳粉落到衣服上，请用一块干布将它擦掉，然后用冷水清洗衣服。热水会使碳粉渗入衣服纤维。

    注：

    碳粉量很少时，打印页上会出现褪色或淡色区域。通过摇匀碳粉，您可以临时提高打印质量。为摇匀碳粉，请从产品中取出碳粉盒，并轻轻地前后摇晃。


管理和维护

更换取纸滚筒

    正常使用质量良好的介质也会导致磨损。使用质量差的介质则可能需要更频繁地更换取纸滚筒。

    如果产品经常发生取纸错误（未送入介质），则可能需要更换或清洁取纸滚筒。要订购新的取纸滚筒，请参阅清洁取纸滚筒。

    警告！

    在更换取纸滚筒之前，请使用电源开关关闭产品电源，并等待产品慢慢冷却下来。
    注意：

    如果未完成此过程，则可能会损坏产品。

    1.
    打开打印碳粉盒端盖，然后取出打印碳粉盒。
    注意：

    为防止损坏打印碳粉盒，请尽量缩短将其暴露在直射光线下的时间。用一张纸盖住打印碳粉盒。

    2.
    找到取纸滚筒。

    3.
    松开取纸滚筒两侧的白色小压片，将取纸滚筒向前方旋转。

    4.
    轻轻地向上、向外拉出取纸滚筒。

    5.
    将新的取纸滚筒放入纸槽。每一侧的圆形和矩形槽口会阻止您正确安装取纸滚筒。

    6.
    将新的取纸滚筒的顶部向远离您的方向旋转，直到两侧均卡入到位。

    7.
    将打印碳粉盒装入产品中，然后合上打印碳粉盒端盖。


管理和维护

更换分离垫

    正常使用质量良好的介质也会导致磨损。使用质量差的介质可能需要更频繁地更换分离垫。

    如果产品经常发生多页共进的情况，则可能需要更换分离垫。

    警告！

    在更换分离垫之前，请使用电源开关关闭产品电源，并等待产品慢慢冷却下来。
    注：

    在更换分离垫之前，应先清洁取纸滚筒。请参阅清洁取纸滚筒。

    1.
    取出纸张并合上主进纸盘。将产品朝前放置。
    2.
    在产品底部，拧下两个用于固定分离垫的螺丝钉。

    3.
    取出分离垫。

    4.
    插入新的分离垫，然后使用螺丝钉固定。

    5.
    将产品电源插头插入墙上插座，然后打开产品电源。


管理和维护

清洁产品

这部分提供以下主题的信息：

  • 清洁取纸滚筒
  • 清洁纸张路径
  • 清洁打印碳粉盒区域
  • 清洁外部


管理和维护

清洁取纸滚筒

    在决定更换取纸滚筒之前，如果您希望对其进行清洁，请按下面的说明进行操作：

    1.
    拔下产品电源线，并按更换取纸滚筒中所述取出取纸滚筒。
    2.
    用一块无绒布蘸上异丙醇，然后擦洗滚筒。

    警告！

    酒精是易燃物品。使酒精和布远离明火。先让酒精完全挥发掉，然后再合上产品端盖并插入电源线。
    注：

    在加利福尼亚州的某些区域，空气污染控制法规限制将液体异丙醇 (IPA) 作为清洁剂。在加利福尼亚州的这些区域，请忽略前面的建议，并使用蘸水的干燥无绒布清洁取纸滚筒。
    3.
    使用干燥的无绒布擦去取纸滚筒上的浮尘。

    4.
    先使取纸滚筒完全风干，然后再将其重新装入产品中。

    5.
    将电源线插入产品。


管理和维护

清洁纸张路径

    如果打印输出上有碳粉斑点或污点，请清洁纸张通道。进行清洁时，请使用一张投影片，将灰尘和碳粉从纸张通道中清除。不要使用证券纸或粗糙纸。

    注：

    为得到最佳清洁效果，请使用投影胶片。如果您没有投影胶片，则可以使用表面光滑的复印机级介质（60 到 163 g/m2）。

    1.
    确保设备处于空闲状态且“就绪”指示灯 取出打印碳粉盒 亮起。
    2.
    在进纸盘中装入介质。
    3.
    打开打印机的属性。
    4.
    单击设备设置标签。
    5.
    在清洁页区域，单击开始按钮以处理清洁页。

    注：

    此清洁过程大约需要 2 分钟的时间。在此期间，清洁页会不时停止。在清洁过程完成前，不要关闭打印机。清洁过程可能需要反复操作几次，才能对打印机实现全面清洁。


管理和维护

清洁打印碳粉盒区域

    不需要经常清洁打印碳粉盒区域。但是，清洁此区域可以提高打印页的质量。

    警告！

    在清洁产品之前，请拔下电源线以关闭产品电源，并等待产品慢慢冷却下来。

    1.
    拔下产品的电源线。打开打印碳粉盒端盖，然后取出打印碳粉盒。

    注意：

    请勿触碰产品内的黑色海绵传送滚筒。这样做可能会损坏产品。
    注意：

    为防止损坏，不要将打印碳粉盒长时间放在光线照射的地方。用一张纸盖住它。
    2.
    用一块干燥的无绒布擦去送纸道区域和打印碳粉盒凹陷处的残留物。

    3.
    重新安装打印碳粉盒，并关闭打印碳粉盒端盖。

    4.
    将电源线插入产品。


管理和维护

清洁外部

    使用柔软且不起毛的湿布擦除设备外部的灰尘、污迹和污点。


管理和维护

产品更新

这部分提供以下主题的信息：

  • 固件更新


管理和维护

固件更新

    www.hp.com/support/ljp1560series 或 www.hp.com/support/ljp1600series 上提供了该产品的固件和软件的更新和安装说明。请单击驱动程序和软件下载，单击您的操作系统，然后选择产品下载。


解决问题

解决问题
  • 解决一般问题
  • 恢复工厂设置
  • 解释控制面板指示灯模式
  • 清除卡纸
  • 解决纸张处理问题
  • 解决图像质量问题
  • 解决性能问题
  • 解决连接问题
  • 解决产品软件问题


解决问题

解决一般问题

如果产品没有正确响应，请按顺序完成以下检查清单中的步骤。如果产品未通过某一步骤，请按照相应的故障排除建议操作。如果某个步骤解决了问题，则您可以停止操作，而无需执行检查清单中的剩余步骤。

这部分提供以下主题的信息：

  • 故障排除检查清单
  • 影响产品性能的因素


解决问题

故障排除检查清单

    1.
    确保产品就绪指示灯 [image] 亮起。如果所有指示灯均熄灭，请完成以下步骤：

    a.
    打开打印碳粉盒端盖，然后将其合上以退出自动关闭模式。
    b.
    检查电源线的连接。
    c.
    确保打开电源。
    d.
    确保为产品电源配置了正确的线电压。（有关电压要求，请参阅产品背面的标签。）如果您使用接线板并且其电压不符合规格，请将产品插头直接插入墙上插座。如果已插入墙上插座，请试用不同的插座。
    e.
    确保正确安装了打印碳粉盒。
    f.
    如果这些措施均无法恢复通电，请与 HP 客户支持中心联系。

    2.
    检查电缆线路。

    a.
    检查产品与计算机或网络端口之间的电缆连接。确保连接牢固。
    b.
    如有可能，请使用另一条电缆来确定电缆本身是否有故障。
    c.
    检查网络连接。请参阅解决网络问题。

    3.
    检查任何控制面板指示灯是否亮起。请参阅解释控制面板指示灯模式。
    4.
    确保使用的纸张符合规格。
    5.
    确保正确安装了产品软件。
    6.
    确保安装了本产品的打印机驱动程序。检查该程序以确保使用的是本产品的打印机驱动程序。
    7.
    打印一张配置页。请参阅打印信息页。

    a.
    如果未打印页面，请检查并确保至少一个纸盘装有纸张。
    b.
    如果产品中卡纸，请参阅清除卡纸。

    8.
    如果打印出配置页，请检查下列项目。

    a.
    如果页面打印不正确，则可能是产品硬件有问题。与 HP 客户服务中心联系。
    b.
    如果页面打印正确，则表明产品硬件工作正常。问题可能出在所使用的计算机、打印机驱动程序或程序上。

    9.
    从以前工作正常的其它程序打印一篇简短文档。如果此解决方案有效，则表明您使用的程序出现问题。如果此解决方案无效（即文档未打印出来），请完成以下步骤：

    a.
    尝试从另一台已安装该产品软件的计算机打印作业。
    b.
    如果已将产品连接到网络上，请使用 USB 电缆将其直接连接到计算机上。将产品重定向到正确的端口，或者重新安装软件，然后选择要使用的新连接类型。
    c.
    如果打印质量无法接受，请完成以下步骤：
    ●
    检查打印设置是否适合所使用的介质。请参阅更改打印驱动程序以与介质类型和尺寸相匹配。
    ●
    使用解决图像质量问题中的步骤解决打印质量问题。


解决问题

影响产品性能的因素

    打印作业的时间受若干因素的影响：

    ●
    最大产品速度，以每分钟打印了多少页来度量 (ppm)
    ●
    使用特殊纸张（如投影胶片、重磅纸和自定义尺寸纸张）
    ●
    产品处理和下载时间
    ●
    图形的复杂程度和大小
    ●
    所使用的计算机的速度
    ●
    USB 连接
    ●
    产品 I/O 配置
    ●
    网络操作系统和配置（如果适用）


解决问题

恢复工厂设置

    要将产品设置恢复为工厂默认设置，请按以下步骤操作。

    1.
    关闭产品电源。
    2.
    打开产品电源，在产品初始化的同时按住控制面板按钮，直至所有指示灯均闪烁。


解决问题

解释控制面板指示灯模式

    状态指示灯图例
    表示“指示灯熄灭”1
    表示“指示灯亮起”1
    表示“指示灯闪烁”1

    1 有关控制面板符号和指示灯的说明，请参阅控制面板布局。

    控制面板指示灯
    指示灯状态
    指示灯模式
    产品状态
    操作
    所有指示灯均熄灭
    注：

    电源按钮背光灯熄灭。
    所有指示灯均熄灭
    产品处于自动关闭模式或已关闭。
    按电源按钮以退出自动关闭模式或打开产品电源
    所有指示灯均熄灭
    注：

    电源按钮背光灯亮起。
    所有指示灯均熄灭
    格式化板未正确连接至产品。
    1.
    关闭产品电源。
    2.
    等待 30 秒，然后打开产品电源。
    3.
    等待产品进行初始化。
    请与 HP 客户支持部门联系。请参阅客户支持。
    “注意”指示灯 [image] 、“就绪”指示灯 [image] 和“执行”指示灯 [image] 循环亮起。“打印碳粉”指示灯 [image] 熄灭。
    注：

    电源按钮背光灯亮起。
    “注意”、“就绪”和“执行”指示灯闪烁，并且“打印碳粉”指示灯熄灭
    格式化板正在初始化。
    无需任何操作。请等待初始化结束。初始化完成后，产品会进入“就绪”状态。
    所有指示灯循环亮起。
    注：

    电源按钮背光灯亮起。
    “注意”、“就绪”、“执行”和“打印碳粉”指示灯闪烁
    产品正在处理清洁页。
    无需任何操作。请等待清洁过程结束。清洁过程完成后，产品便会进入“就绪”状态。
    “就绪”指示灯 [image] 亮起，所有其它指示灯均熄灭。
    注：

    电源按钮背光灯亮起。
    “就绪”指示灯亮起，所有其它指示灯均熄灭
    产品处于“就绪”状态。
    无需任何操作。产品已就绪，可以接收打印作业。
    “就绪”指示灯 [image] 闪烁，所有其它指示灯均熄灭。
    注：

    电源按钮背光灯亮起。
    “就绪”指示灯闪烁，所有其它指示灯均熄灭
    产品正在接收或处理数据。
    无需任何操作。产品正在接收或处理打印作业。
    要取消当前作业，请按“取消”按钮 [image] 。
    “注意”指示灯 [image] 闪烁，所有其它指示灯均熄灭。
    注：

    电源按钮背光灯亮起。
    “注意”指示灯闪烁，所有其它指示灯均熄灭
    发生了可在产品上纠正的错误，如卡纸、盖板打开或要使用的纸盘中没有纸张。
    检查产品，确定并纠正错误。如果错误是因为要使用的纸盘中没有纸张或产品处于手动进纸模式引起的，请在纸盘中装入正确的纸张，然后按屏幕上的说明操作，或打开打印碳粉盒端盖，然后再将其关闭，以恢复打印。
    “注意”指示灯 [image] 闪烁，“就绪”指示灯 [image] 亮起，其它指示灯均熄灭。
    注：

    电源按钮背光灯亮起。
    “注意”指示灯闪烁，“就绪”指示灯亮起
    产品发生可继续型错误，将自行恢复。
    要从错误中恢复并打印可用数据，请按“执行”按钮 [image] 。
    如果成功恢复，产品会继续保持“处理数据”状态并完成作业。
    如果恢复失败，产品会继续保持“可继续型错误”状态。请尝试从介质通道中取出所有介质，然后关闭并重新打开产品电源。
    “注意”指示灯 [image] 、“就绪”指示灯 [image] 和“执行”指示灯 [image] 均亮起。“打印碳粉”指示灯 [image] 熄灭。
    注：

    电源按钮背光灯亮起。
    “注意”、“就绪”和“执行”指示灯闪烁
    产品发生严重错误，无法自行恢复。
    1.
    关闭产品电源。
    2.
    等待 30 秒，然后打开产品电源。
    3.
    等待产品进行初始化。
    如果错误仍然存在，请联系 HP 客户支持部门。请参阅客户支持。
    “就绪”指示灯 [image] 和“打印碳粉”指示灯 [image] 亮起。
    注：

    电源按钮背光灯亮起。
    “就绪”和“打印碳粉”指示灯亮起
    打印碳粉盒接近估计的使用寿命。
    订购新的打印碳粉盒，并准备好。请参阅订购部件、附件和耗材。
    “打印碳粉”指示灯 [image] 闪烁。
    注：

    电源按钮背光灯亮起。
    “打印碳粉”指示灯闪烁
    打印碳粉盒已从产品中取出。
    将打印碳粉盒重新插入到产品中。


解决问题

清除卡纸

清除卡纸时，请小心不要撕裂卡塞的纸张。如果将一小片纸张遗留在产品中，可能会导致以后发生卡纸。

注意：

清除卡纸之前，请先关闭产品，拔下电源线。

这部分提供以下主题的信息：

  • 卡纸常见原因
  • 卡塞位置
  • 清除进纸盘中的卡纸
  • 清除双面打印器内的卡纸
  • 清除输出区域的卡纸
  • 清除产品内的卡纸
  • 解决反复卡纸现象
  • 更改卡塞恢复设置


解决问题

卡纸常见原因
    ●
    进纸盘装纸不正确或太满。
    注：

    添加新介质时，始终从纸盘中取出介质，然后理直整个介质叠。这有助于防止多页共进和减少卡纸。
    ●
    介质不符合 HP 推荐的规格。
    ●
    需要清洁产品，以清除送纸道上的纸屑和其它颗粒。

    在发生卡纸后，产品中可能会遗留松散的碳粉。松散的碳粉在打印几页后即会消除。

    注意：

    如果衣物或手上沾上碳粉，请用凉水将其洗去。热水会使碳粉渗入衣服纤维。


解决问题

卡塞位置

    产品的以下位置可能发生卡纸。

    1
    内部区域
    2
    进纸盘
    3
    出纸槽
    4
    后挡盖和双面打印器（HP LaserJet Professional P1600 打印机系列）


解决问题

清除进纸盘中的卡纸
    注意：

    请不要使用尖利的物体（例如镊子或针嘴钳）取出卡塞的介质。使用尖利物体所造成的多功能一体机损坏不在保修范围之内。

    取出卡塞的介质时，请将其平直拉出产品。如果以一定角度拉出卡塞介质，可能会损坏产品。
    注：

    视卡塞位置而定，可能不必采取以下部分步骤。

    1.
    打开打印碳粉盒端盖，取出打印碳粉盒。

    2.
    在主进纸盘或优先进纸槽中取出介质叠。

    3.
    用双手抓住可以看到的卡塞介质的一边（包括介质中间部分），然后小心地将其从产品中拉出。

    4.
    重新安装打印碳粉盒，然后合上打印碳粉盒端盖。


解决问题

清除双面打印器内的卡纸
    注：

    仅 HP LaserJet Professional P1600 打印机系列具有自动双面打印器。

    1.
    打开打印碳粉盒端盖，取出打印碳粉盒。

    2.
    打开后挡盖。

    3.
    小心地抓住卡塞的纸张，并慢慢将其从产品中拉出。

    4.
    合上后挡盖。

    5.
    重新安装打印碳粉盒，然后合上打印碳粉盒端盖。


解决问题

清除输出区域的卡纸
    注意：

    请不要使用尖利的物体（例如镊子或针嘴钳）取出卡塞的介质。使用尖利物体所造成的多功能一体机损坏不在保修范围之内。

    1.
    打开打印碳粉盒端盖，取出打印碳粉盒。

    2.
    在打印碳粉盒端盖打开的情况下，用两手抓住露出最多的卡住介质一边（包括介质中部），小心地将其从产品中拉出。

    3.
    重新安装打印碳粉盒，并关闭打印碳粉盒端盖。


解决问题

清除产品内的卡纸

    1.
    打开打印碳粉盒端盖，然后取出打印碳粉盒。

    注意：

    为了防止损坏打印碳粉盒，请将它置于阴暗处。用一张纸盖住它。
    2.
    如果可以看到卡纸，请小心抓住卡塞的纸张，并慢慢将其从产品中拉出。
    注：

    如果看不见卡塞的纸张，请转至下一步。

    如果成功取出了卡塞的纸张，请跳过下一步。

    3.
    按绿色压片并打开卡纸检修门，小心地抓住卡塞的纸张，然后慢慢将其从产品中拉出。

    4.
    重新安装打印碳粉盒，并关闭打印碳粉盒端盖。


解决问题

解决反复卡纸现象
    ●
    检查并确保进纸盘没有装得过满。进纸盘的容量视您要使用的打印介质类型不同而有所不同。
    ●
    检查介质导板是否正确调整。
    ●
    检查进纸盘是否安装到位。
    ●
    切勿在产品正在打印时向进纸盘添加打印介质。
    ●
    只使用 HP 推荐的介质类型和尺寸。
    ●
    将介质装入纸盘之前，请勿展开介质。要使纸叠松散，请用双手紧握纸叠，然后向相反方向旋转双手，以便扭动介质。
    ●
    切勿在出纸槽中堆叠打印介质。使用的打印介质类型和碳粉量会影响出纸槽的容量。
    ●
    检查电源连接。确保电源线已稳固连接至产品和电源箱。将电源线插入接地的电源插座。


解决问题

更改卡塞恢复设置

    如果启用“卡塞恢复”功能，产品将重新打印卡纸时损坏的任何页面。

    1.
    打开产品的“属性”对话框。
    2.
    单击设备设置标签。
    3.
    单击卡塞恢复下的自动选项或关闭选项。


解决问题

解决纸张处理问题

    以下介质问题会造成打印质量变差、卡纸或产品损坏。

    问题
    原因
    解决方法
    打印质量差或附有碳粉
    纸张太潮、太粗糙、太重、太光滑、凸起或存在质量缺陷。
    试用 100 至 250 Sheffield 和 4% 至 6% 含水量的另一种纸张。
    丢字、卡纸或卷曲
    纸张保存不当。
    将纸张平放在防潮包装中。
    纸张两面不一样。
    将纸张翻转过来。
    过于卷曲
    纸张太潮湿、纹理方向有误或纹理结构短
    使用长纹理的纸张。
    纸张两面不一样。
    将纸张翻转过来。
    卡纸，损坏产品
    纸张上有缺口或孔眼。
    使用没有缺口或孔眼的纸张。
    进纸问题
    纸张边缘参差不齐。
    使用专用于激光打印机的高品质纸张。
    纸张两面不一样。
    将纸张翻转过来。
    纸张太潮、太粗糙、太重或太光滑，纹理方向有误或纹理结构短，或凸起或是存在质量缺陷的纸张。
    试用 100 至 250 Sheffield 和 4% 至 6% 含水量的另一种纸张。
    使用长纹理的纸张。
    打印歪斜（扭曲）。
    介质导板可能调整有误。
    从纸盘中取出所有介质，理直介质叠，然后再次将介质装入纸盘中。根据所用介质的宽度和长度调节介质导板，然后尝试重新打印。
    一次装入了多张介质。
    纸盘可能装纸过多。
    从纸盘中取出一些介质。
    介质可能起皱、折叠或损坏。
    确保介质没有起皱、折叠或损坏。尝试使用新的或其它包装内的介质打印。
    产品无法从纸盘进纸。
    产品可能处于手动进纸模式。
    确保产品没有处于手动进纸模式，然后再次打印作业。
    取纸滚筒可能变脏或损坏。
    请与 HP 客户服务部门联系。请参阅服务和支持或包装箱中附带的支持说明。
    主进纸盘中的纸张长度调整控制被设置为大于介质尺寸的长度。
    将纸张长度调整控制设置为正确的长度。


解决问题

解决图像质量问题

如果遵循以下规则，则可避免大部分打印质量问题。

●
使用符合 HP 规格的纸张。请参阅纸张与打印介质。
●
如有必要，请清洁产品。请参阅清洁纸张路径。

这部分提供以下主题的信息：

  • 图像缺陷示例
  • 优化和提高图像质量


解决问题

图像缺陷示例

本节提供有关识别和纠正打印缺陷的信息。

注：

如果这些步骤无法纠正问题，请与 HP 授权经销商或服务代表联系。

这部分提供以下主题的信息：

  • 颜色浅淡
  • 碳粉斑点
  • 丢字
  • 垂直线
  • 灰色背景
  • 碳粉污迹
  • 松散的碳粉
  • 垂直重复的缺陷
  • 字符变形
  • 页面歪斜
  • 卷曲或波形
  • 起皱或折痕
  • 字符轮廓边缘的碳粉分散
  • 潮湿


解决问题

颜色浅淡

    打印件颜色浅淡
    ●
    打印碳粉盒接近使用寿命。
    ●
    摇匀碳粉以延长使用寿命。请参阅摇匀碳粉。
    ●
    介质可能不符合 Hewlett-Packard 的介质规格（如介质太潮湿或太粗糙）。
    ●
    如果整页颜色都浅，则表明打印浓度可能调得太浅，或者可能打开了 EconoMode（经济模式）。在打印机属性中调整打印浓度并禁用 EconoMode（经济模式）。


解决问题

碳粉斑点

    碳粉斑点
    ●
    介质可能不符合 Hewlett-Packard 的介质规格（如介质太潮湿或太粗糙）。
    ●
    可能需要清洁产品。请参阅清洁产品。
    ●
    打印碳粉盒可能有缺陷。请安装新的原装 HP 打印碳粉盒。


解决问题

丢字

    丢字
    ●
    某一页介质可能有缺陷。请尝试重新打印作业。
    ●
    介质的含水量不均匀或介质表面有湿点。请试用新介质。
    ●
    整批介质质量差。制造工艺可能导致某些区域渗不进碳粉。请试用另一种类型或品牌的介质。
    ●
    将产品置于安静模式，然后再次发送打印作业。请参阅安静模式设置。
    ●
    打印碳粉盒可能有缺陷。请安装新的原装 HP 打印碳粉盒。


解决问题

垂直线

    垂直线
    打印碳粉盒中的感光鼓上可能有划痕。安装新的原装 HP 打印碳粉盒。


解决问题

灰色背景

    灰色背景
    ●
    减小介质的基本重量。
    ●
    检查产品所处的环境。特别干燥（低湿度）的条件下可能会增大背景阴影量。
    ●
    浓度设置可能太高。调整浓度设置。
    ●
    安装新的原装 HP 打印碳粉盒。


解决问题

碳粉污迹

    碳粉污迹
    ●
    如果介质前沿出现碳粉污迹，则说明介质导板可能不干净。请用干燥的无绒布擦拭介质导板。
    ●
    检查介质类型和质量。
    ●
    加热组件温度可能太低。在打印驱动程序中，确保选择了适当的介质类型。
    ●
    将产品置于安静模式，然后再次发送打印作业。请参阅安静模式设置。
    ●
    安装新的原装 HP 打印碳粉盒。


解决问题

松散的碳粉

    松散的碳粉
    ●
    热凝器温度可能太低。在打印驱动程序中，确保选择了适当的介质类型。
    ●
    清洁产品内部。
    ●
    检查介质类型和质量。
    ●
    将产品置于安静模式，然后再次发送打印作业。请参阅安静模式设置。
    ●
    将打印机直接插入交流电源插座，而不是插入电源板。


解决问题

垂直重复的缺陷

    垂直重复的缺陷
    ●
    打印碳粉盒可能已损坏。如果在页面上的相同位置出现重复标记，请安装新的原装 HP 打印碳粉盒。
    ●
    内部部件上可能有碳粉。如果缺陷出现在打印页的背面，此问题可能会在打印几页后自动校正。
    ●
    在打印驱动程序中，确保选择了适当的介质类型。


解决问题

字符变形

    字符变形
    ●
    如果字符变形，产生了中空的图像，可能是介质太滑。请试用其它介质。
    ●
    如果字符变形而产生波状效果，则产品可能需要进行维修。请打印配置页。如果字符变形，请联系 HP 授权经销商或服务代表。


解决问题

页面歪斜

    页面倾斜
    ●
    请确保介质正确装入，且介质导板不紧不松地靠着介质叠。
    ●
    进纸槽可能太满。
    ●
    检查介质类型和质量。


解决问题

卷曲或波形

    卷曲或呈波形
    ●
    检查介质类型和质量。高温和高湿度都会导致介质卷曲。
    ●
    介质可能在进纸盘中放置太久。请将进纸盘中的介质叠翻过来。另外，也可试着将进纸盘中的介质旋转 180°。
    ●
    将产品置于安静模式，然后再次发送打印作业。请参阅安静模式设置。
    ●
    加热组件的温度可能太高。在打印驱动程序中，确保选择了适当的介质类型。如果问题仍然存在，请选择使用较低加热组件温度的介质类型，例如投影胶片或轻型介质。


解决问题

起皱或折痕

    皱纹或折痕
    ●
    请确认介质是否正确装入。
    ●
    检查介质类型和质量。
    ●
    翻转进纸盘中的介质叠。另外，也可试着将进纸盘中的介质旋转 180°。
    ●
    将产品置于安静模式，然后再次发送打印作业。请参阅安静模式设置。
    ●
    对于信封，这可能是由于信封中有空气层所致。请取出信封，将它压平，之后再尝试打印。


解决问题

字符轮廓边缘的碳粉分散

    轮廓边缘碳粉分散
    ●
    如果字符周围有大量碳粉，则说明将碳粉传送到介质的方式不是最佳的（激光打印时有少量的碳粉分散属正常现象）。请尝试在打印机驱动程序中使用不同的介质类型设置，或使用不同的介质类型。
    ●
    翻转进纸盘中的介质叠。
    ●
    使用激光打印机专用介质。
    ●
    将产品置于安静模式，然后再次发送打印作业。请参阅安静模式设置。


解决问题

潮湿

    注：

    本产品使用对流冷却方式来散发热量。打印过程产生的湿热空气可通过产品表面的通风孔或出纸槽区域排出。

    对流冷却过程产生的水滴不会损坏产品。
    检查产品是否正常运行
    如果产品正常运行，则会排出湿气。不过，HP 建议您使用以下步骤检查产品能否排出蒸气，并且没有出现功能性故障。
    1.
    关闭产品电源，然后再次打开。
    2.
    将打印作业发送到产品，然后检查产品是否正常运行。
    3.
    如果打印作业时看到蒸气，请立即使用同一张纸重新打印该作业。在打印过程中，应该不会看到蒸气或者产生的蒸气非常少。
    限制或减少蒸气
    ●
    确保将产品放在通风良好的区域，该区域应符合本指南中的环境规格。请参阅环境规格。
    ●
    不要将产品放在温度变化可能会增加湿度的外部入口附近，也不要将纸张存放在该位置。
    ●
    使用未存放在湿度较高的环境中的未开封纸叠。
    ●
    将纸张存放在密封容器中，以使其不太可能会吸收水分。
    ●
    将产品置于安静模式，然后再次发送打印作业。请参阅安静模式设置。


解决问题

优化和提高图像质量

这部分提供以下主题的信息：

  • 更改打印浓度


解决问题

更改打印浓度

    可通过打印机属性对话框更改打印浓度设置。

    1.
    Windows XP、Windows Server 2008 和 Windows Server 2003（使用默认“开始”菜单视图）： 单击开始，然后单击打印机和传真。

    - 或 -

    Windows XP、Windows Server 2008 和 Windows Server 2003（使用经典“开始”菜单视图）： 单击开始，然后单击打印机。

    - 或 -

    Windows Vista： 依次单击开始和控制面板，然后在硬件和声音类别中单击打印机。

    2.
    在打印机列表中，右击此产品名称，然后单击属性菜单项，以打开打印机属性对话框。
    3.
    单击设备设置标签，然后将打印浓度滑块移动至所需设置。
    4.
    单击应用按钮接受设置，然后单击确定按钮关闭对话框。


解决问题

解决性能问题

    问题
    原因
    解决方法
    打印的页面完全空白。
    密封胶带可能仍在打印碳粉盒中。
    确保已完全从打印碳粉盒撕下密封胶带。
    文档中可能有空白页。
    检查您要打印的文档，确保所有页面上均有内容。
    产品可能有故障。
    要检查产品，请打印配置页。
    页面打印很慢。
    使用较重的纸张类型时，打印速度会变慢。
    使用不同类型的纸张打印。
    打印复杂页面的速度比较慢。
    较窄或较小介质的打印速度可能很慢。
    碳粉的适当熔解可能要求打印速度较慢，以确保最佳的打印质量。
    页面未打印。
    产品可能未正确抽取纸张。
    确保将纸张正确装入纸盘。
    纸张卡在产品中。
    清除卡纸。请参阅清除卡纸。
    USB 电缆可能有缺陷或连接不正确。
    ●
    拔下 USB 电缆两端，然后重新连接。
    ●
    尝试打印一份过去已打印过的作业。
    ●
    尝试使用另一条 USB 电缆。
    您的计算机上正在运行其它设备。
    产品可能不能与其它设备共用一个 USB 端口。如果外部硬盘驱动器或网络开关盒与本产品连接到同一端口，这些设备可能会干扰本产品。要连接和使用本产品，必须断开其它设备的连接，或者必须使用计算机上的两个 USB 端口。


解决问题

解决连接问题
注：

将产品恢复为工厂默认设置。请参阅恢复工厂设置。如果问题仍然存在，请尝试本节中的解决方案。

这部分提供以下主题的信息：

  • 解决直接连接问题
  • 解决网络问题


解决问题

解决直接连接问题

    如果已将产品直接连接至计算机，请检查电缆。

    ●
    检查电缆是否已连接至计算机和产品。
    ●
    检查电缆长度是否没有超过 2 米。如有必要，请更换电缆。
    ●
    将电缆连接至其它产品，检查电缆是否正常工作。如有必要，请更换电缆。


解决问题

解决网络问题
    注：

    在执行本节中的步骤之前，请将产品恢复为工厂默认设置。请参阅恢复工厂设置。

    检查以下项目，验证产品是否与网络通信。开始打印前，先打印配置页。请参阅打印信息页。

    1.
    工作站或文件服务器与产品之间是否存在任何物理连接问题？

    确认网络电缆、连接以及路由器配置是否正确。确认网络电缆的长度满足网络规格要求。

    2.
    网络电缆是否连接正确？

    确保使用正确的端口和电缆将产品连接到网络。检查每条电缆的连接情况，确保其牢固且位置正确。如果问题继续存在，请试用其它电缆或集线器或收发器上的其它端口。产品背面端口连接旁边的琥珀色活动指示灯和绿色链接状态指示灯应亮起。

    3.
    链接速度和双工的设置是否正确设置？

    Hewlett-Packard 建议在自动模式下设置此设置（默认设置）。

    4.
    能否“ping”产品？

    使用命令提示符从计算机 ping 产品。例如：

    ping 192.168.45.39

    确保执行 ping 命令后显示出往返时间。

    如果能 ping 产品，请检查计算机上的产品 IP 地址配置是否正确。如果正确，请删除产品，然后重新添加。

    如果 ping 命令失败，请检查是否打开了网络集线器，然后检查网络设置、产品及计算机是否全部配置为使用同一网络。

    检查对网络上的其它设备执行的 ping 命令是否成功（如果失败，则可能是防火墙阻止了 ping 命令）。

    尝试打开内嵌式 Web 服务器，以检查计算机是否与产品进行通信。

    5.
    是否向网络中添加了软件应用程序？

    请确保这些软件应用程序是兼容的，并确保用正确的打印机驱动程序进行了正确地安装。

    6.
    其它用户是否能打印？

    该问题可能与具体的工作站有关。检查此工作站的网络驱动程序、打印机驱动程序和重新定向（在 Novell NetWare 中捕获）。

    7.
    如果其它用户能够打印，他们是否使用相同的网络操作系统？

    检查系统的网络操作系统设置部分是否正确。

    8.
    协议是否已启用？

    在配置页上查看协议的状态。还可以使用内嵌式 Web 服务器检查其它协议的状态。请参阅内嵌式 Web 服务器的各个部分。

    9.
    产品是否显示在 HP Web Jetadmin 或其它管理应用程序中？
    ●
    在配置页上检查网络设置。
    ●
    使用产品控制面板确认产品的网络设置（适用于带控制面板的产品）。


解决问题

解决产品软件问题

这部分提供以下主题的信息：

  • 解决常见的 Windows 问题
  • 解决常见 Macintosh 问题


解决问题

解决常见的 Windows 问题

    错误消息：
    “General Protection FaultException OE（一般性保护错误异常 OE）”
    “Spool32”
    “Illegal Operation（非法操作）”
    原因
    解决方法
    关闭所有软件程序，重启 Windows，再试一次。
    从 Temp 子目录中删除所有的临时文件。您可以通过打开 AUTOEXEC.BAT 文件并查找“Set Temp =”语句来确定该目录的名称。该语句之后的名称即是 Temp 目录。默认情况下，该名称通常是 C:\TEMP，但可以重新定义它。
    有关 Windows 错误消息的详细信息，请参阅随计算机提供的 Microsoft Windows 文档。


解决问题

解决常见 Macintosh 问题

    Mac OS X 中的问题

    “打印机设置实用程序”或“打印和传真列表”中未列出打印机驱动程序。
    原因
    解决方法
    产品软件可能未安装或安装不正确。
    确保产品 .GZ 文件位于以下硬盘驱动器文件夹中：
    ●
    Mac OS X v10.4： Library/Printers/PPDs/Contents/Resources/<lang>.lproj，其中 <lang> 是您使用的语言所对应的两个字母的语言代码。
    ●
    Mac OS X v10.5 和 v10.6： Library/Printers/PPDs/Contents/Resources
    如有必要，请重新安装软件。有关说明，请参阅《入门指南》。
    Postscript 打印机说明 (PPD) 文件已损坏。
    从以下硬盘文件夹删除 .GZ 文件：
    ●
    Mac OS X v10.4： Library/Printers/PPDs/Contents/Resources/<lang>.lproj，其中 <lang> 是您使用的语言所对应的两个字母的语言代码。
    ●
    Mac OS X v10.5 和 v10.6： Library/Printers/PPDs/Contents/Resources
    重新安装软件。有关说明，请参阅《入门指南》。

    “打印机设置实用程序”或“打印和传真列表”的产品列表中未显示产品名称。
    原因
    解决方法
    产品可能未准备就绪。
    确保电缆连接正确、产品已打开且就绪指示灯 取出打印碳粉盒 亮起。
    正在使用的产品名错误。
    请打印配置页以检查产品名。请验证配置页上的名称与“打印机设置实用程序”或“打印和传真列表”中的产品名是否匹配。
    接口电缆可能有故障或质量很差。
    使用高质量的电缆更换电缆。

    打印机驱动程序并未在“打印机设置实用程序”或“打印和传真列表”中自动设置选定的产品。
    原因
    解决方法
    产品可能未准备就绪。
    确保电缆连接正确、产品已打开且就绪指示灯 取出打印碳粉盒 亮起。
    产品软件可能未安装或安装不正确。
    确保产品 PPD 位于以下硬盘驱动器文件夹中：
    ●
    Mac OS X v10.4： Library/Printers/PPDs/Contents/Resources/<lang>.lproj，其中 <lang> 是您使用的语言所对应的两个字母的语言代码。
    ●
    Mac OS X v10.5 和 v10.6： Library/Printers/PPDs/Contents/Resources
    如有必要，请重新安装软件。有关说明，请参阅《入门指南》。
    Postscript 打印机说明 (PPD) 文件已损坏。
    从以下硬盘文件夹删除 .GZ 文件：
    ●
    Mac OS X v10.4： Library/Printers/PPDs/Contents/Resources/<lang>.lproj，其中 <lang> 是您使用的语言所对应的两个字母的语言代码。
    ●
    Mac OS X v10.5 和 v10.6： Library/Printers/PPDs/Contents/Resources
    重新安装软件。有关说明，请参阅《入门指南》。
    接口电缆可能有故障或质量很差。
    使用高质量的电缆更换接口电缆。

    打印作业未发送至所需的产品。
    原因
    解决方法
    打印队列可能已停止。
    重新启动打印队列。打开打印监视器并选择启动作业。
    正在使用的产品名错误。另一具有相同或相似名称的产品可能已收到您的打印作业。
    请打印配置页以检查产品名。请验证配置页上的名称与“打印机设置实用程序”或“打印和传真列表”中的产品名是否匹配。

    无法从第三方 USB 卡打印。
    原因
    解决方法
    未安装 USB 产品软件时会发生此错误。
    添加第三方 USB 卡时，您可能需要 Apple USB 显卡支持软件。可以从 Apple 网站下载该软件的最新版本。

    使用 USB 电缆连接时，在选择驱动程序之后，“打印机设置实用程序”或“打印和传真列表”中没有显示产品。
    原因
    解决方法
    软件或硬件组件均可导致此问题。
    软件故障排除
    ●
    检查您的 Macintosh 是否支持 USB。
    ●
    确保 Macintosh 操作系统为 Mac OS X v10.4 或更高版本。
    ●
    确保您的 Macintosh 已从 Apple 下载相应的 USB 软件。
    硬件故障排除
    ●
    检查产品是否已打开。
    ●
    验证 USB 电缆连接是否正确。
    ●
    检查是否使用了相应的高速 USB 电缆。
    ●
    确保没有同时连接过多需要链来供电的 USB 设备。断开所有设备与链的连接，并将电缆直接连接至主机的 USB 端口。
    ●
    检查链路是否连续连接两个以上的无电源 USB 集线器。断开链路上的所有设备，将电缆直接连接到主机的 USB 端口上。
    注：

    iMac 键盘是一种无电源 USB 集线器。


耗材和附件

耗材和附件
  • 订购部件、附件和耗材
  • 产品号


耗材和附件

订购部件、附件和耗材

    订购耗材和纸张
    www.hp.com/go/suresupply
    订购原装 HP 部件或附件
    www.hp.com/buy/parts
    通过服务或支持提供商订购
    请与 HP 授权的服务或支持提供商联系。
    通过 HP 软件订购
    内嵌式 Web 服务器的各个部分


耗材和附件

产品号

在印刷本指南时，以下附件列表是最新列表。但在产品的使用寿命内，订购信息和附件的供货情况可能会发生变化。

这部分提供以下主题的信息：

  • 纸张处理附件
  • 打印碳粉盒
  • 电缆和接口


耗材和附件

纸张处理附件

    项目
    说明
    产品号
    取纸滚筒
    主进纸盘的取纸滚筒
    RL1-1497-000CN
    分离垫组件
    主进纸盘的分离垫
    RM1-4227-000CN


耗材和附件

打印碳粉盒

    项目
    说明
    产品号
    HP LaserJet 打印碳粉盒
    标准黑色打印碳粉盒
    请查看以下某项以确定打印碳粉盒的部件号。
    ●
    打印碳粉盒
    ●
    耗材状态页
    ●
    帮助导航页
    ●
    在内嵌式 Web 服务器页面的信息标签上，单击耗材状态链接或耗材详细信息按钮
    ●
    访问 www.hp.com/post-embed/ordersupplies-na


耗材和附件

电缆和接口

    项目
    说明
    产品号
    USB 电缆
    2 米 A 转 B 电缆
    8121-0868


服务和支持

服务和支持
  • Hewlett-Packard 有限保修声明
  • HP 高级保护保修： LaserJet 打印碳粉盒有限保修声明
  • 最终用户许可协议
  • 客户自助维修保修服务
  • 客户支持
  • 重新包装产品


服务和支持

Hewlett-Packard 有限保修声明

    HP 产品
    有限保修期
    HP LaserJet Professional P1566、P1606dn
    自购买之日起一年

    HP 向最终用户保证，HP 的硬件和附件自购买之日起，在以上规定的期间內，无任何材料和工艺方面的缺陷。如果 HP 获悉产品在保修期内存在此类缺陷，HP 将自行选择维修或更换经证实有缺陷的产品。更换产品可以是新产品，或是与新产品具有同等性能的产品。

    在正确安装和使用的情况下，HP 保证自购买之日起在上述指定日期内，HP 软件不会由于材料和工艺上的缺陷而不能执行其编程指令。如果 HP 获悉软件在保修期内存在此类缺陷，HP 将更换由于此类缺陷而不能执行其编程指令的软件。

    HP 不担保 HP 产品的操作不会中断或不会出现错误。如果 HP 无法在合理的时间内按保修所述条件修理或更换产品，则您在迅速返还产品后有权要求退还该产品的购买款。

    HP 产品可能含有性能上与新部件等效的重新生产部件，或者可能偶然使用过的部件。

    保修不适用于因以下原因造成的缺陷：(a) 维护或校准不正确或不适当；(b) 使用不是由 HP 提供的软件、接口设备、部件或耗材；(c) 未经授权的修改或误用；(d) 运行环境在该产品公布的环境规格范围之外；(e) 使用地点的准备或维护不正确。

    在当地法律允许的范围内，上述保修是专有保修，此外并无其它暗示或明示的文字或口头的保修或条件，HP 特别否认有任何适销性、满意的质量以及特定用途适用性的暗示保修或条件。一些国家/地区、州或省不允许对默示保修进行限制，因此以上限制或例外可能不适用于您。本有限保修赋予您特定的法律权利，您所具有的其它权利可能因不同国家/地区、州或省而不同。

    HP 的有限保修在 HP 对本产品提供支持和 HP 销售本产品的任何国家/地区或地方都有效。根据各地标准，您得到的保修服务级别可能会有所不同。HP 不会改变产品的外形、装配或功能，使之能用于由于法律或规章的原因而从未打算使用的国家/地区。

    在当地法律允许的范围内，此保修声明中的补偿是唯一的专有补偿。除以上所述外，HP 或其供应商在任何情况下均不对任何数据丢失或直接、特殊、意外、随之引起的（包括损失的利润或数据）或其它损失负责，无论损失是基于合同、侵权行为还是其它原因。有些国家/地区、州或省不允许排除或限制偶发或连带损失，因此以上限制或排除条款可能不适用于您。

    除法律允许的范围外，本声明中的保修条款不排除、限制或修改此产品销售给您时所适用的强制性法定权利，而只是这些权利的补充。


服务和支持

HP 高级保护保修： LaserJet 打印碳粉盒有限保修声明

    HP 保证其产品不存在材料和工艺上的缺陷。

    本保修声明不适用于以下产品：(a) 经过重新注满、整修、再造或擅自改动；(b) 由于滥用、不正确存储或未按发布的此打印机产品的环境规格说明进行操作而产生问题；(c) 发生正常使用磨损。

    要获得保修服务，请将产品（连同问题的书面说明和打印样本一起）退还购买处或与 HP 客户支持部门联系。HP 为您提供了两种选择：更换被证实有缺陷的产品或退还购买款项。

    在当地法律允许的范围内，此保修条款是唯一的，其它明示或暗示的书面或口头的担保或条件均无效，并且 HP 特此否认对任何特殊用途的适销性、满意质量和适用性所做的暗示担保或条件。

    在当地法律允许的范围内，HP 或其供应商对直接、特殊、偶发性、继发性（包括利润损失或数据丢失）的损害或其它损害概不负责，无论这些损害是基于合同、民事侵权行为还是其它规定。

    除法律规定外，此声明中包含的保修条款不排除、限制或修改您购买此产品所获得的法定权利，而且还是对此权利的补充。


服务和支持

最终用户许可协议

    在使用本软件产品之前请仔细阅读： 本最终用户许可协议（“EULA”）是 (a) 您（个人或您代表的实体）与 (b) Hewlett-Packard Company（“HP”）之间就管理软件产品（“软件”）的使用达成的契约。 如果您与 HP 或其供应商之间有单独的许可协议（包括联机文档中的许可协议），则本最终用户许可协议不适用。 “软件”一词可以包括 (i) 关联的介质、(ii) 用户指南和其他印刷材料，以及 (iii)“联机”或电子文档（统称为“用户文档”）。

    只有您同意了本最终用户许可协议的所有条款和条件，才能获得使用软件的权利。 安装、复制、下载或以其他方式使用软件，表明您同意接受本最终用户许可协议的约束。 如果您不接受本最终用户许可协议，请不要安装、下载或以其他方式使用软件。 如果您购买了软件但不接受本最终用户许可协议，请您在十四天 (14) 天内将软件退还购买处以获得购买退款；如果软件已被安装或者附随于其他 HP 产品，您可以退还整个未用产品。

    1. 第三方软件。 除 HP 专有软件（“HP 软件”）外，软件还包括第三方许可使用的软件（“第三方软件”和“第三方许可”）。 许可使用的任何第三方软件受相应第三方许可的条款和条件的约束。 一般情况下，第三方许可位于诸如 license.txt 这类的文件中；如果您无法找到任何第三方许可，请与 HP 支持部门联系。 如果第三方许可包括提供可用源代码的许可（比如 GNU 通用公共许可），但软件中没有包含相应的源代码，请查看 HP 网站 (hp.com) 的产品支持页面以了解如何获得这类源代码。

    2. 许可权利。 只要您遵守本最终用户许可协议的所有条款和条件，您将享有以下权利：

    a. 使用。 HP 授予您使用一份 HP 软件副本的许可。 “使用”包括安装、复制存储、加载、执行、显示或以其他方式使用 HP 软件的行为。 您不得修改 HP 软件，也不得禁用 HP 软件的任何许可授权或控制功能。 如果此软件是 HP 为配合成像或打印产品使用提供的（例如，软件为打印机驱动程序、固件或加载件），则 HP 软件只能用于此类产品（“HP 产品”）。 在用户文档中可能会有补充的使用限制。 您不得拆开使用 HP 软件的各组件。 您无权分发 HP 软件。

    b. 复制。 复制权意味着您可以存档或备份 HP 软件副本，只要每个副本包含原 HP 软件的全部所有权通告，并且只能用于备份目的。

    3. 升级。 要使用 HP 作为升级、更新或补充（统称为“升级”）而提供的 HP 软件，您必须先获得 HP 标识为可以升级的原软件产品的许可。 如果升级取代了原 HP 软件，您不得再使用该 HP 软件。 本最终用户许可协议适用于每次升级，除非 HP 为该升级提供了其他条款规定。 如果本最终用户许可协议与此类其他条款存在冲突，以其他条款为准。

    4. 转让。

    a. 第三方转让。 HP 软件的初始最终用户可以一次性将 HP 软件转让给其他最终用户。 任何转让包括所有组件、介质、用户文档、本最终用户许可协议和授权证书（如果有的话）。 不得进行间接转让，例如寄售。 在转让之前，接收转让软件的最终用户必须同意本最终用户许可协议。 一旦转让 HP 软件，您的许可即自动终止。

    b. 限制。 您不得出租、租赁或出借 HP 软件或将 HP 软件用于商业分时共享或机构用途。 除非本最终用户许可协议有明确规定，您不得转许可、让与或以其他方式转让 HP 软件。

    5. 所有权。 软件和用户文档的所有知识产权归 HP 或其供应商所有，受法律的保护，包括适用的版权、商业秘密、专利和商标法。 您不得从软件上去除任何产品标识、版权通告或所有权限制。

    6. 对反向工程的限制。 您不得对 HP 软件进行反向工程、反编译或反汇编，除非相关法律允许并且仅限于法律允许的范围之内。

    7. 同意使用数据。 HP 及其附属机构可以收集和使用您提供的与 (i) 您对软件或 HP 产品的使用或 (ii) 为软件或 HP 产品提供的相关支持服务有关的技术信息。 所有这类信息将受 HP 隐私政策的约束。 除非出于改善您的使用体验或提供支持服务的需要，否则，HP 不会以标识个人身份的形式使用这些信息。

    8. 责任限制。 无论您可能遭受何种损失，根据本最终用户许可协议，HP 及其供应商的全部责任以及对损失的全部补偿应限于您为软件实际支付的实际金额或 5.00 美元中的较大值。在相关法律所允许的最大范围内，HP 或其供应商不会对因使用或无法使用软件造成的任何特殊、偶发、间接或继发的损失负责（包括利润损失或者数据丢失、业务中断、人身伤害、隐私泄漏造成的损失），即使 HP 或任何供应商已被告知可能发生此类损失以及上述赔偿没有达到必要的目的。 某些国家/地区或其他司法辖区不允许免除或限制偶发或连带损害，因此上述限制或免责条款可能对您并不适用。

    9. 美国政府客户。 如果您是某个美国政府实体，则按照 FAR 12.211 和 FAR 12.212，商用计算机软件、计算机软件文档以及商业项目的技术数据可以根据适用的 HP 商业许可协议进行授权。

    10. 遵守出口法。 您应当遵守 (i) 适用于软件出口或进口或 (ii) 限制软件使用的所有法律、法规和条令，包括对核武器、化学武器或生物武器扩散的所有限制。

    11. 保留权利。 HP 及其供应商保留本最终用户许可协议未明确授予的所有权利。

    (c) 2007 Hewlett-Packard Development Company, L.P.

    修订号 11/06


服务和支持

客户自助维修保修服务

    HP 产品中有许多客户自助维修 (CSR) 部件，能最大程度地减少维修时间，让您更灵活地更换缺陷部件。 如果 HP 在诊断期间发现可以通过使用 CSR 部件来完成维修，HP 将直接将此部件运送给您进行更换。 有两种类型的 CSR 部件： 1) 客户必须进行自助维修的部件。 如果要求 HP 更换这些部件，您需为此服务支付路费和人工费用。 2) 客户可以选择进行自助维修的部件。 这些部件的设计也适合客户自助维修。 但是，如果需要 HP 为您更换它们，HP 也将按照适用于您产品的保修服务类别进行更换，且不另行收费。

    根据供应情况和地理许可条件，HP 将在下一工作日内交付 CSR 部件。 如果地理条件许可，也可当天或四小时内交货，但须另行付费。 如需帮助，您可以致电 HP 技术支持中心，技术人员将通过电话向您提供帮助。 HP 将在随替换 CSR 部件提供的材料内指明是否必须将缺陷部件退回 HP。 如果需要将缺陷部件退回 HP，您必须在指定的时间（一般在五 (5) 个工作日）内将缺陷部件退回 HP。 必须将缺陷部件与随运送材料提供的文档一起退回。 如果不退回缺陷部件，HP 可能会向您索要更换费用。 对于客户自助维修部件，HP 将支付所有运送和部件退回费用，并确定是使用普通邮递方式还是快递方式。


服务和支持

客户支持

    获得所在国家/地区的电话支持
    准备好产品名称、序列号、购买日期和问题说明。
    产品包装箱中随附的小册子或 www.hp.com/support/ 网站上列有国家/地区电话号码。
    获取 24 小时互联网支持
    www.hp.com/support/ljp1560series 或 www.hp.com/support/ljp1600series
    获取与 Macintosh 计算机配合使用的产品的支持
    www.hp.com/go/macosx
    下载软件实用程序、驱动程序和电子信息
    www.hp.com/go/ljp1560series 或 www.hp.com/go/ljp1600series
    订购其它 HP 服务或维护协议
    www.hp.com/go/carepack


服务和支持

重新包装产品

    如果 HP 客户服务中心确定您的产品需要送回 HP 维修，请按照以下步骤重新包装产品，然后将其运送至 HP。

    注意：

    如果因包装不当而致使打印机在运输过程中损坏，由客户自己负责。

    1.
    卸下并保存好打印碳粉盒。
    注意：

    在装运产品之前必须取出打印碳粉盒，这一点尤其重要。如果在装运过程中打印碳粉盒仍留在产品内，则会导致碳粉泄漏并洒落在产品引擎及其它部件上。

    为防止损坏打印碳粉盒，请避免接触打印碳粉盒上的滚筒，并且将打印碳粉盒存储在原包装材料中，以免暴露在光亮环境下。
    2.
    卸下并保留电源电缆、接口电缆和如 EIO 卡等可选附件。
    3.
    如有可能，请附上打印样本和 50 到 100 张打印不正确的纸或其它打印介质。
    4.
    若在美国，请致电 HP 客户服务中心，索取新的包装材料。在其它国家/地区，如有可能，请使用原包装。Hewlett-Packard 建议您为装运的设备投保。


规格

规格
  • 物理规格
  • 功耗、电气规格和噪声发射
  • 环境规格


规格

物理规格

    物理规格1
    规格
    HP LaserJet Professional P1560 打印机系列
    HP LaserJet Professional P1600 打印机系列
    产品重量
    5.9 千克
    6.5 千克
    产品高度
    245 毫米
    245 毫米
    最小产品厚度
    239 毫米
    280 毫米
    最大产品厚度
    369 毫米
    410 毫米
    产品宽度
    382 毫米
    382 毫米

    1 数值基于初始数据。请参阅www.hp.com/support/ljp1560series 或 www.hp.com/support/ljp1600series。


规格

功耗、电气规格和噪声发射

    有关最新信息，请访问 www.hp.com/go/ljp1560_regulatory 或 www.hp.com/go/ljp1600_regulatory。


规格

环境规格

    环境规格
    操作1
    存放1
    温度
    15° 至 32.5°C
    -20°至 40°C
    相对湿度
    10% 至 80%
    10% 至 90%

    1 数值基于初始数据。请参阅www.hp.com/support/ljp1560series 或 www.hp.com/support/ljp1600series。


规范信息

规范信息
  • FCC 规则
  • 环境产品管理计划
  • 一致性声明
  • 安全声明


规范信息

FCC 规则

    经测试，本设备符合 FCC 规则第 15 部分对 B 类数字设备的限制规定。这些限制旨在合理地避开居住环境中的有害干扰。本设备可以产生、利用并发射无线射频能量。如果不按说明中的要求安装和使用本设备，有可能对无线电通信产生有害干扰。但也不能保证在特定的安装中不会产生干扰的问题。如果本设备确实对无线电或电视接收造成干扰（可以通过开关设备来确定），建议用户采取以下一种或多种措施排除干扰：

    ●
    重新调整接收天线的方向或位置。
    ●
    增加设备和接收器之间的距离。
    ●
    将本设备电源插座与接收器电源的插座设在不同的电路上。
    ●
    咨询代理商或经验丰富的无线电/电视技术人员。
    注：

    未经 HP 公司的明确同意而擅自更改或改动本打印机，将取消用户对此设备的操作权限。

    使用屏蔽的接口电缆时必须遵循 FCC 规则第 15 部分中的 B 类限制。


规范信息

环境产品管理计划

这部分提供以下主题的信息：

  • 保护环境
  • 产生臭氧
  • 能耗
  • 碳粉消耗
  • 纸张使用
  • 塑料
  • HP LaserJet 打印耗材
  • 返回和回收说明
  • 纸张
  • 材料限制
  • 欧盟用户丢弃私人废弃设备的规定
  • 化学物质
  • 材料安全数据表 (MSDS)
  • 更多信息


规范信息

保护环境

    Hewlett-Packard 公司承诺以环保的方式提供高质量的产品。经过设计，本产品所具有的一些品质能够最大限度地减少对环境产生的不良影响。


规范信息

产生臭氧

    本产品仅产生少量的不易察觉的臭氧气体 (O3)。


规范信息

能耗

    本产品处于就绪或自动关闭模式时，能耗会大大降低，这样即可在不影响产品高性能的情况下节约自然资源和节省费用。带有 ENERGY STAR® 徽标的 Hewlett-Packard 打印和成像设备符合美国环保署的成像设备 ENERGY STAR 规范。符合 ENERGY STAR 标准的成像产品带有以下标志：

    ENERGY STAR 商标

    下面列出了符合 ENERGY STAR 标准的成像产品型号的其它信息：

    www.hp.com/go/energystar


规范信息

碳粉消耗

    EconoMode 会减少碳粉用量，因而可延长打印碳粉盒的使用寿命。


规范信息

纸张使用

    本产品具备手动/自动双面打印功能以及每张 N 页打印（在一张纸上打印多页）功能，因此可减少纸张用量和对自然资源的需求。


规范信息

塑料

    按照国际标准，超过 25 克的塑料部件均已标记，这项国际标准旨在增强产品报废时对可回收塑料的识别能力。


规范信息

HP LaserJet 打印耗材

    通过“HP 环球伙伴计划”，您可以方便地免费退回和回收用过的 HP LaserJet 打印碳粉盒。每个新 HP LaserJet 打印碳粉盒和耗材包装中均附带了多种语言的计划信息和说明。如果您一次退回多个打印碳粉盒，而不是分别退回，则会进一步减少对环境的危害。

    HP 致力于提供创新的高质量产品和服务，从产品设计和制造到分销、客户使用和回收，确保每个环节都对环境无害。如果您加入 HP 地球伙伴计划，我们将确保您的 HP LaserJet 打印碳粉盒得到正确回收利用，经过处理后其中的塑料和金属可再用于新产品，这样将从垃圾场中分流出数百万吨的废物。由于此碳粉盒将循环用于新材料中，我们不会将其退还给您。感谢您对环境保护所做的努力！

    注：

    返回标签仅用于返回原始 HP LaserJet 打印碳粉盒。请不要将此标签用于 HP inkjet 墨盒、非 HP 碳粉盒、可填充或再造碳粉盒，或用于保修退货。有关返回 HP inkjet 墨盒的信息，请访问 http://www.hp.com/recycle。


规范信息

返回和回收说明

这部分提供以下主题的信息：

  • 美国和波多黎各
  • 美国以外国家/地区的返回


规范信息

美国和波多黎各

HP LaserJet 碳粉盒包装盒中附带的标签用于返回和回收一个或多个用过的 HP LaserJet 打印碳粉盒。请遵循下面相应的说明。

这部分提供以下主题的信息：

  • 多个返回（一个以上的碳粉盒）
  • 单个返回
  • 货运


规范信息

多个返回（一个以上的碳粉盒）

    1.
    将每个 HP LaserJet 打印碳粉盒装入其原始包装盒或包装袋内。
    2.
    使用装运带或包装胶带将碳粉盒捆在一起。每个包裹最重不超过 31 千克（70 磅）。
    3.
    贴上一个邮资预付货运标签。

    或者

    1.
    使用自己适合的包装箱，或者通过 www.hp.com/recycle 或 1-800-340-2445 申请免费的大包装箱（最多可容纳 31 千克（70 磅）的 HP LaserJet 打印碳粉盒）。
    2.
    贴上一个邮资预付货运标签。


规范信息

单个返回

    1.
    将 HP LaserJet 打印碳粉盒装入其原始包装袋或包装盒内。
    2.
    将货运标签贴于包装盒正面。


规范信息

货运

对于返回的所有 HP LaserJet 打印碳粉盒，请在下次发货或收货时将包裹交给 UPS，或者运到授权的 UPS 货运中心。有关您当地的 UPS 货运中心的位置，请致电 1-800-PICKUPS 或者访问 www.ups.com。如果您通过 USPS 标签返回，请将包裹交给美国邮政局的邮递员或美国邮政局的办事处。有关更多信息，或者要订购附加标签或包装箱以便大量返回，请访问 www.hp.com/recycle 或致电 1-800-340-2445。如果要求 UPS 收货，则需要支付正常的收货费。信息如有更改，恕不另行通知。

这部分提供以下主题的信息：

  • 阿拉斯加和夏威夷的居民


规范信息

阿拉斯加和夏威夷的居民

    请勿使用 UPS 标签。有关信息和说明，请致电 1-800-340-2445。HP 与美国邮政局达成协议，可为阿拉斯加和夏威夷的居民免费提供碳粉盒回收运输服务。


规范信息

美国以外国家/地区的返回

    要参加 HP 环球伙伴退回和回收利用计划，只需按照回收利用指南中的简单说明（可从新产品耗材的包装内找到）操作或者访问 www.hp.com/recycle 即可。选择您所在的国家/地区，了解如何返回 HP LaserJet 打印耗材。


规范信息

纸张

    本产品可以使用再生纸，前提是纸张符合 《HP LaserJet Printer Family Print Media Guide（HP LaserJet 打印机系列打印介质指南）》 中所列的标准。根据 EN12281:2002，本产品可以使用再生纸。


规范信息

材料限制

    本 HP 产品不含附加汞。

    本 HP 产品不包含电池。


规范信息

欧盟用户丢弃私人废弃设备的规定

    欧盟废物处理符号

    如果产品或其包装上有此符号，则表明不能将该产品与其它家庭废物一起随意丢弃。相反，您应该将废弃设备送到指定的收集点，以便回收利用废弃的电气和电子设备。在丢弃时分类收集和回收利用废弃设备有助于节约自然资源并确保以对人类健康和环境有益的方式回收利用它们。有关可以丢弃废弃设备以便回收利用的地点详情，请联系您当地的市政府、家庭废弃物丢弃服务中心或您购买该产品的商店。


规范信息

化学物质

    HP 承诺为客户提供有关产品中所用化学物质符合法律法规要求（如 REACH，欧盟规章《化学品注册、评估、许可和限制》）的必要信息。可从以下网站找到有关此产品的化学信息报告： www.hp.com/go/reach。


规范信息

材料安全数据表 (MSDS)

    您可以通过访问 HP 网站获取用于包含化学物质的耗材（如碳粉）的材料安全数据表 (MSDS)，网址为：www.hp.com/go/msds 或 www.hp.com/hpinfo/community/environment/productinfo/safety。


规范信息

更多信息

    要获得有关以下环境主题的信息：

    ●
    本产品和许多相关 HP 产品的环保简表
    ●
    HP 对环境的义务
    ●
    HP 环境管理系统
    ●
    HP 报废产品回收利用计划
    ●
    材料安全数据表

    访问 www.hp.com/go/environment 或 www.hp.com/hpinfo/globalcitizenship/environment。


规范信息

一致性声明

这部分提供以下主题的信息：

    根据 ISO/IEC 17050-1 和 EN 17050-1；文档号：BOISB-0902-00-rel. 1.0
    制造商名称：
    Hewlett-Packard Company
    制造商地址：
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, USA
    产品声明
    产品名称：
    HP LaserJet Professional P1566/P1606 打印机系列
    管制型号：2)
    BOISB-0902-00
    产品选项：
    全部
    碳粉盒：
    CE278A
    符合以下产品规格：
    安全性：
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2/EN 60825-1:1994 +A1 +A2（1 类激光/LED 产品）
    GB4943-2001
    EMC：
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 - B 类1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 4
    GB9254-1998，GB17625.1-2003
    补充信息：
    本产品符合 EMC 指令 2004/108/EC 和低电压指令 2006/95/EC 的要求，并贴有相应的 CE 标志 [image] 。
    本设备符合 FCC 规则第 15 部分的要求。操作必须服从以下两个条件：(1) 本设备不会导致有害干扰；(2) 本设备必须接受任何收到的干扰，包括可能导致异常操作的干扰。
    1) 本产品已使用 Hewlett-Packard 个人计算机系统按典型配置进行了测试。
    2) 为了达到管制目的，这些产品均指定有管制型号。不应将此号码与产品名称或产品号相混淆。
    Boise, Idaho 83713, USA
    2010 年 3 月
    仅限管制主题：
    欧洲联系人
    当地的 Hewlett-Packard 销售和服务办事处或 Hewlett-Packard Gmbh, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034 Böblingen, Germany, (FAX+49-7031-14-3143), http://www.hp.com/go/certificates
    美国联系人
    产品管制经理，Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, USA, （电话：208-396-6000）


规范信息

安全声明

这部分提供以下主题的信息：

  • 激光安全
  • 加拿大 DOC 规则
  • VCCI 声明（日本）
  • 电源线说明
  • 电源线声明（日本）
  • EMC 声明（韩国）
  • 芬兰激光声明
  • GS 声明（德国）
  • 有毒有害物质表（中国）
  • 有害物质限制声明（土耳其）


规范信息

激光安全

    美国食品和药物管理局所属的设备与放射保健中心 (CDRH) 对 1976 年 8 月 1 日以后制造的激光产品实施了一系列的规范要求，所有在美国上市的产品都必须遵守此规范。根据 1968 年的健康和安全辐射控制法案，美国卫生署 (DHHS) 依照其放射性性能标准将本设备定为“1 类”激光产品。由于本设备内部的辐射完全限制在保护机壳与外层护盖中，因此在用户正常操作期间激光束不会外泄。

    警告！

    如果未按本用户指南中的规定而擅自使用控制器、进行调节或执行操作可能会使操作员受到辐射。


规范信息

加拿大 DOC 规则

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


规范信息

VCCI 声明（日本）

    日本 VCCI 声明


规范信息

电源线说明

    确保电源符合产品额定电压要求。产品标签上注明了额定电压。产品使用 110-127 伏（交流）或 220-240 伏（交流）和 50/60 赫兹。

    将电源线连接到产品和接地交流电源插座上。

    注意：

    为防止损坏产品，请仅使用产品附带的电源线。


规范信息

电源线声明（日本）

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


规范信息

EMC 声明（韩国）

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


规范信息

芬兰激光声明

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Professional P1566, P1606dn, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Professional P1566, P1606dn - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


规范信息

GS 声明（德国）

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


规范信息

有毒有害物质表（中国）

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


规范信息

有害物质限制声明（土耳其）

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


在“帮助查看器”中使用快捷访问键

在“帮助查看器”中使用快捷访问键

下列主题说明如何浏览本用户指南。

  • 使用 F6 键在“导航”和“主题”窗格之间切换
  • 帮助查看器的快捷键
  • “目录”标签的快捷键
  • “索引”标签的快捷键
  • “搜索”标签的快捷键
  • “收藏夹”标签的快捷键

注释

  • 也有一些可以通过键盘访问的快捷菜单命令。
  • 快捷键在辅助窗口和弹出窗口中也起作用。
  • 每次在“导航”窗格中使用快捷键时，就会失去“主题”窗格中的焦点。要返回“主题”窗格，请按 F6 键。
  • 如果在上次搜索中使用了 Search（搜索）标签，则其中的 Match similar words（匹配相似的单词）复选框将被选中。

http://www.hp.com


使用 HTML 帮助查看程序

使用 HTML 帮助查看程序

以下主题为您提供有关浏览和使用此 HTML 帮助用户指南的信息。有关详情，请单击下面的某个主题：

  • 从帮助中获得更多信息
  • 查找帮助主题
  • 创建常用帮助主题列表
  • 复制帮助主题
  • 打印当前帮助主题
  • 使用工具栏按钮查找主题
  • 使用快捷菜单命令

http://www.hp.com


使用 F6 键在“导航”和“主题”窗格之间切换

按下键盘上的 F6 键，可以在“导航”和“主题”窗格之间快速切换。

http://www.hp.com


帮助查看器的快捷键

关闭“帮助查看器”。 | Alt+F4
在“帮助查看器”和其它打开的窗口之间切换。 | Alt+Tab
显示“Options（选项）”菜单。 | Alt+O
更改 Microsoft Internet Explorer 设置。Internet Options （互联网选项）对话框包含可访问性设置。要更改这些设置， 请单击 General（常规）标签，然后单击 Accessibility （可访问性）。 | 按 Alt+O，然后按 I 键
隐藏或显示“导航”窗格。 | 按 Alt+O，然后按 T 键
打印一个主题。 | 按 Alt+O，然后按 P 键或者，右键单击该主题，然后单击 Print（打印）。
向后移动到前一个主题。 | 按 Alt+左箭头，或者按 Alt+O，然后 按 B 键
向前移动到下一个主题（前提是此前刚刚查看过该主题）。 | 按 Alt+右箭头，或者按 Alt+O，然后 按 F 键
打开或关闭搜索突出显示。 | 按 Alt+O，然后按 O 键
刷新“主题”窗格中显示的主题（它在链接到一个网页时很有用）。 | 按 F5，或按 Alt+O，然后按 R 键
返回主页（帮助作者为帮助系统指定一个主页）。 | 按 Alt+O，然后按 H 键
使查看器停止打开一个页面（它在链接到 Web 上并且希望停止下载一个页面时很有用）。 | 按 Alt+O，然后按 S 键
跳转到一个预定的主题或网页。在 Options（选项）菜单上，建立编译的帮助 (.chm) 文件的帮助作者可以为重要的主题或 网页添加两个链接。选择一个 Jump（跳转）命令时，就会 转到其中一个主题或网页上。 | 按 Alt+O，然后按 1 或 2 键
在“导航”窗格和“主题”窗格之间切换。 | F6
滚动查看一个主题。 | 使用向上箭头和向下箭头键，或者使用 向上翻页和向下翻页键
滚动查看一个主题中的所有链接，或滚动查看一个“导航” 窗格标签上的所有选项。 | 按 Tab 键

http://www.hp.com


“目录”标签的快捷键

显示目录标签。 | Alt+C
打开和关闭一本书或文件夹。 | 使用加号 (+) 和减号 (-)，或者使用左箭头和右箭头键
选择一个主题。 | 向上箭头和向下箭头
显示选定的主题。 | 按 Enter 键

http://www.hp.com


“索引”标签的快捷键

显示索引标签。 | Alt+N
键入一个要搜索的关键字。 | 按 Alt+W ，然后键入单词
在列表中选择一个关键字。 | 向上箭头和向下箭头
显示相关的主题。 | Alt+D

http://www.hp.com


“搜索”标签的快捷键

显示搜索标签。 | Alt+S
键入一个要搜索的关键字。 | 按 Alt+W ，然后键入单词
开始搜索。 | Alt+L
在结果列表中选择一个主题。 | 按 Alt+T，然后按向上箭头和向下箭头
显示选定的主题。 | Alt+D
下列选项只有在启用全文本搜索后方可使用。
在上一次搜索的结果列表中搜索一个关键字。 | Alt+U
搜索与关键字类似的单词。例如，对关键字“run”， 搜索类似于“running”和“runs”的单词。 | Alt+M
仅搜索主题标题。 | Alt+R

http://www.hp.com


“收藏夹”标签的快捷键

显示 Favorites（收藏夹）标签。 | Alt+I
将当前显示的主题添加到“ Favorites（收藏夹）”列表中。 | Alt+A
在“Favorites（收藏夹）”列表中选择一个主题。 | 按 Alt+P，然后按向上箭头和向下箭头
显示选定的主题。 | Alt+D
从列表中删除选定的主题。 | Alt+R

http://www.hp.com


从帮助中获得更多信息

下面提供了一些提示，帮助您在使用 HTML 帮助查看程序时找到更多的信息：

  • 要链接至其它主题、Web 页、其它主题列表或程序，请单击带下划线的彩色字词。
  • 要查看包含相关信息的主题，请单击“相关主题”字样，它位于主题结尾处，然后单击您要查看的主题标题。
  • 要查看索引中是否有某个主题所包含的单词或词组，请选择要查找的字词，然后按下 F1 键。
  • 如果您正在“主题”窗格中查看 Web 上的目录，则可以通过单击工具栏上的停止或刷新按钮，中断下载或刷新 Web 页。
  • 如果您经常使用某个特定帮助主题，则可以将其添加到收藏夹列表中。
  • 右击“目录”标签或“主题”窗格，您就可以看到快捷菜单命令。

http://www.hp.com


查找帮助主题

在“导航”窗格中，单击以下某个标签：

  • 要浏览目录，请单击目录标签。目录中包含一列可展开的重要主题。
  • 要查看索引条目列表，请单击索引标签，然后键入要查找的字词或者滚动查看整个列表。通常主题按索引方式排列并显示在多个条目下面。
  • 要查找帮助文件中可能包含的某个字词或词组的每一个出处，请单击搜索标签，然后键入要查找的字词。
注 单击目录条目、索引条目或搜索结果条目，显示相应的主题。

http://www.hp.com


创建常用帮助主题列表

  1. 找到您要作为常用主题的帮助主题。
  2. 单击收藏夹标签，然后单击添加。
说明
  • 要返回到常用主题，请单击收藏夹标签，选择主题，然后单击显示。
  • 如果您要重命名某个主题，请选择该主题，然后在当前主题框中键入一个新名称。
  • 要删除常用主题，请选择主题，然后单击删除。

http://www.hp.com


复制帮助主题

  1. 在“主题”窗格中，右击要复制的主题，然后单击全选。
  2. 再次右击，然后单击复制。这将主题复制到剪贴板上。
  3. 打开您要在其中粘贴主题的文档。
  4. 将光标置于您要显示信息的位置。
  5. 单击编辑菜单，然后单击粘贴。
注 如果您只需要复制部分主题，请选择要复制的文字，单击鼠标右键，然后单击复制。

http://www.hp.com


打印当前帮助主题

右击某个主题，然后单击打印。

注 如果您从目录标签打印（右击某个条目，然后单击打印），则需要选择只是“打印选定主题”还是“打印选定主题及全部次主题”。

http://www.hp.com


使用工具栏按钮查找主题

帮助查看程序的工具栏上有五个导航按钮。您可以通过单击这些按钮查找帮助主题：

  • 单击后退按钮，显示您已看过的上一个主题。
  • 单击前进按钮，按照以前显示主题的顺序显示下一个主题。
  • 单击下一个按钮，显示目录中所列的下一个主题。
  • 单击上一个按钮，显示目录中所列的上一个主题。
  • 单击主页按钮，显示您正在查看的帮助文件的主页主题。
  • 单击刷新按钮，更新当前显示在主题窗格中的 Web 内容。
  • 单击停止按钮，停止下载文件信息。单击此按钮，可以停止下载网页。
注 帮助查看程序中的工具栏可能并不包括所有这些浏览按钮。

http://www.hp.com


使用快捷菜单命令

您可以使用快捷菜单中的一些命令来显示和自定义信息。

命令
说明
在目录中单击鼠标右键，然后单击全部打开。
打开目录中所有的电子书或文件夹。只有在显示目录标签时，才能使用该命令。
在目录中单击鼠标右键，然后单击全部关闭。
关闭所有的电子书或文件夹。只有在显示目录标签时，才能使用该命令。
单击鼠标右键，然后单击打印。
打印主题。

注 您可以通过键盘执行这些命令。您可以单击 SHIFT+F10 键显示快捷菜单，然后按相应的快捷键。或者，您也可以使用鼠标键。使用鼠标键组合显示快捷菜单，然后按相应的快捷键。

http://www.hp.com