Vivid

Gör något av följande om du vill ha information om en specifik funktion:

Högerklicka på funktionen och klicka sedan på Förklaring

Klicka på funktionen och tryck på F1

Klicka på frågetecknet i det övre högra hörnet och klicka sedan på funktionen.

Vilka funktioner som visas beror på skrivarens konfiguration. Om du inte hittar en viss funktion kan du behöva uppdatera skrivarens programvara. Om du till exempel installeraren duplex-enhet (tillbehör för dubbelsidig utskrift) på skrivaren måste du uppdatera skrivaren programvara så att ändringen registreras och duplex-funktionen läggs till.

Gör något av följande för att uppdatera skrivarens programvara:

I Windows XP klickar du på Start och sedan på Skrivare och Fax.

I Windows 2000 klickar du på Start, Inställningar och sedan på Skrivare.

I mappen Skrivare högerklickar du på skrivarens ikon och väljer Egenskaper. På fliken Enhetsinställningar går du in under Installerbara alternativ. Klicka på de inställningar som är korrekta för skrivarens konfiguration.

Vissa tillämpningsprogram kommunicerar direkt med skrivaren utan att använda drivrutinen. I dessa fall fungerar inte funktioner som vattenstämplar, flera ark per sida, utskrift av häfte och skalning (Skriv ut dokument på).


.TOPIC 15250
Skriver ut alla tecken i svart, oberoende av vilka färger texten har i dokumentet.

.TOPIC  12010
Välj en inställning för REt: Resolution Enhancement-teknik:

* På: Förbättrar textens utskriftskvalitet genom att jämna ut ojämna kanter som kan uppstå i vinklar och kurvor på en utskriven bild.

* Av: Välj denna inställning om grafik (i synnerhet skannade bilder) skrivs ut otydligt när REt är aktiverad.

.TOPIC  14060
Visar hur ett dokument kommer att skrivas ut med de aktuella drivrutinsinställningarna. Förhandsgranskningsbilden ändras om du ändrar inställningarna.

.TOPIC 15208
Sparar de aktuella drivrutinsinställningarna (till exempel sidorientering, dubbelsidig utskrift, papperskälla) så att de kan användas igen. När du har gjort inställningarna anger du ett namn för snabbinställningarna för utskriftsåtgärder och klickar på Spara. När du sparar en snabbinställning sparas alla aktuella drivrutinsinställningar. Du kan även återställa standarddrivrutinsinställningarna genom att välja Standardutskriftsinställningar i listan för snabbinställningar för utskriftsåtgärder. För enkelhetens skull kan en snabbinställning väljas och sparas från de flesta drivrutinsflikar.

Du kan spara maximalt 25 snabbinställningar. Det kan hända att drivrutinen meddelar att det finns 25 snabbinställningar sparade trots att det syns ett färre antal i listan. Vissa fördefinierade snabbinställningar som inte gäller konfigurationen av en viss skrivare kan vara dolda men räknas ändå med i det totala antalet.

.TOPIC 15209
Klicka för att spara de aktuella drivrutinsinställningarna.

Du kan spara maximalt 25 snabbinställningar. Det kan hända att drivrutinen meddelar att det finns 25 snabbinställningar sparade trots att ett färre antal är synliga. Vissa fördefinierade snabbinställningar som inte gäller konfigurationen av en viss skrivare kan vara dolda men räknas ändå med i det totala antalet.

.TOPIC 15210
Klicka för att ta bort vald snabbinställning. Vissa snabbinställningars namn kan inte tas bort.

.TOPIC  15243
Gör något av följande om du vill ha information om en specifik funktion:

* Högerklicka på funktionen och klicka sedan på "Förklaring".

* Klicka på funktionen och tryck på F1

* Klicka på frågetecknet i det övre högra hörnet och klicka sedan på funktionen

Vilka funktioner som visas beror på skrivarens konfiguration. Om du inte hittar en viss funktion kan du behöva uppdatera skrivarens programvara. Om du till exempel installerar en duplex-enhet (tillbehör för dubbelsidig utskrift) på skrivaren måste du uppdatera skrivarens programvara så att ändringen registreras och duplex-funktionen läggs till.

Gör något av följande för att uppdatera skrivarens programvara:

* I Windows XP klickar du på Start och sedan på Skrivare och Fax.

* I Windows 2000 klickar du på Start, Inställningar och sedan på Skrivare.

I mappen Skrivare högerklickar du på skrivarens ikon och väljer Egenskaper. På fliken Enhetsinställningar går du in under Installerbara alternativ. Klicka på de inställningar som är korrekta för skrivarens konfiguration.

Vissa tillämpningsprogram kommunicerar direkt med skrivaren utan att använda drivrutinen. I dessa fall fungerar inte funktioner som vattenstämplar, flera ark per sida, utskrift av häfte och skalning (Skriv ut dokument på).

.TOPIC  15400
 Gör något av följande om du vill ha information om en specifik funktion:

* Högerklicka på funktionen och klicka sedan på "Förklaring".

* Klicka på funktionen och tryck på F1

* Klicka på frågetecknet i det övre högra hörnet och klicka sedan på funktionen

Programinställningarna (om det finns några) skriver över drivrutinsinställningarna.   Om du väljer stående orientering i tillämpningsprogrammet och sedan väljer liggande orientering i skrivardrivrutinen skrivs dokumentet ut med stående orientering.  Om du däremot väljer ett häftningsalternativ i skrivardrivrutinen kommer detta inte att skrivas över eftersom det inte finns något häftningsalternativ i tillämpningsprogrammet.

Om du vill skapa en anpassad pappersstorlek går du till mappen Skrivare eller mappen Skrivare och fax. Välj sedan Arkiv, Serveregenskaper och klicka på Skapa ett nytt format. Ange namn och mått för pappersstorleken och klicka sedan på Spara format. Den nya pappersstorleken kommer att visas i alla listor med pappersstorlekar. Du kan ofta även skapa anpassade pappersstorlekar i olika tillämpningsprogram.

Vissa tillämpningsprogram kommunicerar direkt med skrivaren utan att använda drivrutinen. I dessa fall fungerar inte funktioner som vattenstämplar, flera ark per sida, utskrift av häfte och skalning (Skriv ut dokument på).

.TOPIC  15294
Antalet snabbinställningar för utskriftsåtgärder som sparats på datorn har nått maximalt antal. Du måste ta bort någon innan en ny kan sparas.

.TOPIC  15054
 Visar allmänna hjälpavsnitt för skrivardrivrutinen.

.TOPIC  15073
Avgör hur mörk utskriften blir. Möjliga värden är 1 till 5, med 3 som standardinställning.

.TOPIC  15074
 Om Åtgärda fastnat papper är aktiverat skrivs sidan ut igen vid ett eventuellt pappersstopp.

Om Åtgärda fastnat papper är inaktiverat skrivs sidan inte ut igen vid ett eventuellt pappersstopp.
Om Åtgärda fastnat papper är avaktiverat går utskrifterna snabbare.

.TOPIC  15075
 Om statusmeddelanden är aktiverade visas felmeddelanden på skärmen när fel uppstår.

Om statusmeddelanden är inaktiverade visas det inte några felmeddelanden på skärmen när fel uppstår.

.TOPIC  15076
 Teckensnittet Courier Regular skriver ut alla texter med TrueType Courier eller Courier New med normal tjocklek.

Teckensnittet Courier Dark skriver ut alla texter med TrueType Courier eller Courier New i fetstil utan att teckensnittets attribut ändras i tillämpningsprogrammet.

.TOPIC  15111
Visar en lista med teckensnitt som inte har installerats, men vars metrikfiler datorn är bekant med.

.TOPIC 15207
Gör att du kan skriva ut manuellt på båda sidor av papperet. När detta är aktiverat skriver skrivaren först ut alla förstasidorna i utskriftsjobbet, sedan pausar den så att du kan lägga i sidorna igen och därefter skriver den ut andrasidorna. Datorn visar instruktioner för hur du lägger i papperen i skrivaren igen.

När du gör en dubbelsidig utskrift manuellt stannar skrivaren tills du har lagt i papperet igen. Under tiden går det inte att skriva ut några andra dokument. Om skrivaren är installerad på ett nätverk kan det vara bra att inaktivera den här funktionen.

.TOPIC  13023
Visar tilldelning av format och fack. När du har tilldelat ett format till ett visst fack kommer skrivaren alltid att använda det facket för att skriva ut i det formatet.

.TOPIC 13024
Anger om det finns ett tillbehör för högkapacitetsinmatning installerat på skrivaren.  Kryssa i rutan om extrafack 3 finns installerat på skrivaren.

.TOPIC  14063
Skriver ut dokumentet på en annan pappersstorlek än den angivna storleken.

Detta alternativ är användbart om dokumentet har en pappersstorlek som inte är tillgänglig. Om du exempelvis har ett dokument som är skapat för papper i Letter-format och du inte har något sådant papper kan du skriva ut på en annan storlek.

Obs! Skriv ut dokument på är inte tillgängligt om Sidor per ark eller Sidor per ark och affischer har ett värde högre än 1.

.TOPIC  14053
Klicka för att ändra den utskrivna bildens normalstorlek. Normalstorlek är den sidstorlek som anges i tillämpningsprogrammets inställningar för sidstorlek.

.TOPIC  14089
Välj den text med vattenstämpel som ska skrivas ut. Klicka på Redigera för att ändra eller skapa en vattenstämpel.

.TOPIC  14024
Klicka för att endast skriva ut den angivna vattenstämpeln på den första sidan. Inga vattenstämplar skrivs ut på efterföljande sidor.

.TOPIC  14091
Klicka för att ändra eller skapa en vattenstämpel.

.TOPIC  14017
Visar en lista med tillgängliga vattenstämplar. Klicka på knappen Ny för att skapa en ny vattenstämpel. Klicka på knappen Radera för att ta bort markerad vattenstämpel.

.TOPIC  14094
Klicka för att skapa en ny vattenstämpel.

.TOPIC  14018
Klicka för att placera vattenstämpeln diagonalt på den utskrivna sidan.

.TOPIC  14037
Klicka för att placera vattenstämpeln horisontalt på den utskrivna sidan.

.TOPIC  14004
Klicka för att ställa in vattenstämpelns vinkel på den utskrivna sidan.

.TOPIC  14092
Välj färg för den markerade vattenstämpeln.

.TOPIC  14095
Välj skuggning för den markerade vattenstämpeln.

.TOPIC  14097
Välj teckenstorlek för den markerade vattenstämpeln.

.TOPIC  14098
Välj teckensnitt för den markerade vattenstämpeln.

.TOPIC  15052
Klicka för att förstora eller förminska dokumentet från normal storlek. Det är endast bildstorleken som ändras: dokumentet skrivs ut på den pappersstorlek som valts i tillämpningsprogrammet. Om dokumentet förstoras kan en del av texten trunkeras.

.TOPIC  15053
Dra för att förstora eller förminska dokumentet från normal storlek. Det är endast bildstorleken som ändras: dokumentet skrivs ut på den pappersstorlek som valts i tillämpningsprogrammet. Om dokumentet förstoras kan en del av texten trunkeras.

.TOPIC  15144
Anpassar dokumentet så att det passar den valda pappersstorleken. Om du inte vill att dokumentet ska förminskas eller förstoras avmarkerar du detta alternativ.

.TOPIC  15295
Antalet vattenstämplar som sparats på datorn har nått maximalt antal. Du måste ta bort några innan fler kan sparas.

.TOPIC  15296
Klicka för att ta bort den markerade vattenstämpeln. Vissa vattenstämplar kan inte tas bort.

.TOPIC  15282
Klicka för att skriva ut dokumentet utan att ändra dess storlek.

.TOPIC  15055
 Skriv in meddelande för vattenstämpel.

.TOPIC  14051
Ange hur många sidor som ska skrivas ut på ett ark.

.TOPIC  14064
Klicka för att skriva ut en ram runt varje sida på arket. Den här kryssrutan är endast tillgänglig när mer än en sida per ark har valts.

.TOPIC 15205
Klicka för att göra en dubbelsidig utskrift så att det går att bläddra mellan sidorna som i ett anteckningsblock. Dokumentet kan häftas ihop i överkanten.

.TOPIC 15252
Klicka för att utforma ett dokument som ett häfte. Sidorna ordnas om och det skrivs ut två sidor på varje arksida. På så sätt kan du vika papperet på mitten och skapa ett häfte där sidorna kommer i rätt ordning utan att behöva bläddra fram och tillbaka. När du väljer Skriv ut häfte ställs skrivaren in på 2 sidor per ark och Skriv ut på båda sidor automatiskt.

Välj alternativet Skriv ut dokument på på fliken Effekter för att skriva ut ett häfte på en annan pappersstorlek, som t.ex. häfte i Letter-format på 11x17-papper.

.TOPIC 15293
Klicka för att göra en dubbelsidig utskrift av dokumentet. Dokumenten skrivs ut så att du kan bläddra mellan sidorna som i en bok och du kan häfta ihop

sidorna i vänster- eller högerkanten. Använd Vänd sidor uppåt för att göra så att du kan häfta ihop sidorna i överkanten och vända sidorna uppåt.

Du kan skriva ut manuellt på båda sidor av papperet på alla pappersstorlekar. Skrivaren skriver först ut alla förstasidorna i utskriftsjobbet,

sedan pausar den så att du kan lägga i sidorna igen och därefter skriver den ut andrasidorna.

Obs! Skriv ut på båda sidor (manuellt) stöds inte av PostScript-drivrutiner som körs i Windows 2000 och i vissa peka-och-skriv ut-miljöer för deskjet-skrivare.

Alla dokument skrivs ut dubbelsidigt manuellt när Rätt ordning för rak pappersbana eller Bakre utmatning är markerat.

Vissa papperstyper bör inte användas för dubbelsidiga utskrifter. Om du försöker skriva ut på båda sidor av en etikett kan skrivaren förstöras. Försök inte

att skriva ut på båda sidorna av OH-film.

.TOPIC  14067
Klicka för att rotera dokumentbilden på papperet 180 grader. Om avsändaradressen på ett kuvert är utsmetad kan du försöka med den här inställningen och mata in kuvertet så att området för avsändaradressen matas in i skrivaren först.

.TOPIC  15420
Skriver ut på bredden av papperet (brevformat).

.TOPIC  15421
Skriver ut på längden av papperet (kalkylformat).

.TOPIC  14025
Välj det fack som innehåller papperet du vill använda. Om pappersstorleken för utskriftsjobbet inte stämmer överens med storleken på papperet som ligger i det valda facket kanske resultatet inte blir som förväntat. Om ett pappersfack inte finns med i listan kontrollerar du att rätt alternativ för pappershantering är markerade på fliken Enhetsinställningar. Programinställningarna skriver över drivrutinsinställningarna.

Inställningarna för pappersstorlek bör göras i tillämpningsprogrammet. I vissa program kan du ange olika pappersstorlekar inom samma utskriftsjobb.

Klicka på knappen Anpassa för att skapa en anpassad storlek. Ange mått och marginalinställningar för den anpassade storleken och klicka sedan på Spara. När en anpassad storlek har skapats kan den väljas från alla tillämpningsprogram.

.TOPIC  14100
Välj vilken sorts papper eller medietyp som du vill använda. Vissa skrivare väljer automatiskt det pappersfack som innehåller rätt papperstyp. Information

om hur pappersfacken konfigureras finns i skrivarens användarhandbok. Den här inställningen justerar även skrivarens hastighet och fixeringstemperaturen

för vald medietyp.

Varning!

Felaktiga medietypsinställningar kan skada skrivaren. Om du till exempel använder pappersinställningar för tungt papper för utskrifter på OH-film kan

filmen skadas och fastna i skrivaren.

Inställningarna för pappersstorlek bör göras i tillämpningsprogrammet. I vissa program kan du ange olika pappersstorlekar inom samma utskriftsjobb.

Om du vill skapa en anpassad pappersstorlek går du till mappen Skrivare, klickar på Arkiv och sedan på Serveregenskaper. I dialogrutan Serveregenskaper

klickar du på fliken Format och sedan på Skapa ett nytt format. Ange mått och marginalinställningar för den anpassade storleken och klicka sedan på Spara format.

När en anpassad storlek har skapats kan den väljas från alla tillämpningsprogram.

.TOPIC  15131
Välj en utskriftskvalitet. Utbudet kan variera mellan olika skrivare:

* ImageREt 2400: Ger färgutskrifter på 2400 dpi med laserkvalitet. Exakt färgåtergivning genom en kombination av upp till 4 färger i en enda punkt och

genom att variera mängden toner på vissa ställen skapas miljontals jämna färger, skarpa bilder och tydlig text.

* FastRes 1200: Skriver ut med en upplösning på 1200 x 600, vilket går snabbare än att skriva ut med en upplösning på 1200 x 1200 men ger något lägre utskriftskvalitet.

* ProRes 1200: Skriver ut med en upplösning på 1200 x 1200, vilket tar längre tid än övriga upplösningar men ger bäst utskriftskvalitet.

* 600 dpi: Skriver ut med standardupplösningen 600 dpi.

* 300 dpi: Skriver ut med standardupplösningen 300 dpi.

.TOPIC 15211
Klicka om du vill att skrivaren ska använda mindre toner/bläck per sida. Detta förlänger tonerkassettens livslängd och minskar kostnaden per utskriven sida, men det ger lägre utskriftskvalitet.

Det kan hända att detta alternativ bara fungerar om en äkta HP-tonerkassett är installerad. HP-tonerkassetter kan mäta livslängden för både de mekaniska delarna och mängden toner/bläck. När Economode används ofta kan det hända att de mekaniska delarna förbrukas snabbare än mängden toner/bläck. Detta kan leda till spill av toner/bläck, vilket kan skada skrivaren. Om du använder äkta HP-tonerkassetter undviker du detta problem.

.TOPIC  15284
Den här funktionen använder du för att ange vilken pappersstorlek (format) som ska användas för utskriftsjobbet. Pappersstorleken kan vara exempelvis Letter,

A4, Legal, kuvert osv. Vilka pappersstorlekar en skrivare har stöd för varierar. Mer information finns i skrivarens användarhandbok.

Ett format anger både pappersstorlek och marginaler. Många skrivare har stöd för mer än en papperskälla, till exempel övre och nedre fack. Alla papperskällor

kan tilldelas format. I mappen Skrivare högerklickar du på skrivarens ikon och väljer Egenskaper och sedan Enhetsinställningar. Du använder Pappersformat för

fack om du vill tilldela ett fack en pappersstorlek. När ett format har matchats mot en källa kan du välja det formatet när du skriver ut från program.

Om du vill skapa en anpassad pappersstorlek går du till mappen Skrivare, klickar på Arkiv och sedan på Serveregenskaper. I dialogrutan Serveregenskaper

klickar du på fliken Format och sedan på Skapa ett nytt format. Ange mått- och marginalinställningar för den anpassade storleken och klicka sedan på Spara format.

När en anpassad storlek har skapats kan den väljas från alla tillämpningsprogram.

Obs! Skrivaren använder den storlek som du valt i tillämpningsprogrammet om den skiljer sig från den som valts i denna inställning .

.TOPIC  15298
 Välj vilken utskriftskvalitet du vill ha. Alternativen kan variera mellan olika skrivare. Du använder de olika alternativen för att välja mellan hastighet och kvalitet. Du kan skriva ut snabbt med lägre kvalitet eller långsammare men med högre kvalitet. Till exempel ger alternativet Snabbutkast eller Utkast den snabbaste utskriftshastigheten och använder minst mängd bläck. Utskriftskvaliteten ökar och hastigheten minskar allteftersom du väljer ett högre antal punkter per tum – från Snabbutkast till Maximalt antal dpi.

Utskriftskvalitetsalternativ som gäller ett specifikt antal dpi används för högupplösta bilder och papper med fotokvalitet.

.TOPIC  15314
Klicka för att välja en annan papperskälla och papperstyp för förstasidan, övriga sidor, sista sidan samt tomma främre och bakre omslag inom samma utskriftsjobb. Välj ett objekt i listan och gör sedan inställningar för det med reglagen nedan.

Inställningarna för pappersstorlek bör göras i tillämpningsprogrammet.

Om du vill skapa en anpassad pappersstorlek öppnar du mappen Skrivare, klickar på Arkiv och sedan på Serveregenskaper. I Serveregenskaper väljer du fliken Format och klickar sedan på Skapa ett nytt format för att skapa en anpassad pappersstorlek. När en anpassad pappersstorlek har skapats kan den väljas från alla tillämpningsprogram.

.TOPIC  15459
 Klicka för att använda tum som mått på pappersstorlek.

.TOPIC  15460
 Ange längden för aktuell vald anpassad pappersstorlek. Om du anger en för liten eller för stor storlek justerar skrivarens programvara storleken automatiskt.

.TOPIC  15461
 Klicka för att använda millimeter som mått på pappersstorlek.

.TOPIC  15462
 Ange ett namn för den anpassade pappersstorleken i rutan Namn. När du har angivit bredd, längd och måttenhet för den anpassade pappersstorleken klickar du på Spara för att spara ändringarna och sedan på OK. Välj den anpassade pappersstorleken från den nedrullningsbara listan Storlek på fliken Papper/Kvalitet för att använda de nya måtten.

.TOPIC  15463
 Ange bredden för aktuell vald anpassad pappersstorlek. Om du anger en för liten eller för stor storlek justerar skrivarens programvara storleken automatiskt.

.TOPIC  15473
 Klicka för att skapa och ändra informationen om en anpassad pappersstorlek.

.TOPIC  15320
Klicka på Spegelutskrift för att skriva ut en spegelbild av dokumentet.

.TOPIC  15321
En adapter rekommenderas för att skriva ut på korta medier med längd <7,3 tum (185 mm). Om rutan är markerad och en kort medielängd har valts kommer en video att visas med instruktioner om hur du installerar adaptern.

.TOPIC  15476
 När du skriver ut flera kopior av samma dokument klickar du på detta alternativ för att skriva ut hela dokumentet innan nästa kopia skrivs ut.

.TOPIC  15477
 Anger hur många kopior du vill skriva ut.

.TOPIC  15495
 Öppnar produktens supportwebbplats. Webbplatsen innehåller den senaste produktinformationen och programuppdateringar.

.TOPIC  15496
 Skriver ut skrivarens konfigurationssida. Den innehåller nätverksinformation och andra uppgifter.

.TOPIC  15537
 Klicka på den här knappen för att visa en lista med olika kombinationer av statuslampor som visar skrivarens status. Dessa är användbara för att upptäcka och förstå problem med skrivaren.

.TOPIC  15541
 Val som görs inom Internet-tjänster omdirigerar dig till specifika sidor på hp.com.  Välj en destination från den nedrullningsbara listan och klicka på knappen Gå till .  Om du är ansluten till Internet öppnas den valda destinationen i webbläsaren.

.TOPIC  15579
 Val på sidorna Utskriftsinformation ger dig särskild information om enheten. Välj en informationssida från den nedrullningsbara listan och klicka sedan på knappen Skriv ut. Den valda sidan skrivs ut på din enhet.

.TOPIC  15077
När Sidor per ark anges till mer än 1 kan du med den nedrullningsbara listan välja ordning och placering av sidorna på arket.

.TOPIC  15525
Sparar, tar bort eller byter namn på den valda pappersstorleken. Pappersstorleken som har sparats eller fått ett nytt namn visas nu i den nedrullningsbara listan Storlek på fliken Papper.

.TOPIC  15214
Tryck på Start för att starta rengöringen. Denna process tar ungefär två minuter att slutföra.

.TOPIC  16000
Vissa skrivare har en lucka på baksidan som kan öppnas så att papperet kommer ut på baksidan av skrivaren. Andra skrivare har en plats på bak- eller framsidan eller en spak som man drar i för att använda detta utmatningsfack. Använd detta utmatningsfack eller denna plats för att minimera att papperet rullar ihop sig och undvika att tjockare papper fastnar, till exempel vykort. Eventuellt måste du även mata papperet från kombifacket för bästa resultat. Papperet matas ut med utskriftssidan uppåt. Du använder den här funktionen för att ordna sidorna i rätt följd i detta utmatningsfack eller denna plats.

Om du markerar den här kryssrutan och även markerar Skriv ut på båda sidor skriver skrivaren först ut jämna sidnummer, sedan pausar den så att du kan lägga i sidorna igen och sedan skriver den ut udda sidnummer. Det går inte att skriva ut andra dokument medan skrivaren är pausad. Följ anvisningarna på skärmen.

.TOPIC  16001
Om rutan är markerad och Rätt ordning för rak pappersbana har valts kommer det att visas instruktioner om hur du öppnar pappersbanan för rak utmatning.

.TOPIC 16002
Det behövs en särskild fackkonfiguration för att skriva ut på A6-media.  Om rutan är markerad och A6-media har valts visas en video med instruktioner om hur du lägger i A6-media.

.TOPIC 16003
När tyst läge är aktiverat ger skrivaren ifrån sig lägre ljud men utskriftshastigheten minskar.

Om tyst läge inaktiveras återgår skrivaren till normalt läge.

.TOPIC 16004

Välj riktningen och avståndet för att flytta bilden på andra sidan.

.TOPIC 16005

Möjliggör utskrift på båda sidor på fliken Efterbehandling.  Om du vill göra en dubbelsidig utskrift, klicka på fliken Efterbehandling och välj Skriv ut på båda sidor.

.TOPIC 16006

Välj det tidsintervall som skrivaren måste förbli inaktiv innan den stängs av automatiskt.

Skrivaren kommer automatiskt att sättas på igen som svar på vissa interaktioner, t.ex. att skriva ut ett jobb, en knapptryckning eller att kassettluckan öppnas.

.TOPIC 16007

Om autostopp är aktiverat stängs enheten av automatiskt efter att skrivaren varit inaktiv under den tid som angetts.

I autostopp-läge slås skrivaren på automatiskt när ett utskriftsjobb tas emot, en kontrollpanelsknapp trycks ned, strömbrytaren slås på, eller när luckan öppnas.

.TOPIC 16008

Skrivaren försätts i det energisparande viloläget när den har varit inaktiv i den valda tiden. Skrivaren startar igen om du trycker på någon knapp, en utskrift skickas eller när kassettdörren öppnas.

.TOPIC 16009

Skrivaren stängs av när den har varit inaktiv i den valda tiden. Du måste trycka på strömknappen för att sätta på skrivaren. Energiförbrukningen är lägre än i viloläget.