HP LaserJet Professional P1560 ve P1600 yazıcı serisi

HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Professional P1560 ve P1600 yazıcı serisi

 Türkçe

Ticari Marka ve Telif Hakkı Bilgileri

    Telif Hakkı ve Lisans

    © 2011 Copyright Hewlett-Packard Development Company, L.P.

    Telif hakkı yasalarının izin verdiği durumlar dışında, önceden yazılı izin alınmadan çoğaltılması, uyarlanması veya çevrilmesi yasaktır.

    Burada yer alan bilgiler önceden haber verilmeden değiştirilebilir.

    HP ürünleri ve servisleriyle ilgili garantiler, söz konusu ürün ve servislerle birlikte sunulan açık garanti bildirimlerinde belirtilmiştir. Buradaki hiçbir husus ek bir garanti oluşturacak şekilde yorumlanmamalıdır. HP, teknik veya yazım hatalarından ya da eksikliklerden sorumlu değildir.

    Parça numarası: CE663-90975

    Edition 1, 3/2011

    Ticari Marka Onayları

    Adobe®, Acrobat® ve PostScript®, Adobe Systems Incorporated kuruluşunun ticari markalarıdır.

    Intel® Core™ ABD'de ve diğer ülkelerde/bölgelerde Intel Corporation'ın ticari markasıdır.

    Microsoft®, Windows®, Windows® XP ve Windows Vista®; Microsoft Corporation şirketinin ABD'de tescilli ticari markalarıdır.

    ENERGY STAR ve ENERGY STAR işareti tescilli ABD markalarıdır.


HP LaserJet Professional P1560 ve P1600 yazıcı serisi

Bu kılavuzda kullanılan standartlar

    İPUCU:

    İpuçları, yararlı bilgiler veya kısayollar sağlar.
    NOT:

    Notlar, bir kavramın veya tüm görevin açıklandığı önemli bilgiler sağlar.
    DİKKAT:

    Dikkat mesajları, veri kaybını veya ürünün zarar görmesini önlemek için önerilen prosedürleri gösterir.
    UYARI!

    Uyarılar, kişisel yaralanmaları, büyük veri kayıplarını veya ürünün büyük hasar görmesini önlemek için uygulamanız gereken belirli yordamları gösterir.


Temel ürün bilgileri

Temel ürün bilgileri
  • Ürün karşılaştırması
  • Çevreci özellikler
  • Ürün özellikleri
  • Ürün görünümleri


Temel ürün bilgileri

Ürün karşılaştırması

    HP LaserJet Professional P1560 yazıcı serisi
    HP LaserJet Professional P1600 yazıcı serisi
    ●
    Hız: 22 A4 sayfası/dakika (ppm), 23 letter boyutu sayfa/dakika
    ●
    Tepsiler: Öncelikli giriş yuvası (10 sayfalık) ve bir ana giriş tepsisi (250 sayfalık)
    ●
    Çıkış bölmesi: 125 sayfa
    ●
    Bağlanılabilirlik: Hi-Speed USB 2.0 bağlantı noktası
    ●
    İki taraflı baskı: Manuel dupleksleme (yazıcı sürücüsünü ve kontrol panelindeki go (devam) düğmesini [image] kullanarak)
    ●
    Hız: 25 A4 sayfa/dakika, 26 letter boyutu sayfa/dakika
    ●
    Tepsiler: Öncelikli giriş yuvası (10 sayfalık) ve bir ana giriş tepsisi (250 sayfalık)
    ●
    Çıkış bölmesi: 125 sayfa
    ●
    Bağlanılabilirlik: Yüksek Hızlı USB 2.0 portu ve dahili ağ
    ●
    İki taraflı baskı: Otomatik dupleksleme


Temel ürün bilgileri

Çevreci özellikler

    Dupleks
    Dupleks yazdırmayı varsayılan yazdırma ayarınız olarak kullanarak kağıt tasarrufu sağlayın.
    ●
    HP LaserJet Professional P1560 yazıcı serisi manuel duplekslemeyi destekler.
    ●
    HP LaserJet Professional P1600 yazıcı serisi otomatik ve manuel duplekslemeyi destekler.
    Geri dönüşüm
    Geri dönüşümlü kağıt kullanarak atıkları azaltın.
    HP iade sürecini kullanarak baskı kartuşlarını geri dönüşüme gönderin.
    Enerji tasarrufu
    Ürün için Otomatik Kapatma modunu etkinleştirerek enerjiden tasarruf edin.
    HP Smart Web Printing
    Birden çok web sayfasından metin ve grafik seçmek, depolamak ve sıralamak ve ardından düzenleyip tam olarak ekranda gördüklerinizi yazdırmak için HP Smart Web Printing (HP Akıllı Web Yazdırması) özelliğini kullanın. Bu özellik size, anlamlı bilgileri yazdırmak ve atıkları en aza indirgemek için gerek duyacağınız denetimi sağlar.
    HP Smart Web Printing’i bu Web sitesinden indirin: www.hp.com/go/smartweb.


Temel ürün bilgileri

Ürün özellikleri

    Avantaj
    Desteklenen özellikler
    Baskı kalitesi
    ●
    Orijinal HP baskı kartuşu.
    ●
    Gerçek 600 x 600 inç başına nokta sayısı (dpi) metin ve grafik.
    ●
    FastRes (1200 dpi).
    ●
    Baskı kalitesini en iyi hale getirecek şekilde düzenlenebilen ayarlar.
    Desteklenen işletim sistemleri
    ●
    Windows 7 (32 bit ve 64 bit)
    ●
    Windows Vista (32 bit ve 64 bit)
    ●
    Windows XP (32 bit ve 64 bit)
    ●
    Windows Server 2008 (32 bit ve 64 bit)
    ●
    Windows Server 2003 (32 bit ve 64 bit)
    ●
    Mac OS X v10.4, v10.5, v10.6
    Kullanım kolaylığı
    ●
    HP Smart Install özelliği, ürünle bilgisayarı bir USB kablosuyla bağladığınızda ürün yazılımını yükler.
    ●
    Orijinal HP baskı kartuşu kolayca takılabilir.
    ●
    Baskı kartuşu kapağından baskı kartuşuna ve kağıt yoluna kolayca erişilebilir.
    ●
    Kağıt tepsisi tek el ile ayarlanabilir.
    Kağıt kullanımında esneklik
    ●
    Antetli kağıt, zarf, etiket, asetat, özel boyutlu ortam, kartpostal ve ağır kağıt için bir ana giriş tepsisi.
    ●
    Antetli kağıt, zarf, etiket, asetat, özel boyutlu ortam, kartpostal ve ağır kağıt için öncelikli giriş yuvası.
    ●
    125 yaprak kapasiteli bir üst çıkış bölmesi.
    ●
    Her iki yüze yazdırma
    ●
    HP LaserJet Professional P1560 yazıcı serisi: Manuel dupleksleme.
    ●
    HP LaserJet Professional P1600 yazıcı serisi: Otomatik dupleksleme.
    Arabirim bağlantıları
    ●
    Hi-Speed USB 2.0 bağlantı noktası
    ●
    10/100BaseT ağına bağlanmak için yerleşik dahili yazıcı sunucusu (yalnızca ağ modelleri).
    Enerji tasarrufu
    ●
    Ürün, yazdırma yapmadığı zamanlarda enerji tüketimini önemli ölçüde azaltarak, otomatik olarak elektrik tasarrufu yapar.
    Ekonomik yazdırma
    ●
    Forma yazdırma (tek yaprağa birden fazla sayfa yazdırma) ve Her İki Yüze Yazdırma özellikleri kağıt tasarrufu sağlar.
    ●
    EconoMode (toner tasarrufu sağlayabilir).
    Sarf malzemeleri
    ●
    Kalan malzeme durumunu tahmin eden yazdırma kartuşu göstergelerini içeren tüketim ürünleri durumu sayfası. HP ürünü olmayan sarf malzemelerinde geçerli değildir.
    ●
    Orijinal HP baskı kartuşları için doğrulama.
    ●
    Sarf malzemelerini değiştirmek için kolay sipariş verme.
    Erişilebilirlik
    ●
    Çevrimiçi kullanıcı kılavuzu, metinli ekran okuyucularla uyumludur.
    ●
    Tüm kapı ve kapaklar tek el kullanılarak açılabilir.
    Güvenlik
    ●
    Ürünün arkasında Kensington kilidi sensörü bulunur.


Temel ürün bilgileri

Ürün görünümleri

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Önden ve soldan görünüm
  • Arkadan görünüm
  • Seri numarası ve model numarası yeri
  • Kontrol paneli düzeni


Temel ürün bilgileri

Önden ve soldan görünüm
    HP LaserJet Professional P1560 ve P1600 yazıcı serisi

    HP LaserJet Professional P1560 ve P1600 yazıcı serisi, önden görünüm

    1
    Çıkış bölmesi
    2
    Çıkış tepsisi uzantısı
    3
    Öncelikli giriş yuvası
    4
    Ana giriş tepsisi
    5
    Güç düğmesi
    6
    Kartuş kapağı kaldırma tırnağı
    7
    Kontrol paneli


Temel ürün bilgileri

Arkadan görünüm
    HP LaserJet Professional P1560 ve P1600 yazıcı serisi

    HP LaserJet Professional P1560 ve P1600 yazıcı serisi, arkadan görünüm

    1
    USB portu
    HP dahili ağ bağlantı noktası (yalnızca HP LaserJet Professional P1600 yazıcı serisi)
    2
    Elektrik kablosu girişi
    3
    Kensington kilidi
    4
    Dupleksleyici ve arka sıkışma erişim kapağı (yalnızca HP LaserJet Professional P1600 yazıcı serisi)


Temel ürün bilgileri

Seri numarası ve model numarası yeri

    Ürünü ve seri numaralarını içeren etiket, ürünün arkasındadır.

    Model ve seri numarası etiketinin konumu


Temel ürün bilgileri

Kontrol paneli düzeni

    Kontrol panelinde dört ışık ve iki düğme bulunur.

    NOT:

    Işık düzenlerinin ne anlama geldiğini görmek için Kontrol paneli ışığı düzenlerini yorumlama konusuna bakın.

    HP LaserJet Professional P1560 ve P1600 yazıcı serisi kontrol paneli

    HP LaserJet Professional P1560 ve P1600 yazıcı serisi kontrol paneli

    1
    Toner ışığı [image]: Baskı kartuşu azaldığında toner ışığı [image] yanar. Baskı kartuşu üründen çıkarıldığında toner ışığı [image] yanıp söner.
    2
    Dikkat ışığı [image]: Baskı kartuşu kapağının açık olduğunu veya başka hatalar olduğunu gösterir.
    3
    Hazır ışığı [image]: Ürün yazdırmaya hazır olduğunda, hazır ışığı [image] yanar. Ürün veri işlerken, hazır ışığı [image] yanıp söner.
    4
    Devam ışığı [image]: Devam edilebilir bir hata olduğunu belirtir (dikkat ışığıyla birlikte [image]).
    5
    Devam düğmesi [image] : Yapılandırma sayfası yazdırmak için devam düğmesini [image] basılı tutun ve ardından hazır ışığı [image] yanıp sönünce düğmeyi bırakın. Demo sayfası yazdırmak için devam düğmesine [image] bir kez basın. Devam ışığı [image] yanıp sönerken baskı işini sürdürmek için devam [image] düğmesine basın.
    6
    İptal düğmesi [image]: Baskı işini iptal etmek için iptal düğmesine basın [image].


Windows Yazılımı

Windows Yazılımı
  • Windows için desteklenen işletim sistemleri
  • Windows için desteklenen yazıcı sürücüleri
  • Windows için doğru yazıcı sürücüsünü seçme
  • Yazdırma ayarlarının önceliği
  • Windows için yazıcı sürücüsü ayarlarını değiştirme
  • Windows yazılımını kaldırma
  • Windows için desteklenen yardımcı programlar


Windows Yazılımı

Windows için desteklenen işletim sistemleri

    Ürün, aşağıdaki Windows® işletim sistemlerine uygun yazılımlarla birlikte gelir:

    ●
    Windows 7 (32 bit ve 64 bit)
    ●
    Windows Vista (32 bit ve 64 bit)
    ●
    Windows XP (32 bit ve 64 bit)
    ●
    Windows Server 2008 (32 bit ve 64 bit)
    ●
    Windows Server 2003 (32 bit ve 64 bit)

    Windows 2000 Server'ı Windows Server 2003'e yükseltme hakkında daha fazla bilgi için Windows Server 2003 Point and Print'i kullanarak veya Windows Server 2003 Terminal Hizmetleri ve Yazdırma'yı kullanarak http://www.microsoft.com adresine gidin.


Windows Yazılımı

Windows için desteklenen yazıcı sürücüleri

    Ürün, bilgisayarın ürünle iletişim kurmasını sağlayan Windows yazılımıyla birlikte gelir. Bu yazılım yazıcı sürücüsü olarak adlandırılır. Yazıcı sürücüleri, özel boyutlu kağıtlara baskı, belgeleri yeniden boyutlandırma ve filigran ekleme gibi ürün özelliklerine erişim sağlar.

    NOT:

    En yeni sürücüleri www.hp.com/support/ljp1560series veya www.hp.com/support/ljp1600series adresinde bulabilirsiniz.

    HP Smart Install sırasında veya ürün CD’sinden yüklenen yazıcı sürücülerine ek olarak, aşağıdaki yazıcı sürücüleri Web’den indirilebilir:

    ●
    Windows için PCL 5 Evrensel Yazdırma Sürücüsü (HP UPD PCL 5) (yalnızca HP LaserJet Professional P1600 yazıcı serisi)
    ●
    XPS (XML Kağıt Özellikleri) sürücüsü
    NOT:

    UPD hakkında daha fazla bilgi için bkz. www.hp.com/go/upd.


Windows Yazılımı

Windows için doğru yazıcı sürücüsünü seçme
NOT:

Yalnızca HP LaserJet Professional P1600 yazıcı serisi HP Evrensel Yazdırma Sürücüsü’nü destekler.

Her mümkün olduğunda, HP Smart Install sırasında veya ürün CD'sinden yüklenen yazıcı sürücülerini kullanın. UPD yazıcı sürücüsü, ikincil bir yedek yazıcı sürücüsüdür.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • HP Universal Print Driver (UPD)


Windows Yazılımı

HP Universal Print Driver (UPD)
    NOT:

    HP UPD’yi kullanmak için, ürünün HP Smart Install özelliğini devre dışı bırakmanız gerekir.

    Windows için HP Universal Print Driver (UPD), herhangi bir HP LaserJet ürününe, herhangi bir konumdan, başka sürücü yüklemeniz gerekmeden, sanal olarak anında erişme olanağı sağlayan tek bir sürücüdür. Kanıtlanmış HP yazdırma sürücüsü teknolojisi üzerine oluşturulmuştur ve pek çok yazılım programıyla ayrıntılı bir şekilde sınanmış ve kullanılmıştır. Her zaman tutarlı çalışan güçlü bir çözümdür.

    HP UPD, tüm HP ürünleriyle doğrudan iletişim kurar, yapılandırma bilgilerini alır ve sonra ürünün benzersiz, kullanılabilir özelliklerini gösteren kullanıcı arabirimini özelleştirir. Kullanılabilen, iki yüze yazdırma ve zımbalama gibi ürün özelliklerini otomatik olarak özelleştirdiğinden, bu özellikleri el ile etkinleştirmeniz gerekmez.

    Daha fazla bilgi için www.hp.com/go/upd adresine gidin.


Windows Yazılımı

Yazdırma ayarlarının önceliği

    Yazdırma ayarlarında yapılan değişikliklerin önceliği nerede yapıldıklarına göre belirlenir:

    NOT:

    Komut ve iletişim kutusu adları yazılım programınıza bağlı olarak değişebilir.
    ●
    Sayfa Yapısı iletişim kutusu: Bu iletişim kutusunu açmak için, çalışmakta olduğunuz programın Dosya menüsünde Sayfa Yapısı veya buna benzer komutu tıklatın. Burada değiştirilen ayarlar, başka bir yerde değiştirilen ayarları geçersiz kılar.
    ●
    Yazdır iletişim kutusu: Bu iletişim kutusunu açmak için çalıştığınız programın Dosya menüsünde bulunan Yazdır, Yazıcı Ayarları veya benzeri bir komutu tıklatın. Yazdır iletişim kutusunda değiştirilen ayarlar daha düşük önceliğe sahiptir ve genellikle Sayfa Düzeni iletişim kutusunda yapılan değişiklikleri geçersiz kılmaz.
    ●
    Yazıcı Özellikleri iletişim kutusu (yazıcı sürücüsü): Yazıcı sürücüsünü açmak için Yazdır iletişim kutusunda Özellikler'i tıklatın. Yazıcı Özellikleri iletişim kutusunda değiştirilen ayarlar, genellikle yazdırma yazılımının başka herhangi bir bölümündeki ayarları geçersiz kılmaz. Yazdırma ayarlarının çoğunu buradan değiştirebilirsiniz.
    ●
    Varsayılan yazıcı sürücüsü ayarları: Varsayılan yazıcı sürücüsü ayarları Sayfa Yapısı, Yazdır veya Yazıcı Özellikleri iletişim kutularındaki ayarlar değiştirilmediği sürece tüm yazdırma işlerinde kullanılan ayarları tanımlar.


Windows Yazılımı

Windows için yazıcı sürücüsü ayarlarını değiştirme

    Tüm yazdırma işlerinin ayarlarını yazılım programı kapatılıncaya kadar geçerli olacak şekilde değiştirme
    Tüm yazdırma işleri için varsayılan ayarları değiştirme
    Ürün yapılandırma ayarlarını değiştirme
    1.
    Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.
    2.
    Sürücüyü seçin ve Özellikler veya Tercihler'i tıklatın.
    İzlenecek adımlar değişebilir; bu en yaygın yordamdır.
    1.
    Windows XP, Windows Server 2003 ve Windows Server 2008 (varsayılan Başlat menüsü görünümünü kullanarak): Başlat'ı ve sonra Yazıcı ve Fakslar'ı tıklatın.

    -veya-

    Windows XP, Windows Server 2003 ve Windows Server 2008 (Klasik Başlat menüsü görünümü kullanılarak): Başlat'ı, Ayarlar'ı ve ardından Yazıcılar'ı tıklatın.

    -veya-

    Windows Vista ve Windows 7: Başlat’ı, Denetim Masası’nı ve ardından Donanım ve Ses kategorisinde Yazıcı’yı tıklatın.

    2.
    Sürücü simgesini sağ tıklatın ve Yazdırma Tercihleri'ni seçin.
    1.
    Windows XP, Windows Server 2003 ve Windows Server 2008 (varsayılan Başlat menüsü görünümünü kullanarak): Başlat'ı ve sonra Yazıcı ve Fakslar'ı tıklatın.

    -veya-

    Windows XP, Windows Server 2003 ve Windows Server 2008 (Klasik Başlat menüsü görünümü kullanılarak): Başlat'ı, Ayarlar'ı ve ardından Yazıcılar'ı tıklatın.

    -veya-

    Windows Vista ve Windows 7: Başlat’ı, Denetim Masası’nı ve ardından Donanım ve Ses kategorisinde Yazıcı’yı tıklatın.

    2.
    Sürücü simgesini sağ tıklatın ve Özelikler'i seçin.
    3.
    Aygıt Ayarları sekmesini tıklatın.


Windows Yazılımı

Windows yazılımını kaldırma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Windows yazılımını kaldırmak için kaldırma yardımcı programını kullanma
  • Yazılımı kaldırmak için Windows Denetim Masası’nı kullanma


Windows Yazılımı

Windows yazılımını kaldırmak için kaldırma yardımcı programını kullanma

    1.
    Başlat'ı ve ardından Tüm Programlar'ı tıklatın.
    2.
    HP'yi ve sonra HP LaserJet Professional P1560 ve P1600 yazıcı öğesini tıklatın.
    3.
    Kaldır'ı tıklatın ve yazılımı kaldırmak için ekran yönergelerini izleyin.


Windows Yazılımı

Yazılımı kaldırmak için Windows Denetim Masası’nı kullanma
    Windows XP

    1.
    Başlat'ı, Kontrol Paneli’ni ve ardından Program Ekle veya Kaldır seçeneğini tıklatın.
    2.
    Listeden ürünü bulun ve seçin.
    3.
    Yazılımı kaldırmak için Değiştir/Kaldır düğmesini tıklatın.

    Windows Vista ve Windows 7

    1.
    Başlat’ı, Kontrol Paneli’ni ve ardından Programlar ve Özellikler seçeneğini tıklatın.
    2.
    Listeden ürünü bulun ve seçin.
    3.
    Kaldır/Değiştir seçeneğini belirtin.


Windows Yazılımı

Windows için desteklenen yardımcı programlar
NOT:

Yalnızca HP LaserJet Professional P1600 yazıcı serisi Windows yardımcı programlarını destekler.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • HP Web Jetadmin
  • HP Katıştırılmış Web Sunucusu


Windows Yazılımı

HP Web Jetadmin

    HP Web Jetadmin, uzaktan yapılandırma, etkin izleme, güvenlik sorunlarını giderme ve yazdırma ve görüntüleme ürünlerini raporlama olanağı sağlayarak ürün kullanımını iyileştirmeye, renk maliyetlerini kontrol etmeye, ürünleri korumaya ve sarf malzemesi yönetimini verimli hale getirmeye yardımcı olan basit bir yazdırma ve görüntüleme çevrebirim yönetimi yazılım aracıdır.

    HP Web Jetadmin'in geçerli bir sürümünü indirmek ve desteklenen ana bilgisayar sistemlerinin en son listesi için www.hp.com/go/webjetadmin sitesini ziyaret edin.

    Ana bilgisayar sunucusuna yüklenirse, Windows istemcisi desteklenen bir Web tarayıcısını (Microsoft® Internet Explorer) kullanıp HP Web Jetadmin ana bilgisayarına giderek HP Web Jetadmin'e erişebilir.


Windows Yazılımı

HP Katıştırılmış Web Sunucusu
    NOT:

    Yalnızca HP LaserJet Professional P1600 yazıcı serisi HP Katıştırılmış Web Sunucusunu destekler.

    Ürün, ürün ve ağ etkinlikleri hakkındaki bilgilere erişim sağlayan katıştırılmış bir Web sunucusuyla donatılmıştır. Bu bilgiler, Microsoft Internet Explorer, Apple Safari veya Firefox gibi bir Web tarayıcısında görünür.

    Katıştırılmış Web sunucusu üründe bulunur. Bir ağ sunucusuna yüklenmez.

    Katıştırılmış Web sunucusu, ağa bağlı bir bilgisayarı ve standart Web tarayıcısı olan herkesin kullanabileceği bir ürün arabirimi sağlar. Özel bir yazılım yüklenmez veya yapılandırılmaz, ancak bilgisayarınızda desteklenen bir Web tarayıcısı olması gerekir. Katıştırılmış Web sunucusuna erişmek için tarayıcının adres satırına ürünün IP adresini yazın. (IP adresini bulmak için bir yapılandırma sayfası yazdırın. Yapılandırma sayfası yazdırma hakkında ek bilgi için bkz. Bilgi sayfalarını yazdırma.)

    Katıştırılmış Web sunucusu özelliklerinin ve işlevlerinin kapsamlı açıklaması için bkz. Katıştırılmış Web sunucusunun bölümleri.


Ürünü Mac ile kullanma

Ürünü Mac ile kullanma
  • Mac için yazılım
  • Mac ile yazdırma


Ürünü Mac ile kullanma

Mac için yazılım

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Macintosh için desteklenen işletim sistemleri
  • Macintosh için desteklenen yazıcı sürücüleri
  • Mac için yazılım kaldırma
  • Mac için baskı ayarları önceliği
  • Macintosh için yazıcı sürücüsü ayarlarını değiştirme
  • Mac için yazılım
  • Mac için desteklenen yardımcı programlar


Ürünü Mac ile kullanma

Macintosh için desteklenen işletim sistemleri

    Ürün aşağıdaki Macintosh işletim sistemlerini destekler:

    ●
    Mac OS X v10.4, v10.5 ve v10.6
    NOT:

    PPC ve Intel® Core™ işlemcileri desteklenir.


Ürünü Mac ile kullanma

Macintosh için desteklenen yazıcı sürücüleri

    HP LaserJet yazılım yükleyici, PostScript® Yazıcı Tanımı (PPD) dosyalarını, bir CUPS sürücüsünü ve Mac OS X için HP Yazıcı Yardımcı Programları'nı sağlar. HP yazıcısı PPD dosyası, CUPS sürücüsüyle birlikte, tam yazdırma işlevselliği ve belirli HP yazıcısı özelliklerine erişim sağlar.


Ürünü Mac ile kullanma

Mac için yazılım kaldırma

    Yazılımı kaldırmak için kaldırma yardımcı programını kullanın.

    1.
    Aşağıdaki klasöre gidin:

    Library/Printers/hp/laserjet/P1100_P1560_P1600Series/
    2.
    HP Uninstaller.app dosyasını çift tıklatın.
    3.
    Devam düğmesini tıklatın ve ardından yazılımı kaldırmak için ekrana gelen yönergeleri uygulayın.


Ürünü Mac ile kullanma

Mac için baskı ayarları önceliği

    Yazdırma ayarlarında yapılan değişikliklerin önceliği nerede yapıldıklarına göre belirlenir:

    NOT:

    Komut ve iletişim kutusu adları yazılım programınıza bağlı olarak değişebilir.
    ●
    Page Setup (Sayfa Ayarı) iletişim kutusu: Bu iletişim kutusunu açmak için Page Setup'ı (Sayfa Ayarı) veya çalıştığınız programın File (Dosya) menüsünden benzeri bir komutu tıklatın. Burada değiştirilen ayarlar başka bir yerde değiştirilen ayarları geçersiz kılabilir.
    ●
    Yazdır iletişim kutusu: Bu iletişim kutusunu açmak için, çalışmakta olduğunuz programın Dosya menüsünde Yazdır, Sayfa Yapısı veya buna benzer komutu tıklatın. Yazdır iletişim kutusunda değiştirilen ayarların önceliği daha düşüktür ve Sayfa Yapısı iletişim kutusunda yapılan değişiklikleri geçersiz kılmazlar.
    ●
    Varsayılan yazıcı sürücüsü ayarları: Varsayılan yazıcı sürücüsü ayarları, Sayfa Yapısı veya Yazdır iletişim kutularındaki ayarlar değiştirilmedikleri sürece tüm yazdırma işlerinde kullanılan ayarları tanımlar.


Ürünü Mac ile kullanma

Macintosh için yazıcı sürücüsü ayarlarını değiştirme

    Tüm yazdırma işlerinin ayarlarını yazılım programı kapatılıncaya kadar geçerli olacak şekilde değiştirme
    Tüm yazdırma işleri için varsayılan ayarları değiştirme
    Ürün yapılandırma ayarlarını değiştirme
    1.
    File (Dosya) menüsünde Print'i (Yazdır) tıklatın.
    2.
    Çeşitli menülerde istediğiniz ayarları değiştirme.
    1.
    File (Dosya) menüsünde Print'i (Yazdır) tıklatın.
    2.
    Çeşitli menülerde istediğiniz ayarları değiştirme.
    3.
    Presets (Ön Ayarlar) menüsünde Save as'i (Farklı Kaydet) tıklatın ve ön ayar için bir ad yazın.
    Bu ayarlar Presets (Ön Ayarlar) menüsüne kaydedilir. Bir programı açıp yaptığınız her yazdırma işleminde, yeni ayarları kullanmak için kaydedilen ayar seçeneğini seçmeniz gerekir.
    Mac OS X v10.4
    1.
    Apple menüsünden, System Preferences (Sistem Tercihleri) ve sonra Print & Fax (Yazdırma ve Faks) seçeneklerini tıklatın.
    2.
    Printer Setup (Yazıcı Kurulumu) seçeneğini tıklatın.
    3.
    Installable Options (Yüklenebilir Seçenekler) menüsünü tıklatın.
    Mac OS X v10.5 ve v10.6
    1.
    Apple menüsünden, System Preferences (Sistem Tercihleri) ve sonra Print & Fax (Yazdırma ve Faks) seçeneklerini tıklatın.
    2.
    Options & Supplies (Seçenekler ve Sarf Malzemeleri) seçeneğini tıklatın.
    3.
    Driver (Sürücü) menüsünü tıklatın.
    4.
    Listeden sürücüyü seçin ve yüklenen seçenekleri yapılandırın.


Ürünü Mac ile kullanma

Mac için yazılım

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Mac için HP Yazıcı Yardımcı Programı


Ürünü Mac ile kullanma

Mac için HP Yazıcı Yardımcı Programı

    Ürün bilgi sayfalarını yazdırmak ve Otomatik Kapatma ayarını bir Mac bilgisayarından değiştirmek için HP LaserJet Yardımcı Programı'nı kullanın.

    HP LaserJet Yardımcı Programı'nı açmak için aşağıdaki yordamı tamamlayın.

    ▲
    Yazdırma Kuyruğunu açın ve ardından Yardımcı Program simgesini tıklatın.


Ürünü Mac ile kullanma

Mac için desteklenen yardımcı programlar

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • HP Katıştırılmış Web Sunucusu


Ürünü Mac ile kullanma

HP Katıştırılmış Web Sunucusu
    NOT:

    Yalnızca HP LaserJet Professional P1600 yazıcı serisi HP Katıştırılmış Web Sunucusunu destekler.

    Ürün, ürün ve ağ etkinlikleri hakkındaki bilgilere erişim sağlayan katıştırılmış bir Web sunucusuyla donatılmıştır. Bu bilgiler, Microsoft Internet Explorer, Apple Safari veya Firefox gibi bir Web tarayıcısında görünür.

    Katıştırılmış Web sunucusu üründe bulunur. Bir ağ sunucusuna yüklenmez.

    Katıştırılmış Web sunucusu, ağa bağlı bir bilgisayarı ve standart Web tarayıcısı olan herkesin kullanabileceği bir ürün arabirimi sağlar. Özel bir yazılım yüklenmez veya yapılandırılmaz, ancak bilgisayarınızda desteklenen bir Web tarayıcısı olması gerekir. Katıştırılmış Web sunucusuna erişmek için tarayıcının adres satırına ürünün IP adresini yazın. (IP adresini bulmak için bir yapılandırma sayfası yazdırın. Yapılandırma sayfası yazdırma hakkında ek bilgi için bkz. Bilgi sayfalarını yazdırma.)

    Katıştırılmış Web sunucusu özelliklerinin ve işlevlerinin kapsamlı açıklaması için bkz. Katıştırılmış Web sunucusunun bölümleri.


Ürünü Mac ile kullanma

Mac ile yazdırma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Macintosh'ta yazdırma ön ayarları oluşturma ve kullanma
  • Belgeleri yeniden boyutlandırma veya özel kağıt boyutuna yazdırma
  • Kapak sayfası yazdırma
  • Macintosh'ta bir yaprak kağıda birden fazla sayfa yazdırma
  • Mac ile her iki yüze yazdırma (dupleks)


Ürünü Mac ile kullanma

Macintosh'ta yazdırma ön ayarları oluşturma ve kullanma

    Geçerli yazıcı sürücüsü ayarlarını tekrar kullanmak üzere kaydetmek için yazdırma ön ayarlarını kullanın.

    Yazdırma ön ayarı oluşturma

    1.
    File (Dosya) menüsünde Print (Yazdır) seçeneğini tıklatın.
    2.
    Sürücüyü seçin.
    3.
    Yazdırma ayarlarını seçin.
    4.
    Presets (Ön Ayarlar) kutusunda, Save As... (Farklı Kaydet...) tıklatın ve ön ayar için bir ad yazın.
    5.
    OK (Tamam) düğmesini tıklatın.

    Yazdırma ön ayarlarını kullanma

    1.
    File (Dosya) menüsünde Print (Yazdır) seçeneğini tıklatın.
    2.
    Sürücüyü seçin.
    3.
    Presets (Ön Ayarlar) kutusunda, kullanmak istediğiniz yazdırma ön ayarını seçin.

    NOT:

    Yazıcı sürücüsü varsayılan ayarlarını kullanmak için Standard'ı (Standart) seçin.


Ürünü Mac ile kullanma

Belgeleri yeniden boyutlandırma veya özel kağıt boyutuna yazdırma

    Bir belgeyi farklı kağıt boyutuna sığacak şekilde ölçeklendirebilirsiniz.

    1.
    File (Dosya) menüsünde Print (Yazdır) seçeneğini tıklatın.
    2.
    Paper Handling (Kağıt Kullanımı) menüsünü açın.
    3.
    Destination Paper Size (Hedef Kağıt Boyutu) alanında, Scale to fit paper size'ı (Kağıt Boyutuna Ölçekle) seçin ve ardından açılı listeden boyutu seçin.
    4.
    Yalnızca belgeden küçük boyutlu kağıt kullamnak istiyorsanız, Scale down only'yi (Yalnızca küçük boyutlu) seçin.


Ürünü Mac ile kullanma

Kapak sayfası yazdırma

    Belgeniz için bir bilgi metni içeren ("Gizli" gibi) ayrı bir kapak sayfası yazdırabilirsiniz.

    1.
    File (Dosya) menüsünde Print (Yazdır) seçeneğini tıklatın.
    2.
    Sürücüyü seçin.
    3.
    Cover Page (Kapak Sayfası) menüsünü açın ve kapak sayfasını Before Document (Belgeden Önce) veya After Document (Belgeden Sonra) yazdırmayı seçin.
    4.
    Cover Page Type (Kapak Sayfası Türü) menüsünde, kapak sayfasına yazdırılmasını istediğiniz iletiyi seçin.
    NOT:

    Boş bir kapak sayfası yazdırmak için Cover Page Type (Kapak Sayfası Türü) olarak Standard'ı (Standart) seçin.


Ürünü Mac ile kullanma

Macintosh'ta bir yaprak kağıda birden fazla sayfa yazdırma

    Tek bir yaprağa birden çok sayfa yazdırabilirsiniz. Bu özellik, taslak sayfalar yazdırmak için düşük maliyetli bir yöntem sağlar.

    Kağıt başına birden fazla sayfa

    1.
    File (Dosya) menüsünde Print (Yazdır) seçeneğini tıklatın.
    2.
    Sürücüyü seçin.
    3.
    Layout (Yerleşim) menüsünü açın.
    4.
    Pages per Sheet (Sayfa/Yaprak) seçeneğinin yanından, her yaprağa yazdırmak istediğiniz sayfa sayısını seçin (1, 2, 4, 6, 9 veya 16).
    5.
    Layout Direction'ın (Yerleşim Yönü) yanından, sayfaların kağıt üzerinde yerleşimini ve sırasını belirleyin.
    6.
    Borders'ın (Kenarlıklar) yanından, yapraktaki her sayfanın etrafına yazdırılacak kenarlık türünü seçin.


Ürünü Mac ile kullanma

Mac ile her iki yüze yazdırma (dupleks)

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Otomatik
  • Manuel


Ürünü Mac ile kullanma

Otomatik
    NOT:

    Otomatik dupleksleme yalnızca HP LaserJet Professional P1600 yazıcı serisi ürünü için desteklenmektedir.

    Yazıcı sürücüsü, otomatik dupleksleme için yalnızca belirli medya boyutlarını destekler. Yazıcı sürücüsünde kullanılamayan medya boyutları için manuel dupleksleme yordamını kullanın.

    Otomatik dupleksleme özelliği varsayılan olarak etkindir. Otomatik duplekslemeyi devre dışı bırakmak için ürün yapılandırma ayarlarını değiştirin. Macintosh için yazıcı sürücüsü ayarlarını değiştirme bölümüne bakın.

    1.
    Giriş tepsisine, baskı işini tamamlamak için yeterli miktarda kağıt yerleştirin. Antetli kağıt gibi özel bir kağıt yerleştiriyorsanız, kağıdı tepsiye yüzü aşağı bakacak şekilde yerleştirin.
    2.
    File (Dosya) menüsünde Print (Yazdır) seçeneğini tıklatın.
    3.
    Layout (Düzen) menüsünü açın.
    4.
    Two-Sided (İki Taraflı) öğesinin yanındaki Long-Edge Binding (Uzun Kenardan Ciltleme) veya Short-Edge Binding (Kısa Kenardan Ciltleme) seçeneğini belirleyin.
    5.
    Print (Yazdır) seçeneğini tıklatın.


Ürünü Mac ile kullanma

Manuel

    1.
    Giriş tepsisine, baskı işini tamamlamak için yeterli miktarda kağıt yerleştirin. Antetli kağıt gibi özel bir kağıt yerleştiriyorsanız, kağıdı tepsiye yüzü aşağı bakacak şekilde yerleştirin.
    2.
    File (Dosya) menüsünde Print (Yazdır) seçeneğini tıklatın.
    3.
    Mac OS X v10.4: Layout (Düzen) açılan listesinde, Long-edged binding (Uzun kenardan ciltleme) veya Short-edged binding (Kısa kenardan ciltleme) öğesini seçin.

    -veya-

    Mac OS X v10.5 ve v10.6: Two-sided (İki taraflı) onay kutusunu seçin.

    4.
    Print (Yazdır) öğesini tıklatın. İkinci yarıyı yazdırmak üzere çıktı yığınını tepsiye yerleştirmeden önce, bilgisayar ekranında açılan iletişim kutusundaki yönergeleri izleyin.
    5.
    Ürüne gidin ve tepsideki boş kağıtları kaldırın.
    6.
    Yazdırılan yığını çıktı bölmesinden alın ve ardından yığını yazdırılan yüz aşağı bakacak ve ürüne ilk olarak üst kenar girecek şekilde tepsiye yerleştirin.
    7.
    Bilgisayarda, baskı işini bitirmek için Devam düğmesini tıklatın.


Ürünü bağlama

Ürünü bağlama
  • Desteklenen ağ işletim sistemleri
  • USB ile bağlantı kurma
  • Ağa bağlama


Ürünü bağlama

Desteklenen ağ işletim sistemleri
NOT:

Yalnızca HP LaserJet Professional P1600 yazıcı serisi ağ işlevlerini destekler.

Aşağıdaki işletim sistemleri ağ üzerinden yazdırmayı destekler:

●
Windows 7 (32 bit ve 64 bit)
●
Windows Vista (Starter Edition, 32 bit ve 64 bit)
●
Windows XP (32 bit, Service Pack 2)
●
Windows XP (64 bit, Service Pack 1)
●
Windows Server 2008 (32 bit ve 64 bit)
●
Windows Server 2003 (Service Pack 1)
●
Mac OS X v10.4, v10.5 ve v10.6

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Yazıcı paylaşmayla ilgili sorumluluk reddi


Ürünü bağlama

Yazıcı paylaşmayla ilgili sorumluluk reddi

    HP eşdüzeyli ağ kullanımını desteklemez; bu HP yazıcı sürücülerinin değil Microsoft işletim sistemlerinin sağladığı bir işlevdir. Microsoft’a gidin: www.microsoft.com.


Ürünü bağlama

USB ile bağlantı kurma

Bu ürün, USB 2.0 bağlantısını destekler. 2 metreden (6,56 ft) uzun olmayan A-B türü bir USB kablosu kullanmanız gerekir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Ürünü HP Smart Install ile Yükleme
  • CD yükleme


Ürünü bağlama

Ürünü HP Smart Install ile Yükleme
    NOT:

    Bu yükleme türü yalnızca Windows için desteklenir.

    HP Smart Install, ürünü USB kablosuyla bir bilgisayara bağlayarak ürün sürücüsünü ve yazılımını yüklemenize olanak sağlar.

    NOT:

    HP Smart Install çalıştırılırken yükleme CD’si gerekmez. Yazılım yükleme CD'sini bilgisayarın CD-ROM sürücüsüne yerleştirmeyin.

    1.
    Ürünü açın.
    2.
    USB kablosunu bağlayın.
    3.
    HP Smart Install programı otomatik olarak başlamalıdır. Yazılımı yüklemek için ekrandaki yönergeleri uygulayın.
    ●
    HP Smart Install programı otomatik olarak başlamazsa, AutoPlay özelliği bilgisayarda devre dışı bırakılmış olabilir. HP Smart Install sürücüsünü bilgisayarda bulun ve programı çalıştırmak için çift tıklatın.
    ●
    Program bir bağlantı türü seçmenizi isterse, USB'yi kullanarak yazdırma için yapılandır seçeneğini belirtin.


Ürünü bağlama

CD yükleme

    1.
    Yazılım yükleme CD'sini bilgisayarın CD sürücüsüne yerleştirin.
    NOT:

    Yazılım tarafından istenene kadar USB kablosunu bağlamayın.
    2.
    Yükleme programı otomatik olarak açılmazsa, CD'nin içeriğine göz atın ve SETUP.EXE dosyasını çalıştırın.
    3.
    Yazılımı yüklemek için ekrandaki yönergeleri uygulayın.

    Yazılımı yüklemek için CD’yi kullandığınızda, aşağıdaki yükleme türlerini seçebilirsiniz:

    ●
    Kolay Kurulum (önerilir)

    Varsayılan ayarları kabul etmeniz veya değiştirmeniz istenmez.

    ●
    Gelişmiş Yükleme

    Varsayılan ayarları kabul etmeniz veya değiştirmeniz istenir.


Ürünü bağlama

Ağa bağlama

HP LaserJet Professional P1600 yazıcı serisi, HP iç ağ bağlantı noktasıyla ağlara bağlanabilir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Desteklenen ağ protokolleri
  • Ürünü kablolu bir ağa yükleme
  • Ağ ayarlarını yapılandırma


Ürünü bağlama

Desteklenen ağ protokolleri

    Ağ bağlantısı bulunan bir ürünü ağınıza bağlamak için, aşağıdaki protokolü kullanan bir ağ gerekir.

    ●
    Çalışır durumda TCP/IP ağı


Ürünü bağlama

Ürünü kablolu bir ağa yükleme
    NOT:

    Ağ bağlantı sorunlarını çözmek için Bağlantı sorunlarını çözme bölümüne bakın.

    Ürünü, HP Smart Install’u kullanarak veya ürün CD’sinden bir ağa yükleyebilirsiniz. Yükleme işlemini başlatmadan önce aşağıdakileri yapın:

    ●
    CAT-5 Ethernet kablosunu, Ethernet hub'ında veya yönlendiricisinde bulunan bir bağlantı noktasına bağlayın.
    ●
    Ethernet kablosunu ürünün arka bölümündeki Ethernet bağlantı noktasına bağlayın.
    ●
    Ürünün arka bölümünde bulunan ağ bağlantı noktasındaki ağ ışıklarından birinin yandığından emin olun.

    Kablolu ağ üzerinde HP Smart Install
    NOT:

    Bu yükleme türü yalnızca Windows için desteklenir.

    1.
    Bir yapılandırma sayfası yazdırın ve ürünün IP adresini bulun. Bilgi sayfalarını yazdırma bölümüne bakın.
    2.
    Ürünü yüklemek istediğiniz bilgisayarı kullanarak bir Web tarayıcısı açın.
    3.
    Ürünün IP adresini, tarayıcının adres satırına yazın.
    4.
    HP Smart Install sekmesini tıklatın.
    5.
    Yükle düğmesini tıklatın.
    6.
    Ürün yüklemesini tamamlamak için ekrandaki yönergeleri izleyin.

    Kablolu ağa CD yükleme
    NOT:

    Yazılımı yüklemek için CD’yi kullandığınızda, Kolay yükleme (önerilir) veya Gelişmiş Yükleme (varsayılan ayarları kabul etmeniz veya değiştirmeniz istenir) olmak üzere iki yükleme türünden birini seçebilirsiniz.

    1.
    Yazılım yükleme CD'sini bilgisayarın CD sürücüsüne yerleştirin.
    2.
    Yükleme programı otomatik olarak açılmazsa, CD'nin içeriğine göz atın ve SETUP.EXE dosyasını çalıştırın.
    3.
    Ürünü kurmak ve yazılımı yüklemek için ekrandaki yönergeleri uygulayın.
    NOT:

    Sorulduğunda Ağ üzerinden yazdırma için yapılandır seçeneğini belirtin.


Ürünü bağlama

Ağ ayarlarını yapılandırma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Ağ ayarlarını görüntüleme veya değiştirme
  • Ağ parolasını belirleyin veya değiştirin
  • IP adresi
  • Bağlantı hızları ve dupleks ayarları


Ürünü bağlama

Ağ ayarlarını görüntüleme veya değiştirme

    IP yapılandırma ayarlarını görüntülemek veya değiştirmek için katıştırılmış Web sunucusunu kullanın.

    1.
    Bir yapılandırma sayfası yazdırın ve IP adresini bulun.
    ●
    IPv4 kullanıyorsanız, IP adresi yalnızca rakam içerir. Aşağıdaki biçimdedir:

    xxx.xxx.xxx.xxx
    ●
    IPv6 kullanıyorsanız, IP adresi harf ve rakamlardan oluşan onaltılık bir birleşimdir. Şuna benzer bir biçime sahiptir:

    xxxx::xxxx:xxxx:xxxx:xxxx
    2.
    Katıştırılmış Web sunucusunu açmak için IP adresini Web tarayıcının adres satırına yazın.
    3.
    Ağ bilgilerini almak için Ağ sekmesini tıklatın. Gerektiğinde ayarları değiştirebilirsiniz.


Ürünü bağlama

Ağ parolasını belirleyin veya değiştirin

    Bir ağ parolası belirlemek veya var olan bir parolayı değiştirmek için katıştırılmış Web sunucusunu kullanın.

    1.
    Katıştırılmış Web sunucusunu açın, Ağ sekmesini ve Parola bağlantısını tıklatın.
    NOT:

    Daha önce bir parola belirlenmişse, parolayı girmeniz istenir. Parolayı yazın ve Uygula düğmesini tıklatın.

    2.
    Yeni parolayı Parola kutusuna ve Parolayı Onayla kutusuna yazın.
    3.
    Pencerenin altında, parolayı kaydetmek için Uygula düğmesini tıklatın.


Ürünü bağlama

IP adresi

    Ürün IP adresi el ile ayarlanabilir veya DHCP, BootP veya AutoIP kullanılarak otomatik olarak yapılandırılabilir.

    IP adresini el ile değiştirmek için, HP Katıştırılmış Web Sunucusu’nun Ağ sekmesini kullanın.


Ürünü bağlama

Bağlantı hızları ve dupleks ayarları
    NOT:

    Bu bölümde, dupleks, iki taraflı baskı değil, iki yönlü iletişim anlamına gelir.

    Gerekirse bağlantı hızını ayarlamak için katıştırılmış Web sunucusundaki Ağ sekmesini kullanın.

    Bağlantı hızı ayarında yapılan yanlış değişiklikler, ürünün diğer ağ aygıtları ile iletişimini engelleyebilir. Çoğu durumda, ürünü otomatik modda bırakın. Değişiklikler ürünün kapanmasına ve açılmasına neden olabilir. Yalnızca ürün boştayken değişiklik yapın.


Kağıt ve yazdırma ortamları

Kağıt ve yazdırma ortamları
  • Kağıt ve yazdırma ortamı kullanımını anlama
  • Özel kağıt veya yazdırma ortamı yönergeleri
  • Yazıcı sürücüsünü ortam türü ve boyutuna uyacak şekilde değiştirme
  • Desteklenen kağıt türleri
  • Desteklenen kağıt türleri
  • Tepsi ve bölme kapasitesi
  • Kağıt tepsilerini yükleme


Kağıt ve yazdırma ortamları

Kağıt ve yazdırma ortamı kullanımını anlama

    Bu ürün bu kullanım kılavuzunda yer alan yönergelere uygun olan çeşitli kağıtları ve yazdırma ortamlarını destekler. Bu yönergelere uymayan kağıtlar veya yazdırma ortamları baskı kalitesinin azalmasına, sıkışmaların çoğalmasına ve ürünün erken yıpranmasına neden olabilir.

    En iyi sonuçları almak için, sadece lazer yazıcılar için veya çok amaçlı kullanıma yönelik HP markalı kağıtları ve baskı ortamlarını kullanın. Mürekkep püskürtmeli yazıcılar için üretilen kağıtları veya baskı ortamlarını kullanmayın. HP kalitelerini denetleyemediği için Hewlett-Packard Company başka marka kağıtların kullanılmasını önermemektedir.

    Kağıdın bu kullanıcı kılavuzunda belirtilen tüm yönergelere uygun olup yine de tatmin edici sonuç vermemesi olasıdır. Bunun nedeni, hatalı kullanım, ortamdaki uygun olmayan sıcaklık ve/veya nem düzeyleri veya Hewlett-Packard'ın denetimi dışında olan başka etkenler olabilir.

    DİKKAT:

    Hewlett-Packard'ın belirtimlerine uymayan kağıt veya yazdırma ortamlarının kullanılması, üründe onarım gerektiren sorunlara neden olabilir. Bu onarım, Hewlett-Packard garantisi veya servis anlaşmaları kapsamına girmez.


Kağıt ve yazdırma ortamları

Özel kağıt veya yazdırma ortamı yönergeleri

    Bu ürün özel ortamlara yazdırmayı destekler. Memnun edici sonuçlar almak için aşağıdaki yönergeleri kullanın. Özel kağıt veya baskı ortamı kullanırken, yazıcı sürücüsünde tür ve boyutu en iyi sonuçları alacak şekilde ayarladığınızdan emin olun.

    DİKKAT:

    HP LaserJet ürünleri kuru toner parçacıklarını kağıdın en ince noktalarına sabitlemek için füzer kullanır. HP lazer kağıdı bu aşırı sıcaklığa dayanacak şekilde tasarlanmıştır. İnkjet kağıdı kullanmak ürüne zarar verebilir.

    Ortam türü
    Yapılması Gerekenler
    Yapılmaması Gerekenler
    Zarflar
    ●
    Zarfları düz şekilde saklayın.
    ●
    Zarfları birleşme kenarları zarfın köşesine kadar uzanır şekilde kullanın.
    ●
    Lazer yazıcılarda kullanımı onaylanmış, üzerinde soyulan koruyucusu olan yapışkanlı şeritleri kullanın.
    ●
    Kırışmış, sıyrılmış, birbirine yapışmış veya bir şekilde zarar görmüş zarfları kullanmayın.
    ●
    Ataç, kıskaç, pencere veya kaplaması olan zarfları kullanmayın.
    ●
    Kendiliğinden yapışan yapıştırıcıları veya sentetik malzemeleri kullanmayın.
    Etiketler
    ●
    Yalnızca etiketler arasında açık alanı olmayan etiketleri kullanın.
    ●
    Düz duran etiketler kullanın.
    ●
    Yalnızca dolu etiket yapraklarını kullanın.
    ●
    Kırışık veya kabartmalı ya da zarar görmüş etiketleri kullanmayın.
    ●
    Etiketlerin yalnızca belirli yapraklarını yazdırmayın.
    Asetatlar
    ●
    Yalnızca lazer yazıcılarda kullanımı onaylanan asetatları kullanın.
    ●
    Üründen çıkardıktan sonra asetatları düz bir yere koyun.
    ●
    Lazer yazıcılarda kullanımı onaylanmayan asetat yazdırma ortamlarını kullanmayın.
    Antetli kağıtlar veya hazır formlar
    ●
    Yalnızca lazer yazıcılarda kullanımı onaylanan antetli kağıtları veya formları kullanın.
    ●
    Kabarık veya metalik antetli kağıt kullanmayın.
    Ağır kağıt
    ●
    Yalnızca lazer yazıcılarda kullanımı onaylanan ve bu ürünün ağırlık belirtimlerine uygun ağırlıktaki kağıtları kullanın.
    ●
    Bu üründe kullanımı onaylanan HP kağıdı olmadığı sürece bu ürün için önerilen ortam özelliğinden daha ağır kağıt kullanmayın.
    Parlak veya kaplamalı kağıt
    ●
    Yalnızca lazer yazıcılarda kullanımı onaylanan parlak veya kaplamalı kağıtları kullanın.
    ●
    Mürekkep püskürtmeli ürünlerde kullanılmak için tasarlanan parlak veya kaplamalı kağıtları kullanmayın.


Kağıt ve yazdırma ortamları

Yazıcı sürücüsünü ortam türü ve boyutuna uyacak şekilde değiştirme

    Ortamın türe ve boyuta göre seçilmesi, yüksek gramajlı kağıt, parlak kağıt veya tepegöz asetatlarında çok daha kaliteli baskılar oluşturulmasını sağlar. Yanlış ayar kullanımı, düşük kaliteli baskılarla sonuçlanabilir. Etiket veya asetatlar gibi özel yazdırma ortamları kullanırken her zaman Tür seçeneğine göre yazdırın. Zarfları her zaman Boyut seçeneğine göre yazdırın.

    1.
    Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.
    2.
    Sürücüyü seçin ve ardından Özellikler veya Tercihler'i tıklatın.
    3.
    Kağıt/Kalite sekmesini tıklatın.
    4.
    Tür: veya Boyut: liste kutusunda, doğru ortam türünü veya boyutunu seçin.
    5.
    OK düğmesini tıklatın.


Kağıt ve yazdırma ortamları

Desteklenen kağıt türleri

    Bu ürün, çeşitli kağıt boyutlarını destekler ve çeşitli ortamlara uyarlanır.

    NOT:

    En iyi yazdırma sonuçlarını elde etmek için, yazdırma işleminden önce yazıcı sürücünüzden uygun kağıt boyutunu ve türünü seçin.

    Yazıcı sürücüsü, otomatik dupleksleme için yalnızca belirli medya boyutlarını destekler. Yazıcı sürücüsünde kullanılamayan medya boyutları için manuel dupleksleme yordamını kullanın.

    Desteklenen kağıt ve yazdırma ortamı boyutları
    Boyut
    Boyutlar
    Ana giriş tepsisi
    Öncelikli giriş yuvası
    Letter
    216 x 279 mm
    onay işareti
    onay işareti
    Legal
    216 x 356 mm
    onay işareti
    onay işareti
    A4
    210 x 297 mm
    onay işareti
    onay işareti
    Executive
    184 x 267 mm
    onay işareti
    onay işareti
    8,5 x 13
    216 x 330 mm
    onay işareti
    onay işareti
    A5
    148 x 210 mm
    onay işareti
    onay işareti
    A6
    105 x 148 mm
    onay işareti
    onay işareti
    B5 (JIS)
    182 x 257 mm
    onay işareti
    onay işareti
    16k
    184 x 260 mm
    195 x 270 mm
    197 x 273 mm
    onay işareti
    onay işareti
    Özel
    Minimum: 76 x 127 mm
    Maksimum: 216 x 356 mm
    onay işareti
    onay işareti

    Desteklenen zarflar ve kartpostallar
    Boyut
    Boyutlar
    Ana giriş tepsisi
    Öncelikli giriş yuvası
    #10 Zarf
    105 x 241 mm
    onay işareti
    onay işareti
    DL Zarf
    110 x 220 mm
    onay işareti
    onay işareti
    C5 Zarf
    162 x 229 mm
    onay işareti
    onay işareti
    B5 Zarf
    176 x 250 mm
    onay işareti
    onay işareti
    Monarch Zarf
    98 x 191 mm
    onay işareti
    onay işareti
    Japon Kartpostalı
    100 x 148 mm
    onay işareti
    onay işareti
    Döndürülmüş Katlanan Japon Kartpostalı
    148 x 200 mm
    onay işareti
    onay işareti


Kağıt ve yazdırma ortamları

Desteklenen kağıt türleri

    Bu ürünün desteklediği özel HP marka kağıtların tam listesi için to www.hp.com/support/ljp1560series veya www.hp.com/support/ljp1600series adresine gidin.

    Kağıt türü (yazıcı sürücüsü)
    Ana giriş tepsisi
    Öncelikli giriş yuvası
    Normal
    onay işareti
    onay işareti
    Geri Dönüştürülmüş
    onay işareti
    onay işareti
    Parşömen
    onay işareti
    onay işareti
    Düşük Gramaj
    onay işareti
    onay işareti
    Orta Gramajlı
    onay işareti
    onay işareti
    Yüksek Gramaj
    onay işareti
    onay işareti
    Ekstra Yüksek Gramajlı
    onay işareti
    onay işareti
    Antetli
    onay işareti
    onay işareti
    Önbaskılı
    onay işareti
    onay işareti
    Delikli
    onay işareti
    onay işareti
    Renkli
    onay işareti
    onay işareti
    İyi Kalite
    onay işareti
    onay işareti
    Rough
    onay işareti
    onay işareti
    Zarf
    onay işareti
    onay işareti
    Etiketler
    onay işareti
    onay işareti
    Kart
    onay işareti
    onay işareti
    Saydam
    onay işareti
    onay işareti
    Posta kartları
    onay işareti
    onay işareti


Kağıt ve yazdırma ortamları

Tepsi ve bölme kapasitesi

    Tepsi veya bölme
    Kağıt türü
    Özellikler
    Miktar
    Ana giriş tepsisi
    Kağıt
    Aralık:
    60 g/m2 bond ile 163 g/m2 bond
    250 yaprak 75 g/m2 bond
    Zarflar
    60 g/m2 bond - 90 g/m2 bond'dan az
    Maksimum 10 zarf
    Asetatlar
    Minimum 0,13 mm kalınlıkta
    125 asetata kadar
    Öncelikli giriş yuvası
    Kağıt
    Aralık:
    60 g/m2 bond ile 163 g/m2 bond
    10 yaprak 75 g/m2 bond’a eşdeğer
    Asetatlar
    Minimum 0,13 mm kalınlıkta
    Maksimum yığın yüksekliği: 1 mm
    Çıkış bölmesi
    Kağıt
    Aralık:
    60 g/m2 bond ile 163 g/m2 bond
    125 yaprağa kadar 75 g/m2 bond
    Asetatlar
    Minimum 0,13 mm kalınlıkta
    75 asetata kadar
    Zarflar
    60 g/m2 bond ile 90 g/m2 bond’dan az
    En fazla 10 zarf


Kağıt ve yazdırma ortamları

Kağıt tepsilerini yükleme
DİKKAT:

Kırışmış, katlanmış veya zarar görmüş bir ortama yazdırmayı denerseniz, ortam sıkışabilir. Daha fazla bilgi için bkz. Sıkışmaları giderme.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Öncelikli giriş yuvası
  • Ana giriş tepsisi
  • Tepsilere yerleştirilen kağıdın yönü


Kağıt ve yazdırma ortamları

Öncelikli giriş yuvası

    Öncelikli giriş yuvası en fazla on yaprak ortamı veya bir zarf, bir asetat veya bir sayfa etiket ya da kart alır. Ortamı, üst bölümü öne, yazılacak yüzü yukarı gelecek biçimde yükleyin. Ortamın sıkışmasını ve baskının eğri olmasını önlemek için, ortamı beslemeden önce her zaman yan ortam kılavuzlarını ayarlayın.


Kağıt ve yazdırma ortamları

Ana giriş tepsisi

    Ana giriş tesisi, 75 g/m2 kağıttan 250 sayfa veya daha ağır (yığın yüksekliği 25 mm veya daha az olan) bir ortamdan bundan daha az sayıda sayfa alır.

    Ortamı, üst bölümü öne, yazılacak yüzü yukarı gelecek biçimde yükleyin. Baskı ortamının sıkışmasını ve baskının eğri olmasını önlemek için, her zaman yan ve ön ortam kılavuzlarını ayarlayın.

    NOT:

    Yeni ortam eklerken, giriş tepsisindeki ortamların tümünü çıkarın ve yığının tamamını düzeltin. Bu işlem, ürüne aynı anda birden çok ortam yaprağı beslenmesini önler ve sıkışma riskini azaltır.


Kağıt ve yazdırma ortamları

Tepsilere yerleştirilen kağıdın yönü

    Yalnızca lazer yazıcılar için önerilen ortamları kullanın. Desteklenen kağıt türleri bölümüne bakın.

    Belirli bir yön gerektiren kağıt kullanıyorsanız, kağıdı aşağıdaki tabloda yer alan bilgilere göre yükleyin.

    Kağıt türü
    Kağıt yükleme
    Baskılı veya antetli
    ●
    Yüzü yukarıda
    ●
    İlk önce üst kenar ürüne girer
    Delikli
    ●
    Yüzü yukarıda
    ●
    Delikler ürünün sol tarafına doğru girer
    Zarf
    ●
    Yüzü yukarıda
    ●
    İlk önce sol kısa kenar ürüne girer

    NOT:

    Öncelikli giriş yuvasını bir zarfa veya başka özel ortama yazdırmak için kullanın. Çok sayıda zarf veya başka özel ortama yazdırmak için ana giriş tepsisini kullanın.

    1.
    Ortam yüklemeden önce, ortam kılavuzlarını dışarı doğru, ortam genişliğinden biraz dışarıda kalacak biçimde kaydırın.

    Ortam kılavuzlarını dışa doğru kaydırma

    2.
    Rtamı tepsiye yerleştirin, ardından ortam kılavuzlarını doğru genişliğe ayarlayın.

    Ortamı yerleştirme ve kılavuzları ayarlama


Yazdırma görevleri

Yazdırma görevleri
  • Yazdırma işini iptal etme
  • Windows ile yazdırma


Yazdırma görevleri

Yazdırma işini iptal etme

Bir yazdırma isteğini, kontrol panelini veya yazılım programını kullanarak durdurabilirsiniz. Yazdırma isteğini ağdaki bir bilgisayardan durdurma yönergeleri için, söz konusu ağ yazılımının çevrimiçi Yardım'ına bakın.

NOT:

Yazdırma işini iptal ettikten sonra tüm yazdırmanın temizlenmesi zaman alabilir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kontrol panelinden geçerli yazdırma işini durdurma
  • Geçerli baskı işini yazılım programından durdurma


Yazdırma görevleri

Kontrol panelinden geçerli yazdırma işini durdurma

    ▲
    Kontrol panelindeki iptal düğmesine [image] basın.


Yazdırma görevleri

Geçerli baskı işini yazılım programından durdurma

    Baskı işini gönderdiğinizde, ekranda kısa bir süre için baskı işini iptal etme seçeneğini sunan bir iletişim kutusu görünür.

    Yazılımınız aracılığıyla ürüne çok sayıda istek gönderildiyse, işler bir yazdırma kuyruğunda (örneğin, Windows Yazdırma Yöneticisi'nde) bekliyor olabilir. Bir baskı isteğini bilgisayardan iptal etmekle ilgili yönergeler için yazılım programı belgelerine bakın.

    Yazdırma kuyruğunda veya yazdırma biriktiricisinde bekleyen yazdırma işi varsa, işi buradan silin.

    1.
    Windows XP, Windows Server 2008 ve Windows Server 2003 (varsayılan Başlat menüsü görünümü kullanılarak): Başlat menüsünü ve ardından Yazıcı ve Fakslar öğesini tıklatın.

    -veya-

    Windows XP, Windows Server 2008 ve Windows Server 2003 (Klasik Başlat menüsü görünümü kullanılarak): Başlat'ı ve ardından Yazıcılar'ı tıklatın.

    -veya-

    Windows Vista ve Windows 7: Başlat’ı, Denetim Masası’nı ve ardından Donanım ve Ses kategorisinde Yazıcı’yı tıklatın.

    2.
    Yazdırma kuyruğu veya biriktiriciyi açmak için yazıcı listesinde bu ürünün adını çift tıklatın.
    3.
    İptal etmek istediğiniz baskı işini seçin, işi sağ tıklatın ve ardından İptal veya Sil öğesini tıklatın.


Yazdırma görevleri

Windows ile yazdırma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Windows yazıcı sürücüsünü açma
  • Windows ile herhangi bir yazdırma seçeneği için yardım alma
  • Windows ile baskı kopyası sayısını değiştirme
  • Windows ile renkli metni siyah olarak yazdırma
  • Windows ile yeniden kullanım için özel baskı ayarlarını kaydetme
  • Windows ile baskı kalitesini iyileştirme
  • Windows ile farklı kağıda ilk ya da son sayfayı yazdırma
  • Windows ile bir belgeyi sayfa boyutuna sığacak şekilde ölçekleme
  • Windows ile bir belgeye filigran ekleme
  • Windows ile her iki yüze yazdırma (dupleks)
  • Windows ile kitapçık oluşturma
  • Windows ile bir yaprağa birden çok sayfa yazdırma
  • Windows ile sayfa yönünü seçme
  • HP ePrint Kullanma


Yazdırma görevleri

Windows yazıcı sürücüsünü açma

    1.
    Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.
    2.
    Ürünü seçin ve ardından Özellikler'i veya Tercihler'i tıklatın.


Yazdırma görevleri

Windows ile herhangi bir yazdırma seçeneği için yardım alma

    Yazıcı sürücüsü Yardımı, program Yardımı'ndan ayrıdır. Yazıcı sürücüsü yardımı, yazıcı sürücüsündeki düğmeler, onay kutuları ve aşağı açılır listeler için açıklamalar sağlar. Ayrıca, her iki tarafa yazdırma, tek kağıda birden çok sayfa yazdırma ve farklı kağıda ilk sayfayı veya kapakları yazdırma gibi genel yazdırma görevlerini gerçekleştirmek için yönergeler de içerir.

    Yazıcı sürücüsü Yardım ekranlarını aşağıdaki yöntemlerden biriyle etkinleştirebilirsiniz:

    ●
    Yazıcı sürücüsünün Özellikler iletişim kutusunda, Yardım düğmesini tıklatın.
    ●
    Bilgisayarın klavyesinde F1 tuşuna basın.
    ●
    Yazıcı sürücüsünün sağ üst köşesindeki soru işareti simgesini tıklatın.
    ●
    Sürücüde herhangi bir öğeyi sağ tıklatın.


Yazdırma görevleri

Windows ile baskı kopyası sayısını değiştirme

    1.
    Yazıcı sürücüsünü açın, Özellikler veya Tercihler düğmesini tıklatın ve ardından Gelişmiş sekmesini tıklatın.
    2.
    Kopya Sayısı alanında, kopya sayısını ayarlamak için ok düğmelerini kullanın.

    Birden çok kopya yazdırıyorsanız, kopyaları sıralamak için Sırala onay kutusunu tıklatın.

    3.
    OK düğmesini tıklatın.


Yazdırma görevleri

Windows ile renkli metni siyah olarak yazdırma

    1.
    Yazıcı sürücüsünü açın, Özellikler veya Tercihler düğmesini tıklatın ve ardından Gelişmiş sekmesini tıklatın.
    2.
    Tüm Yazıları Siyah Yazdır onay kutusunu tıklatın.
    3.
    OK düğmesini tıklatın.


Yazdırma görevleri

Windows ile yeniden kullanım için özel baskı ayarlarını kaydetme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Bir baskı hızlı ayarını kullanma
  • Özel bir baskı hızlı ayarı oluşturma


Yazdırma görevleri

Bir baskı hızlı ayarını kullanma

    1.
    Yazıcı sürücüsünü açın ve ardından Özellikler veya Tercihler düğmesini tıklatın. Yazdırma Görevi Çabuk Ayarlar açılan listesi, Servisler sekmesi dışında tüm sekmelerde görünür.
    2.
    Yazdırma Görevi Çabuk Ayarlar açılan listesinde, çabuk ayar kümelerinden birini seçin ve ardından işi önceden tanımlanmış ayarlarla yazdırmak için OK düğmesini tıklatın.


Yazdırma görevleri

Özel bir baskı hızlı ayarı oluşturma

    1.
    Yazıcı sürücüsünü açın ve ardından Özellikler veya Tercihler düğmesini tıklatın. Yazdırma Görevi Çabuk Ayarlar açılan listesi, Servisler sekmesi dışında tüm sekmelerde görünür.
    2.
    Varolan bir çabuk ayarı temel olarak kullanın.
    3.
    Yeni çabuk ayar için baskı seçeneklerini belirleyin.
    4.
    Farklı Kaydet'i tıklatın, çabuk ayar için bir ad yazın ve ardından OK düğmesini tıklatın.


Yazdırma görevleri

Windows ile baskı kalitesini iyileştirme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kağıt boyutu seçme
  • Kağıt türü seçme
  • Baskı çözünürlüğünü seçme


Yazdırma görevleri

Kağıt boyutu seçme

1.
Yazıcı sürücüsünü açın, Özellikler veya Tercihler düğmesini tıklatın ve ardından Kağıt/Kalite sekmesini tıklatın.
2.
Boyut: açılan listesinden bir boyut seçin.
3.
OK düğmesini tıklatın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Özel kağıt boyutu seçme


Yazdırma görevleri

Özel kağıt boyutu seçme

    1.
    Yazıcı sürücüsünü açın ve ardından Kağıt/Kalite sekmesini tıklatın.
    2.
    Özel düğmesini tıklatın. Özel Kağıt Boyutu iletişim kutusu açılır.
    3.
    Özel boyut için bir ad yazın, boyutları belirtin ve ardından Kaydet'i tıklatın.
    4.
    Kapat düğmesini tıklatın ve ardından OK düğmesini tıklatın.


Yazdırma görevleri

Kağıt türü seçme

    1.
    Yazıcı sürücüsünü açın, Özellikler veya Tercihler düğmesini tıklatın ve ardından Kağıt/Kalite sekmesini tıklatın.
    2.
    Tür: açılan listesinden bir tür seçin.
    3.
    OK düğmesini tıklatın.


Yazdırma görevleri

Baskı çözünürlüğünü seçme

    1.
    Yazıcı sürücüsünü açın, Özellikler veya Tercihler düğmesini tıklatın ve ardından Kağıt/Kalite sekmesini tıklatın.
    2.
    Baskı Kalitesi alanında, açılır listeden bir seçenek belirleyin. Kullanılabilir her seçenekle ilgili bilgi için yazıcı sürücüsü çevrimiçi Yardım'a bakın.
    NOT:

    Taslak kalitesinde bir çözünürlük kullanmak için, Baskı Kalitesi alanında, EconoMode onay kutusunu tıklatın.

    3.
    OK düğmesini tıklatın.


Yazdırma görevleri

Windows ile farklı kağıda ilk ya da son sayfayı yazdırma

    1.
    Yazıcı sürücüsünü açın, Özellikler veya Tercihler düğmesini tıklatın ve ardından Kağıt/Kalite sekmesini tıklatın.
    2.
    Farklı Kağıt/Kapak Kullan onay kutusunu tıklatın ve ardından ön kapak, diğer sayfalar ve arka kapak için gerekli ayarları seçin.
    3.
    OK düğmesini tıklatın.


Yazdırma görevleri

Windows ile bir belgeyi sayfa boyutuna sığacak şekilde ölçekleme

    1.
    Yazıcı sürücüsünü açın, Özellikler veya Tercihler düğmesini tıklatın ve ardından Etkiler sekmesini tıklatın.
    2.
    Belgeyi yazdır onay kutusunu tıklatın ve ardından açılan listeden bir boyut seçin.
    3.
    OK düğmesini tıklatın.


Yazdırma görevleri

Windows ile bir belgeye filigran ekleme

    1.
    Yazıcı sürücüsünü açın, Özellikler veya Tercihler düğmesini tıklatın ve ardından Etkiler sekmesini tıklatın.
    2.
    Filigranlar açılan listesinden bir filigran seçin.

    Filigranı yalnızca ilk sayfaya yazdırmak için, Sadece ilk sayfa onay kutusunu tıklatın. Tersi durumda, filigran her bir sayfaya yazdırılır.

    3.
    OK düğmesini tıklatın.


Yazdırma görevleri

Windows ile her iki yüze yazdırma (dupleks)

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Otomatik
  • Manuel


Yazdırma görevleri

Otomatik
    NOT:

    Otomatik dupleksleme yalnızca HP LaserJet Professional P1600 yazıcı serisi ürünü için desteklenmektedir.

    Yazıcı sürücüsü, otomatik dupleksleme için yalnızca belirli medya boyutlarını destekler. Yazıcı sürücüsünde kullanılamayan medya boyutları için manuel dupleksleme yordamını kullanın.

    Otomatik dupleksleme özelliğini kullanabilmeniz için, yazıcı özellikleri iletişim kutusunun Cihaz Ayarları sekmesindeki Otomatik Duplekslemeye İzin Ver onay kutusunu işaretlemeniz gerekir. Bkz. Windows için yazıcı sürücüsü ayarlarını değiştirme.

    1.
    Kağıdı, öncelikli giriş yuvasına veya ana giriş tepsisine yüzü aşağı bakacak şekilde yükleyin.

    2.
    Yazıcı sürücüsünü açın ve ardından Bitiriş sekmesini tıklatın.
    3.
    Her iki yüze de yazdır onay kutusunu tıklatın. Belgeyi üst kenarı boyunca ciltleyecekseniz, Sayfaları yukarı çevir onay kutusunu tıklatın.
    4.
    Bilgisayarda, işi yazdırmak için OK düğmesini tıklatın.


Yazdırma görevleri

Manuel

    Elle dupleksleme özelliğini kullanabilmeniz için, yazıcı özellikleri iletişim kutusunun Cihaz Ayarları sekmesindeki Elle Duplekslemeye İzin Ver onay kutusunu işaretlemeniz gerekir. Bkz. Windows için yazıcı sürücüsü ayarlarını değiştirme.

    1.
    Kağıdı, öncelikli giriş yuvasına veya ana giriş tepsisine yüzü aşağı bakacak şekilde yükleyin.

    2.
    Yazıcı sürücüsünü açın ve ardından Bitiriş sekmesini tıklatın.
    3.
    Her iki yüze yazdır (el ile) onay kutusunu tıklatın. Belgeyi üst kenarı boyunca ciltleyecekseniz, Sayfaları yukarı çevir onay kutusunu tıklatın.
    4.
    İşin ilk yüzünü yazdırmak için OK düğmesini tıklatın.
    5.
    Yazdırılan yığını çıkış tepsisinden alın ve kağıt yönünü koruyarak, yazdırılan yüz alta gelecek şekilde ana giriş tepsisine yerleştirin.

    6.
    Ürünün kontrol panelinde, işin ikinci yüzünü yazdırmak için devam düğmesine [image] basın.


Yazdırma görevleri

Windows ile kitapçık oluşturma

    1.
    Yazıcı sürücüsünü açın, Özellikler veya Tercihler düğmesini tıklatın ve ardından Son İşlem sekmesini tıklatın.
    2.
    Her iki yüze yazdır (el ile) onay kutusunu tıklatın.
    3.
    Kitapçık Düzeni açılan listesinde, Soldan ciltleme veya Sağdan ciltleme seçeneğini belirleyin. Yaprak başına sayfa seçeneği otomatik olarak Yaprak başına 2 sayfa olacak şekilde değişir.
    4.
    OK düğmesini tıklatın.


Yazdırma görevleri

Windows ile bir yaprağa birden çok sayfa yazdırma

    1.
    Yazıcı sürücüsünü açın, Özellikler veya Tercihler düğmesini tıklatın ve ardından Son İşlem sekmesini tıklatın.
    2.
    Her yaprağa yazdırılacak sayfa sayısını Yaprak başına sayfa açılan listesinden seçin.
    3.
    Sayfa Kenarlarını Yazdır, Sayfa Sırası ve Yön için doğru seçenekleri seçin.
    4.
    OK düğmesini tıklatın.


Yazdırma görevleri

Windows ile sayfa yönünü seçme

    1.
    Yazıcı sürücüsünü açın, Özellikler veya Tercihler düğmesini tıklatın ve ardından Son İşlem sekmesini tıklatın.
    2.
    Yön alanında, Dikey ya da Yatay seçeneğini belirleyin.

    Sayfa görüntüsünü ters olarak yazdırmak için, 180 derece söndür seçeneğini belirleyin.

    3.
    OK düğmesini tıklatın.


Yazdırma görevleri

HP ePrint Kullanma

HP ePrint, desteklenen bir HP ürününün aşağıdaki türlerde belgeler yazdırmasını sağlayan Web tabanlı bir servis paketidir:

●
Doğrudan HP ürününün e-posta adresine gönderilen e-posta mesajları ve iletileri
●
Belirli mobil aygıt yazdırma uygulamalarından gelen belgeler

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • HP Cloud Print Kullanma
  • AirPrint kullanma


Yazdırma görevleri

HP Cloud Print Kullanma

    E-posta mesajlarını ve iletilerini herhangi bir e-posta uyumlu aygıttan ürünün e-posta adresine göndererek yazdırmak için HP Cloud Print'i kullanın.

    NOT:

    Ürün, kablolu veya kablosuz bir ağa bağlı olmalıdır. HP Cloud Print'i kullanmak için, öncelikle İnternet erişiminizin olması ve HP Web Hizmetleri'ni etkinleştirmeniz gerekir.

    1.
    HP Katıştırılmış Web Sunucusunda (EWS) HP Web Hizmetlerini etkinleştirmek üzere şu adımları izleyin:

    a.
    Ürün ağa bağlandıktan sonra bir yapılandırma sayfası yazdırıp ürünün IP adresini belirleyin.
    b.
    Bilgisayarınızda bir Web tarayıcısı açın ve ürün IP adresini adres satırına yazın. HP EWS görüntülenir.
    c.
    HP Web Hizmetleri sekmesini tıklatın. Ağınız İnternete erişmek için proxy sunucusu kullanmıyorsa sonraki adıma geçin. Ağınız İnternete erişmek için proxy sunucusu kullanıyorsa, sonraki adıma geçmeden önce aşağıdaki talimatları yerine getirin:

    a.
    Proxy Ayarları sekmesini seçin.
    b.
    Ağınız İnternete erişmek için proxy sunucusu kullanıyorsa bu kutuyu işaretleyin onay kutusunu işaretleyin.
    c.
    Proxy Sunucusu alanına proxy sunucusunun adresini ve bağlantı noktası numarasını girin ve sonra Uygula düğmesini tıklatın.

    d.
    HP Web Hizmetleri sekmesini seçip Etkin düğmesini tıklatın. Ürün, İnternet bağlantısını yapılandırır ve ardından, bir bilgi sayfasının yazdırılacağını belirten bir mesaj görüntülenir.
    e.
    Tamam düğmesini tıklatın. Bir ePrint sayfası yazdırılır. ePrint sayfasında, ürüne otomatik olarak atanan e-posta adresini bulun.

    2.
    Belge yazdırmak için, belgeyi e-posta mesajına ekleyip mesajı ürünün e-posta adresine gönderin. Desteklenen belge türlerini görmek için www.hpeprintcenter.com adresine gidin.
    3.
    Alternatif olarak, güvenlik ayarlarını belirlemek ve bu ürüne gönderilen tüm HP ePrint işleri için varsayılan yazdırma ayarlarını yapılandırmak için HP ePrintCenter Web sitesini kullanın:

    a.
    Bir Web tarayıcısı açın ve www.hpeprintcenter.com adresine gidin.
    b.
    Oturum Aç öğesini tıklatın ve HP ePrintCenter kimlik bilgilerinizi girin ya da yeni bir hesap açın.
    c.
    Listeden ürününüzü seçin veya eklemek için + Yazıcı ekle düğmesini tıklatın. Ürünü eklemek için ürün kodunu bilmeniz gerekir; bu kod, ürün e-posta adresinin @ simgesinden önceki kısmıdır.
    NOT:

    Bu kod, HP Web Hizmetlerini ilk kez etkinleştirmenizi izleyen 24 saat süreyle geçerlidir. Süresi dolarsa, HP Web Hizmetlerini tekrar etkinleştirip yeni bir kod almak için talimatları izleyin.

    d.
    Kurulum düğmesini tıklatın. HP ePrint Ayarları iletişim kutusu görüntülenir. Üç sekme vardır:
    ●
    İzin Verilen Göndericiler. Ürününüzün beklenmeyen belgeler yazdırmasını önlemek için İzin Verilen Göndericiler sekmesini tıklatın. Yalnızca İzin Verilen Göndericiler seçeneğini tıklatın ve ePrint işlerine izin vermek istediğiniz e-posta adreslerini ekleyin.
    ●
    Yazdırma Seçenekleri. Bu ürüne gönderilen tüm ePrint işleri için varsayılan ayarları kurmak için Yazdırma Seçenekleri sekmesini tıklatın ve kullanmak istediğiniz ayarları seçin.
    ●
    Gelişmiş. Ürünün e-posta adresini değiştirmek için Gelişmiş sekmesini tıklatın.


Yazdırma görevleri

AirPrint kullanma

    Apple AirPrint ile doğrudan yazdırma özelliği iOS 4.2 ve sonrası için desteklenir. iPad (iOS 4.2), iPhone (3GS ve sonrası) ya da iPod touch (üçüncü nesil ve sonrası) cihazından ürüne doğrudan yazdırmak için AirPrint'i kullanın:

    ●
    Posta
    ●
    Fotoğraflar
    ●
    Safari
    ●
    Üçüncü taraf uygulama seçin
    NOT:

    Ürün, kablolu veya kablosuz bir ağa bağlı olmalıdır.

    Yazdırmak için şu adımları uygulayın:

    1.
    Eylem [image] öğesine dokunun.
    2.
    Yazdır öğesine dokunun.
    NOT:

    İlk kez yazdırıyorsanız ya da önceden seçtiğiniz ürün mevcut değilse, sonraki adıma geçmeden önce bir ürün seçmelisiniz.
    3.
    Yazdırma seçeneklerini yapılandırın ve Yazdır'a dokunun.


Yönetme ve bakım

Yönetme ve bakım
  • Bilgi sayfalarını yazdırma
  • HP Katıştırılmış Web Sunucusunu kullanma
  • Ekonomi ayarları
  • Sessiz modu ayarları
  • Tüketim ürünlerini ve aksesuarları yönetme
  • Ürünü temizleme
  • Ürün güncelleştirmeleri


Yönetme ve bakım

Bilgi sayfalarını yazdırma

Aşağıdaki bilgi sayfalarını yazdırabilirsiniz.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Configuration (Yapılandırma) sayfası
  • Sarf malzemeleri durumu sayfası
  • Deneme sayfası


Yönetme ve bakım

Configuration (Yapılandırma) sayfası

    Yapılandırma sayfasında geçerli ürün ayarları ve özellikleri listelenir. Bu sayfa bir günlük durum raporu da içerir. Bir yapılandırma sayfası yazdırmak için aşağıdakilerden birini yapın:

    ●
    Hazır ışığı [image] açıkken ve yazdırılan başka iş yokken go (devam) düğmesini [image] basılı tutun. Hazır ışığı [image] yanıp sönmeye başlayınca go (devam) düğmesini [image] bırakın. Yapılandırma sayfası yazdırılır.
    ●
    Yazıcı Tercihleri’nin Hizmetler sekmesinde bulunan Bilgi Sayfalarını Yazdır açılır listesinden Yapılandırma Sayfası’nı seçin.
    ●
    Yalnızca HP LaserJet Professional P1600 yazıcı serisi: Katıştırılmış Web sunucusunu açın (bkz. Katıştırılmış Web sunucusunu açma), Bilgi sekmesini tıklatın ve ardından Bilgi Sayfalarını Yazdır’ı seçin. Yapılandırma Sayfasını Yazdır’ın yanındaki Print (Yazdır) düğmesini tıklatın.


Yönetme ve bakım

Sarf malzemeleri durumu sayfası

    Tüketim ürünleri durum sayfası aşağıdaki bilgileri sağlar:

    ●
    Baskı kartuşunda kalan tonerin tahmini yüzdesi (bu özellik, yalnızca orijinal HP yazıcı kartuşu takılıysa kullanılabilir)
    ●
    İşlenmiş sayfa ve baskı işi sayısı (bu özellik, yalnızca orijinal HP yazıcı kartuşu takılıysa kullanılabilir)
    ●
    Sipariş ve geri dönüşüm bilgileri

    Bir tüketim ürünleri durumu sayfası yazdırmak için aşağıdakilerden birini yapın:

    ●
    Yazıcı Tercihleri’nin Hizmetler sekmesinde bulunan Bilgi Sayfalarını Yazdır açılır listesinden Tüketim Ürünleri Durumu Sayfası’nı seçin.
    ●
    Yalnızca HP LaserJet Professional P1600 yazıcı serisi: Katıştırılmış Web sunucusunu açın (bkz. Katıştırılmış Web sunucusunu açma), Bilgi sekmesini tıklatın ve ardından Bilgi Sayfalarını Yazdır’ı seçin. Tüketim Ürünleri Sayfasını Yazdır’ın yanındaki Print (Yazdır) düğmesini tıklatın.


Yönetme ve bakım

Deneme sayfası

    Demo sayfası, metin ve grafik örnekleri içerir. Bir demo sayfası yazdırmak için aşağıdakilerden birini yapın:

    ●
    Hazır ışığı [image] açıkken ve yazdırılan başka iş yokken go (devam) düğmesine [image] bir kez basın. Demo sayfası yazdırılır.
    ●
    Yazıcı Tercihleri’nin Hizmetler sekmesinde bulunan Bilgi Sayfalarını Yazdır açılır listesinden Demo Sayfası’nı seçin.


Yönetme ve bakım

HP Katıştırılmış Web Sunucusunu kullanma
NOT:

Yalnızca HP LaserJet Professional P1600 yazıcı serisi katıştırılmış Web sunucusunu destekler.

Ürün ve ağ durumunu görüntülemek ve yazdırma işlevlerini bilgisayarınızdan yönetmek için katıştırılmış Web sunucusunu (EWS) kullanın.

●
Ürün durumu bilgilerini görüntüleme
●
Tüm sarf malzemelerinin kalan ömrünü belirleme ve yenilerini sipariş etme
●
Varsayılan ürün yapılandırma ayarlarını görüntüleme ve değiştirme
●
Ağ yapılandırmasını görüntüleme ve değiştirme

Bilgisayara herhangi bir yazılım yüklemeniz gerekmez. Yalnızca desteklenen Web tarayıcılarından birini kullanmanız gerekir:

●
Microsoft Internet Explorer 6.0 (ve daha yeni bir sürüm)
●
Firefox 1.0 (ve üstü)
●
Mozilla 1.6 (ve üstü)
●
Opera 7.0 (ve üstü)
●
Safari 1.2 (ve üstü)
●
Konqueror 3.2 (ve üstü)

Katıştırılmış Web sunucusu, ürün TCP/IP tabanlı bir ağa bağlı olduğunda çalışır. Katıştırılmış Web sunucusu, IPX tabanlı yazıcı veya doğrudan USB bağlantılarını desteklemez.

NOT:

Yerleşik Web sunucusunu açmak ve kullanmak için Internet erişiminiz olması gerekmez. Ancak, herhangi bir sayfadaki bir bağlantıyı tıklattığınızda bağlantı verilen siteyi açmanız için Internet erişiminizin olması gerekir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Katıştırılmış Web sunucusunu açma
  • Katıştırılmış Web sunucusunun bölümleri


Yönetme ve bakım

Katıştırılmış Web sunucusunu açma

    Katıştırılmış Web sunucusunu açmak için, desteklenen bir Web tarayıcısının adres alanına ürünün IP adresini veya ana bilgisayar adını yazın. IP adresini bulmak için, hazır [image] ışığı yanarken ve başka hiçbir iş yazdırılmazken devam düğmesini [image] basılı tutarak üründe bir yapılandırma sayfası yazdırın. Hazır ışığı [image] yanıp sönmeye başlayınca go (devam) düğmesini [image] bırakın. Yapılandırma sayfası yazdırılır.

    NOT:

    HP LaserJet Professional P1600 yazıcı serisi IPv4 ve IPv6’yı destekler. Daha fazla bilgi için www.hp.com/go/ljp1600series adresini ziyaret edin.

    İPUCU:

    URL'yi açtıktan sonra, daha sonra hızlı şekilde aynı yere dönebilmek için yer işareti koyun.

    Katıştırılmış Web sunucusunda ürün ile ilgili ayarları ve bilgileri içeren dört sekme vardır: Bilgi sekmesi, Ayarlar sekmesi HP Smart Install sekmesi ve Ağ sekmesi.


Yönetme ve bakım

Katıştırılmış Web sunucusunun bölümleri

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Information (Bilgi) sekmesi
  • Settings (Ayarlar) sekmesi
  • Networking (Ağ) sekmesi
  • HP Smart Install sekmesi
  • Bağlantılar


Yönetme ve bakım

Information (Bilgi) sekmesi

    Bilgi sayfaları grubu aşağıdaki sayfalardan oluşur.

    ●
    Device Status (Aygıt Durumu) ürünün ve HP sarf malzemelerinin durumunu görüntüler.
    ●
    Aygıt Yapılandırma, yapılandırma sayfasında bulunan bilgileri gösterir.
    ●
    Tüketim Ürünleri Durumu, HP tüketim ürünlerinin durumunu gösterir ve parça numaralarını sağlar. Yeni tüketim ürünlerini sipariş etmek için pencerenin sağ üst tarafındaki Tüketim Ürünleri için Alışveriş’i tıklatın.
    ●
    Network Summary (Ağ Özeti), Ağ Özeti sayfasında bulunan bilgileri gösterir.
    ●
    Bilgi Sayfalarını Yazdır seçeneği, bir yapılandırma sayfası veya tüketim ürünleri durumu sayfası yazdırmanıza olanak sağlar.


Yönetme ve bakım

Settings (Ayarlar) sekmesi

    Ürünü bilgisayarınızdan yapılandırmak için bu sekmeyi kullanın. Bu ürün ağ üzerinde çalışıyorsa, bu sekmedeki ayarları değiştirmeden önce her zaman ürün yöneticisine danışın.


Yönetme ve bakım

Networking (Ağ) sekmesi

    Aygıt IP tabanlı bir ağa bağlı olduğunda, ağ yöneticileri bu sekmeyi ürünün ağla ilişkili ayarlarını denetlemek için kullanabilir.


Yönetme ve bakım

HP Smart Install sekmesi
    NOT:

    Bu sekme yalnızca Windows için desteklenir.

    Yazıcı sürücüsünü indirmek ve yüklemek için bu sekmeyi kullanın.


Yönetme ve bakım

Bağlantılar

    Bağlantılar, Durum sayfalarının sağ üst kısmında bulunur. Bu bağlantıları kullanabilmeniz için Internet erişiminizin olması gerekir. Çevirmeli bağlantı kullanıyorsanız ve yerleşik Web sunucusunu ilk kez açtığınızda bağlanmadıysanız, bu web sitelerini ziyaret etmek için önce bağlanmanız gerekir. Bağlandığınızda yerleşik Web sunucusunu kapatıp yeniden açmanız istenebilir.

    ●
    Tüketim Ürünleri için Alışveriş. Sure Supply Web sitesine (www.hp.com/post-embed/ordersupplies-na) bağlanmak ve HP'den veya seçtiğiniz bir bayiden orijinal HP tüketim ürünü sipariş etmek için bu bağlantıyı tıklatın.
    ●
    Destek. Ürün destek sitesine bağlanır. Genel konular hakkında yardım arayabilirsiniz.


Yönetme ve bakım

Ekonomi ayarları

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • EconoMode
  • Otomatik Kapatma modu


Yönetme ve bakım

EconoMode

    Bu ürün belge taslaklarını yazdırmak için EconoMode seçeneği içerir. EconoMode ile daha az toner kullanılarak sayfa başına maliyet azaltılabilir. Ancak, EconoMode kullanımı baskı kalitesini de azaltabilir.

    HP, EconoMode'un sürekli kullanılmasını önermez. Sürekli olarak EconoMode kullanılırsa, toner bitmeden baskı kartuşundaki mekanik kısımlar aşınabilir. Bu koşullarda baskı kalitesi düşmeye başlarsa, kartuşta toner olsa bile yeni bir baskı kartuşu takmanız gerekir.

    EconoMode'u aşağıdaki yöntemlerden birini kullanarak etkinleştirin veya devre dışı bırakın:

    ●
    Windows Yazıcı Özellikleri’nde, Kağıt/Kalite sekmesini açın ve EconoMode seçeneğini belirtin.
    ●
    Katıştırılmış Web sunucusunda (yalnızca HP LaserJet Professional P1600 yazıcı serisi), Ayarlar sekmesini açın ve PCL Ayarları seçeneğini belirtin. Ayarlar açılır listesini kullanarak Açık veya Kapalı seçeneğini belirtin.
    NOT:

    Katıştırılmış Web sunucusunu kullanarak EconoMode’u devre dışı bırakmak, yalnızca PCL 5 evrensel Yazıcı Sürücüsü’nü (Web'den indirilebilir) kullanan baskı işlerini etkiler.

    Ürün CD’sinde gelen yazıcı sürücüsünü kullanan baskı işleri için EconoMode’un seçimini kaldırmak istiyorsanız, yazıcı sürücüsünde EconoMode’un seçimini kaldırmanız gerekir.

    ●
    Macintosh için HP Yazıcı Yardımcı Programı’nda Yazdırma Ayarları’nı ve ardından Economode & Toner Yoğunluğu seçeneklerini tıklatın.


Yönetme ve bakım

Otomatik Kapatma modu

    Otomatik Kapatma, bu ürünün enerji tasarrufu amaçlı bir özelliğidir. Kullanıcı tarafından belirlenen bir süre sonunda, ürün güç tüketimini otomatik olarak azaltır (Otomatik Kapatma). Bir düğmeye basıldığında veya bir baskı işi alındığında, ürün hazır duruma geri döner. Ürün Otomatik Kapatma modundayken, tüm kontrol paneli LED’leri ve güç düğmesi arka ışığı LED’i kapalıdır.

    NOT:

    Ürün ışıkları Otomatik Kapatma modunda kapalı olsa bile, bir baskı işi aldığında ürün normal şekilde çalışır.

    Kablosuz modeller Otomatik Açma/Otomatik Kapanma modunu desteklemez. 3.4W güç tüketimine sahip olan Uyku modu kablosuz modellerde desteklenir.

    Otomatik Kapatma gecikme süresini değiştirme

    Ürünün boşta kaldıktan sonra Otomatik Kapatma moduna gireceği süreyi (Otomatik Kapatma gecikmesi) değiştirebilirsiniz.

    NOT:

    Varsayılan Otomatik Kapatma gecikmesi ayarı 5 dakikadır.

    1.
    Yazıcı özelliklerini açın ve ardından Aygıt Ayarları sekmesini tıklatın.
    2.
    Otomatik Kapatma gecikmesini Otomatik Kapatma açılan listesinden seçin.

    NOT:

    Değiştirilen ayar, ürüne bir baskı işi gönderilinceye kadar etkinleştirilmez.


Yönetme ve bakım

Sessiz modu ayarları

    Bu üründe, yazdırma sırasında sesi azaltan bir sessiz mod bulunur. Sessiz mod açıldığında, ürün daha düşük bir hızda yazdırma yapar.

    NOT:

    Sessiz modu ürünün yazdırma hızını azaltır, bu da baskı kalitesini yükseltebilir.

    Sessiz modu etkinleştirmek için aşağıdaki adımları izleyin.

    1.
    Yazıcı özelliklerini açın ve ardından Aygıt Ayarları sekmesini tıklatın.
    2.
    Sessiz Modu özelliğini etkinleştirmek için Etkinleştir seçeneğini tıklatın.


Yönetme ve bakım

Tüketim ürünlerini ve aksesuarları yönetme

Baskı kartuşunun doğru şekilde kullanılması, depolanması ve izlenmesi, yüksek kaliteli çıkış alınmasına yardımcı olabilir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Baskı kartuşlarını yönetme
  • Değiştirme yönergeleri


Yönetme ve bakım

Baskı kartuşlarını yönetme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Baskı kartuşunu saklama
  • HP ürünü olmayan baskı kartuşları hakkındaki HP ilkeleri
  • HP sahtecilik ihbar hattı ve Web sitesi
  • Sarf malzemelerinin geri dönüşümü


Yönetme ve bakım

Baskı kartuşunu saklama

    Baskı kartuşunu ancak kullanacağınız zaman ambalajından çıkarın.

    DİKKAT:

    Baskı kartuşunun zarar görmemesi için, kartuşu birkaç dakikadan uzun bir süre ışığa maruz bırakmayın.


Yönetme ve bakım

HP ürünü olmayan baskı kartuşları hakkındaki HP ilkeleri

    Hewlett-Packard Company, ister yeni ister yeniden üretilmiş olsun, HP olmayan baskı kartuşlarının kullanılmasını önermez.

    NOT:

    HP ürünü olmayan baskı kartuşlarının neden olduğu hasarlar HP garanti ve servis sözleşmeleri kapsamında değildir.

    Yeni bir orijinal HP baskı kartuşu takmak için, bkz. Yazdırma kartuşunu değiştirme.


Yönetme ve bakım

HP sahtecilik ihbar hattı ve Web sitesi

    HP baskı kartuşu taktığınızda kontrol panelinde kartuşun HP ürünü olmadığı iletisi görüntüleniyorsa, HP sahtecilik ihbar hattını (1-877-219-3183, Kuzey Amerika’da ücretsiz) arayın veya www.hp.com/go/anticounterfeit adresine gidin. HP, kartuşun orijinal olup olmadığının belirlenmesine yardımcı olacak ve sorunu çözmek için gereken işlemleri uygulayacaktır.

    Aşağıdaki durumlarla karşılaştığınızda baskı kartuşunuz orijinal HP baskı kartuşu olmayabilir:

    ●
    Baskı kartuşuyla ilgili çok sayıda sorun yaşıyorsunuz.
    ●
    Kartuşun görünümü normalden farklı (örneğin, turuncu etiket yok veya ambalaj HP ambalajından farklı).


Yönetme ve bakım

Sarf malzemelerinin geri dönüşümü

    Yeni bir HP yazdırma kartuşu takmak için yeni sarf malzemesinin kutusundaki yönergeleri izleyin veya başlangıç kılavuzuna bakın.

    Sarf malzemelerini geri dönüştürmek için, kullanılmış sarf malzemesini yeni malzemenin boşalan kutusuna koyun. Ekteki iade etiketini kullanarak kullanılmış sarf malzemesini geri dönüşüm için HP'ye gönderin. Ayrıntılı bilgi için her yeni HP sarf malzemesinin kutusunda bulunan geri dönüşüm programı kılavuzuna bakın.


Yönetme ve bakım

Değiştirme yönergeleri

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Toneri eşit şekilde dağıtma
  • Yazdırma kartuşunu değiştirme
  • Kağıt alma silindirini değiştirme
  • Ayırma dolgusunu değiştirme


Yönetme ve bakım

Toneri eşit şekilde dağıtma

    Baskı kartuşunda az miktarda toner kaldığında, yazdırılan sayfada soluk veya açık alanlar görünebilir. Toneri eşit şekilde dağıtarak, baskı kalitesini geçici olarak yükseltebilirsiniz.

    1.
    Baskı kartuşu kapağını açın ve ardından eski baskı kartuşunu yazıcıdan çıkarın.

    Baskı kartuşunu çıkarma

    2.
    Tonerin eşit biçimde dağılmasını sağlamak için baskı kartuşunu öne arkaya doğru hafifçe sallayın.

    DİKKAT:

    Giysilerinize toner bulaşacak olursa, giysinizi kuru bir bezle silip soğuk suyla yıkayın. Sıcak su, tonerin kumaşa işlemesine neden olur.

    3.
    Baskı kartuşunu yeniden ürüne takın ve baskı kartuşu kapağını kapatın.

    Baskı kartuşunun takılması

    Baskı yine de açık renkli çıkarsa, yeni bir toner kartuşu takın.


Yönetme ve bakım

Yazdırma kartuşunu değiştirme

    1.
    Baskı kartuşu kapağını açın ve eski baskı kartuşunu yazıcıdan çıkarın. Baskı kartuşu kutusundaki geri dönüştürme bilgilerine bakın.

    baskı kartuşunu çıkarma

    2.
    Yeni baskı kartuşunu poşetinden çıkartın.
    DİKKAT:

    Baskı kartuşunun zarar görmemesi için, kartuşu her iki ucundan tutun.
    3.
    Kulakçığı çekin ve bandı kartuşun içinden tamamen çıkarın. Kulakçığı, geri dönüşüme göndermek üzere baskı kartuşu kutusuna koyun.

    sızdırmazlık bandını çıkartma

    4.
    Tonerin kartuşun içinde eşit olarak dağılması için, baskı kartuşunu yavaşça öne arkaya sallayın.

    baskı kartuşunu sallama

    5.
    Baskı kartuşunu ürüne takın ve baskı kartuşu kapağını kapatın.

    baskı kartuşunu takma

    DİKKAT:

    Giysilerinize toner bulaşacak olursa, giysinizi kuru bir bezle silip soğuk suyla yıkayın. Sıcak su, tonerin kumaşa işlemesine neden olur.

    NOT:

    Toner azaldığında, yazdırılan sayfada soluk veya açık renkli alanlar görülebilir. Toneri eşit şekilde dağıtarak, baskı kalitesini geçici olarak yükseltebilirsiniz. Toneri yeniden eşit olarak dağıtmak için kartuşu üründen çıkarın ve yavaşça öne arkaya sallayın.


Yönetme ve bakım

Kağıt alma silindirini değiştirme

    Uygun ortamla normal kullanım aşınmaya yol açar. Zayıf ortamın kullanımı, kağıt alma silindirinin daha sık değiştirilmesini gerektirebilir.

    Üründe sık sık kağıt alma hataları ortaya çıkıyorsa (baskı ortamı beslenmiyorsa), kağıt alma silindirini değiştirmeniz veya temizlemeniz gerekebilir. Yeni bir kağıt alma silindiri sipariş etmek için Kağıt alma silindirini temizleme konusuna bakın.

    UYARI!

    Kağıt alma silindirini değiştirmeden önce, açma/kapama düğmesini kullanarak ürünü kapatın ve ürünün soğumasını bekleyin.
    DİKKAT:

    Bu işlemin yapılmaması ürüne zarar verebilir.

    1.
    Yazıcı kartuşu kapağını açın ve yazıcı kartuşunu çıkarın.
    DİKKAT:

    Baskı kartuşunun zarar görmesini engellemek için en az ölçüde doğrudan ışığa maruz bırakın. Baskı kartuşunu bir kağıt sayfasıyla örtün.

    baskı kartuşunu çıkarma

    2.
    Kağıt alma silindirini bulun.

    kağıt alma silindirini bulma

    3.
    Kağıt alma silindirinin her bir yanındaki küçük, beyaz tırnağı açın ve silindiri öne doğru döndürün.

    4.
    Kağıt alma silindirini yavaşça yukarı ve dışarı çekin.

    kağıt alma silindirini çıkarma

    5.
    Yeni kağıt alma silindirini yuvaya yerleştirin. Her iki kenarda bulunan dairesel ve dikdörtgen yuvalar silindiri hatalı takmanızı önler.

    yeni kağıt alma silindirini konumlama

    6.
    Yeni kağıt alma silindirinin üstünü, her iki kenarı yerine oturuncaya kadar kendinizden uzağa doğru döndürün.

    7.
    Baskı kartuşunu ürüne takın ve baskı kartuşu kapağını kapatın.

    baskı kartuşunu takma


Yönetme ve bakım

Ayırma dolgusunu değiştirme

    Uygun ortamla normal kullanım aşınmaya yol açar. Kalitesiz ortam kullanımı, ayırma dolgusunun daha sık değiştirilmesini gerektirebilir.

    Ürün düzenli olarak tek seferde birden çok ortam yaprağı çıkarıyorsa, ayırma dolgusunu değiştirmeniz gerekebilir.

    UYARI!

    Ayırma dolgusunu değiştirmeden önce, açma/kapama düğmesini kullanarak ürünü kapatın ve ürünün soğumasını bekleyin.
    NOT:

    Ayırma dolgusunu değiştirmeden önce, kağıt alma silindirini temizleyin. Kağıt alma silindirini temizleme bölümüne bakın.

    1.
    Kağıdı çıkarın ve ana giriş tepsisini kapatın. Ürünü ön tarafının üstünde kaldırın.
    2.
    Ürünün altında, ayırma dolgusunu yerinde tutan iki vidayı sökün.

    3.
    ayırma dolgusunu çıkarın.

    ayırma dolgusunu çıkarma

    4.
    Yeni ayırma pedini takın ve yerine vidalayın.

    yeni ayırma dolgusunu takma

    5.
    Ürünün fişini prize takın ve ürünü açın.

    ürünün fişini takma


Yönetme ve bakım

Ürünü temizleme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kağıt alma silindirini temizleme
  • Kağıt yolunu temizleme
  • Baskı kartuşu alanını temizleme
  • Aygıtın dışını temizleme


Yönetme ve bakım

Kağıt alma silindirini temizleme

    Değiştirmeden önce kağıt alma silindirini temizlemek isterseniz şu yönergeleri izleyin:

    1.
    Elektrik kablosunu üründen çıkarın ve ardından Kağıt alma silindirini değiştirme bölümünde açıklandığı şekilde kağıt alma silindirini çıkarın.
    2.
    Tüy bırakmayan bir bezi izopropil alkole batırın ve silindiri silin.

    UYARI!

    Alkol yanıcıdır. Alkolü ve bezi açık ateşten uzak tutun. Ürünü kapatmadan ve elektrik kablosunu takmadan önce alkolün tamamen kurumasını bekleyin.

    NOT:

    California’nın belirli bölgelerinde, hava kirliliğini denetleme yönetmelikleri, sıvı izopropil alkolün (IPA) temizlik maddesi olarak kullanılmasını kısıtlar. California’nın bu bölgelerinde, lütfen daha önceki önerileri dikkate almayın ve kağıt alma silindirini temizlemek için kuru, toz bırakmayan ve suyla ıslatılmış bir bez kullanın.

    3.
    Kuru, tüy bırakmayan bir bezle kağıt alma silindirini silin ve yumuşamış kiri temizleyin.

    kağıt alma silindirini silme

    4.
    Kağıt alma silindirini yeniden ürüne takmadan önce, tamamen kurumasını bekleyin.

    kağıt alma silindirini yerine takma

    5.
    Güç kablosunu ürüne takın.


Yönetme ve bakım

Kağıt yolunu temizleme

    Çıktılarda toner lekeleri veya noktalar varsa, kağıt yolunu temizleyin. Bu işlemde kağıt yolundaki tozları ve toneri temizlemek için bir asetat kullanılır. Bond türü veya kaba kağıt kullanmayın.

    lekeli veya noktalı çıktılar

    NOT:

    En iyi sonuç için bir sayfa asetat kullanın. Asetatınız yoksa, pürüzsüz bir yüzeyi olan fotokopi kağıdı (60 - 163 g/m2) kullanabilirsiniz.

    1.
    Ürünün boşta ve hazır ışığının Baskı kartuşunu çıkarma yanıyor olduğundan emin olun.
    2.
    Giriş tepsisine ortam yükleyin.
    3.
    Yazıcı Özellikler'ini açın.
    4.
    Aygıt Ayarları sekmesini tıklatın.
    5.
    Temizleme sayfasını işleme koymak için, Temizleme Sayfası alanında, Başlangıç düğmesini tıklatın.

    NOT:

    Temizleme işlemi yaklaşık 2 dakika sürer. Temizleme sayfası, temizlik işlemi sırasında periyodik olarak durur. Temizleme işlemi bitmeden ürünü kapatmayın. Ürünü tam olarak temizleyebilmek için temizleme işlemini birkaç kez tekrarlamanız gerekebilir.


Yönetme ve bakım

Baskı kartuşu alanını temizleme

    Baskı kartuşu alanını sık sık temizlemeniz gerekmez. Ancak bu alanın temizlenmesi, yazdırılan sayfaların kalitesini artırabilir.

    UYARI!

    Ürünü temizlemeden önce, güç kablosunu yazıcıdan çekerek ürünü kapatın ve ürünün soğuması için bir süre bekleyin.

    1.
    Elektrik kablosunu üründen çıkarın. Yazıcı kartuşu kapağını açın ve yazıcı kartuşunu çıkarın.

    baskı kartuşunu çıkarma

    DİKKAT:

    Ürünün içindeki siyah sünger aktarma silindirine dokunmayın. Dokunursanız, ürüne zarar verebilirsiniz.
    DİKKAT:

    Zarar görmesini engellemek için baskı kartuşunu uzun süre ışığa maruz bırakmayın. Bir kağıtla üzerini kapatın.
    2.
    Kuru, tüy bırakmayan bir bezle, kağıt yolu alanında ve baskı kartuşu boşluğunda bulunan artıkları silin.

    ortam yolunu temizleme

    3.
    Baskı kartuşunu yerine geri takın ve baskı kartuşu kapağını kapatın.

    baskı kartuşunu yerine takma

    4.
    Güç kablosunu ürüne takın.

    güç kablosunu takma


Yönetme ve bakım

Aygıtın dışını temizleme

    Aygıtın dış yüzeyindeki toz, kir ve lekeleri silmek için yumuşak, nemli, tüy bırakmayan bir bez kullanın.


Yönetme ve bakım

Ürün güncelleştirmeleri

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Ürün yazılımı güncelleştirmeleri


Yönetme ve bakım

Ürün yazılımı güncelleştirmeleri

    Bu ürün için firmware ve yazılım güncelleştirmeleri ve yükleme yönergeleri www.hp.com/support/ljp1560series veya www.hp.com/support/ljp1600series adresinde bulunabilir. Downloads and drivers’ı (İndirilecek öğeler ve sürücüler) tıklatın, işletim sistemini tıklatın ve ardından ürün için indirilecek öğeyi seçin.


Sorunları giderme

Sorunları giderme
  • Genel sorunları çözme
  • Fabrika ayarlarını geri yükleme
  • Kontrol paneli ışığı düzenlerini yorumlama
  • Sıkışmaları giderme
  • Kağıt kullanımı sorunlarını çözme
  • Görüntü kalitesi sorunlarını çözme
  • Performans sorunlarını çözme
  • Bağlantı sorunlarını çözme
  • Ürün yazılımı sorunlarını çözme


Sorunları giderme

Genel sorunları çözme

Ürün doğru çalışmıyorsa, aşağıdaki denetim listesindeki adımları tamamlayın. Ürün bir adımda takılıyorsa bu adıma karşılık gelen sorun giderme önerilerini uygulayın. Bir adım sorunu çözerse, denetim listesindeki diğer adımları uygulamayabilirsiniz.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Sorun giderme denetim listesi
  • Ürünün performansını etkileyen faktörler


Sorunları giderme

Sorun giderme denetim listesi

    1.
    Ürün hazır ışığının [image] yandığından emin olun. Hiçbir ışık yanmıyorsa, aşağıdaki adımları uygulayın:

    a.
    Otomatik Kapatma modunu devre dışı bırakmak için baskı kartuşu kapağını açıp kapatın.
    b.
    Elektrik kablosunun bağlantılarını kontrol edin.
    c.
    Açma/kapama düğmesinin açık olduğundan emin olun.
    d.
    Hat voltajının ürünün elektrik yapılandırması için doğru olduğundan emin olun. (Voltaj gereksinimleri için ürünün arkasındaki etikete bakın.) Çok prizli uzatma kablosu kullanıyorsanız ve voltajı belirtilen özellikler dahilinde değilse, ürünün fişini doğrudan elektrik prizine takın. Ürün zaten doğrudan prize takılmışsa, farklı bir priz deneyin.
    e.
    Baskı kartuşunun doğru şekilde takıldığından emin olun.
    f.
    Bu adımların hiçbiri gücün geri gelmesini sağlamadıysa, HP Müşteri Hizmetleri'ne başvurun.

    2.
    Kablo bağlantısını kontrol edin.

    a.
    Ürün ve bilgisayar veya ağ bağlantı noktası arasındaki kablo bağlantısını kontrol edin. Bağlantının güvenli olduğundan emin olun.
    b.
    Hatanın kabloda olup olmadığını anlamak için mümkünse farklı bir kablo kullanın.
    c.
    Ağ bağlantısını kontrol edin. Bkz. Ağ sorunlarını çözme.

    3.
    Kontrol paneli ışıklarından herhangi birinin yanıp yanmadığını kontrol edin. Bkz. Kontrol paneli ışığı düzenlerini yorumlama.
    4.
    Kullandığınız kağıdın belirtilen özelliklere sahip olduğundan emin olun.
    5.
    Ürün yazılımının doğru şekilde yüklendiğinden emin olun.
    6.
    Bu ürünün yazıcı sürücüsünü yüklediğinizi doğrulayın. Bu ürünün yazıcı sürücüsünü kullandığınızdan emin olmak için programı kontrol edin.
    7.
    Bir yapılandırma sayfası yazdırın. Bkz. Bilgi sayfalarını yazdırma.

    a.
    Sayfa yazdırılmazsa, en az bir tepside kağıt olup olmadığını kontrol edin.
    b.
    Sayfa ürünün içinde sıkışırsa, bkz. Sıkışmaları giderme.

    8.
    Yapılandırma sayfası yazdırılırsa aşağıdaki öğeleri kontrol edin.

    a.
    Sayfalar düzgün yazdırılmıyorsa, sorun ürünün donanımından kaynaklanıyordur. HP Müşteri Hizmetleri ile bağlantı kurun.
    b.
    Sayfa düzgün yazdırılıyorsa, ürün donanımı çalışıyor demektir. Sorun kullandığınız bilgisayarda, yazıcı sürücüsünde veya programdadır.

    9.
    Daha önce çalışan, farklı bir programı kullanarak kısa bir belge yazdırın. Bu çözüm işe yarıyorsa, sorun kullandığınız programdadır. Çözüm işe yaramadıysa (belge yazdırılmadıysa) aşağıdaki adımları uygulayın:

    a.
    İşi, ürün yazılımının yüklü olduğu başka bir bilgisayardan yazdırmayı deneyin.
    b.
    Ürünü ağa bağladıysanız USB kablosu kullanarak doğrudan bir bilgisayara bağlayın. Ürünü uygun bağlantı noktasına yeniden yönlendirin veya yazılımı yeniden yükleyin ve ardından kullandığınız yeni bağlantı türünü seçin.
    c.
    Baskı kalitesi kabul edilemez ise, aşağıdaki adımları tamamlayın:
    ●
    Yazdırma ayarlarının kullandığınız ortama uygun olup olmadığını denetleyin. Yazıcı sürücüsünü ortam türü ve boyutuna uyacak şekilde değiştirme bölümüne bakın.
    ●
    Baskı kalitesi sorunlarını çözmek için Görüntü kalitesi sorunlarını çözme bölümündeki yönergeleri kullanın.


Sorunları giderme

Ürünün performansını etkileyen faktörler

    İşlerin yazdırılma süresini etkileyen birkaç faktör vardır:

    ●
    Maksimum ürün hızı, sayfa/dakika (ppm) ölçüsüyle
    ●
    Özel kağıt (asetat, ağır kağıt ve özel boyutlu kağıt gibi) kullanılması
    ●
    Ürün işleme ve indirme süresi
    ●
    Grafiklerin karmaşıklığı ve boyutu
    ●
    Kullandığınız bilgisayarın hızı
    ●
    USB bağlantısı
    ●
    Ürün G/Ç yapılandırması
    ●
    Ağ işletim sistemi ve yapılandırması (varsa)


Sorunları giderme

Fabrika ayarlarını geri yükleme

    Ürünü fabrika çıkışı varsayılan ayarlarına döndürmek için buradaki adımları izleyin.

    1.
    Ürünü kapatın.
    2.
    Ürünü açın ve çalışmaya başladığı sırada tüm ışıklar birlikte yanıp sönmeye başlayana kadar kontrol paneli düğmelerine aynı anda basın.


Sorunları giderme

Kontrol paneli ışığı düzenlerini yorumlama

    Durum ışığı açıklamaları
    "Işık kapalı" durumunu gösteren simge1
    "Işık açık" durumunu gösteren simge1
    "Işık yanıp sönüyor" durumunu gösteren simge1

    1 Kontrol paneli simgelerinin ve ışıklarının tanımı için bkz. Kontrol paneli düzeni.

    Kontrol paneli ışıkları
    Işık durumu
    Işık düzeni
    Ürünün durumu
    Yapılacak işlem
    Tüm ışıklar kapalı
    NOT:

    Güç düğmesi arka ışığı kapalı.
    tüm ışıklar kapalı
    Ürün Otomatik Kapama modunda veya kapalı.
    Otomatik Kapama modunu devre dışı bırakmak veya ürünü çalıştırmak için güç düğmesine basın
    Tüm ışıklar kapalı
    NOT:

    Güç düğmesi arka ışığı açık.
    tüm ışıklar kapalı
    Biçimlendirici ürüne doğru şekilde bağlı değil.
    1.
    Ürünü kapatın.
    2.
    30 saniye bekleyin ve ardından ürünü açın.
    3.
    Ürünün başlamasını bekleyin.
    HP müşteri desteğine başvurun. Bkz. Müşteri desteği.
    Dikkat [image], hazır [image] ve git [image] ışıkları çevrim halinde yanıyor. Toner ışığı [image] kapalı.
    NOT:

    Güç düğmesi arka ışığı açık.
    dikkat, hazır ve git ışıkları yanıp sönüyor ve toner ışığı kapalı
    Biçimlendirici başlatılıyor.
    Herhangi bir işlem yapılması gerekmiyor. Başlatma sürecinin sona ermesini bekleyin. Başlatma süreci sona erdiğinde, ürün Hazır durumuna girer.
    Tüm ışıklar çevrim halinde yanıyor.
    NOT:

    Güç düğmesi arka ışığı açık.
    dikkat, hazır, git ve toner ışıkları yanıp sönüyor
    Ürün bir temizleme sayfasını işliyor.
    Herhangi bir işlem yapılması gerekmiyor. Temizleme işleminin tamamlanmasını bekleyin. Temizleme işlemi tamamlandığında, ürün Hazır durumuna girer.
    Hazır ışığı [image] açık ve diğer tüm ışıklar kapalı.
    NOT:

    Güç düğmesi arka ışığı açık.
    hazır ışığı açık ve diğer tüm ışıklar kapalı
    Ürün Hazır durumda.
    Herhangi bir işlem yapılması gerekmiyor. Ürün bir yazdırma işi almaya hazır.
    Hazır ışığı [image] yanıp sönüyor ve diğer tüm ışıklar kapalı.
    NOT:

    Güç düğmesi arka ışığı açık.
    hazır ışığı yanıp sönüyor ve diğer tüm ışıklar kapalı
    Ürün veri almakta veya işlemekte.
    Herhangi bir işlem yapılması gerekmiyor. Ürün bir yazdırma işi almakta veya işlemekte.
    Geçerli işi iptal etmek için iptal düğmesine basın [image].
    Dikkat ışığı [image] yanıp sönüyor ve diğer tüm ışıklar kapalı.
    NOT:

    Güç düğmesi arka ışığı açık.
    dikkat ışığı yanıp sönüyor ve diğer tüm ışıklar kapalı
    Ürün, kağıt sıkışması, bir kapının açık kalması veya uygun tepside kağıt olmaması gibi üründe düzeltilebilecek bir hatayla karşılaştı.
    Ürünü inceleyin, hatayı belirleyin ve ardından hatayı düzeltin. Hata uygun tepside kağıt olmamasıysa veya ürün el ile besleme modundaysa, tepsiye uygun kağıt yerleştirin ve ekranda görüntülenen yönergeleri uygulayın veya yazdırmaya devam etmek için baskı kartuşu kapısını açıp kapatın.
    Dikkat ışığı [image] yanıp sönüyor, hazır ışığı [image] açık ve diğer tüm ışıklar kapalı.
    NOT:

    Güç düğmesi arka ışığı açık.
    dikkat ışığı yanıp sönüyor ve hazır ışığı açık
    Ürün, kendi kendine düzelteceği sürekli bir hatayla karşılaştı.
    Hatadan çıkmak ve kullanılabilir verileri yazdırmak için git düğmesine basın [image].
    Kurtarma başarılıysa, ürün veriler işleniyor durumunu sürdürür ve işi tamamlar.
    Kurtarma başarısızsa, ürün devam edilebilir hata durumunu sürdürür. Ortam yolunda kalan ortamı çıkarmayı ve ürünü kapatıp açmayı deneyin.
    Dikkat [image], hazır [image] ve git [image] ışıkları açık. Toner ışığı [image] kapalı.
    NOT:

    Güç düğmesi arka ışığı açık.
    dikkat hazır ve git ışıkları yanıp sönüyor
    Ürün, kendi kendine düzeltemeyeceği önemli bir hatayla karşılaştı.
    1.
    Ürünü kapatın.
    2.
    30 saniye bekleyin ve ardından ürünü açın.
    3.
    Ürünün başlamasını bekleyin.
    Hata devam ederse, HP müşteri desteğiyle görüşün. Bkz. Müşteri desteği.
    Hazır [image] ve toner [image] ışıkları açık.
    NOT:

    Güç düğmesi arka ışığı açık.
    hazır ve toner ışıkları açık
    Baskı kartuşu tahmini kullanım ömrünün sonuna yaklaşıyor.
    Yeni bir baskı kartuşu sipariş edin ve hazır hale getirin. Yedek parçalar, aksesuarlar ve sarf malzemeleri sipariş etme bölümüne bakın.
    Toner ışığı [image] yanıp sönüyor.
    NOT:

    Güç düğmesi arka ışığı açık.
    toner ışığı yanıp sönüyor
    Baskı kartuşu üründen çıkarılmış.
    Baskı kartuşunu ürüne geri takın.


Sorunları giderme

Sıkışmaları giderme

Sıkışmaları giderirken, sıkışan kağıdı yırtmamaya dikkat edin. Ürünün içinde küçük bir kağıt parçası kalması, yeni sıkışmalara neden olabilir.

DİKKAT:

Sıkışmaları gidermeden önce, ürünü kapatın ve güç kablosunu çıkarın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Sık rastlanan sıkışma nedenleri
  • Sıkışma konumları
  • Giriş tepsilerinden sıkışmaları temizleme
  • Dupleksleyiciden sıkışmaları temizleme
  • Çıkış alanlarından sıkışmaları giderme
  • Ürünün içindeki sıkışmaları temizleme
  • Tekrarlanan sıkışmaları çözme
  • Kağıt sıkışması giderme ayarını değiştirme


Sorunları giderme

Sık rastlanan sıkışma nedenleri
    ●
    Giriş tepsileri hatalı doldurulmuş veya fazla dolu.
    NOT:

    Yeni ortam eklerken, tepsideki ortamı her zaman çıkarın ve yığının tamamını düzeltin. Bu, çoklu beslemeyi önler ve ortam sıkışmalarını azaltır.

    ●
    Ortam, HP’nin önerdiği belirtimlere uygun değil.
    ●
    Kağıt yolundan kağıt tozu ve diğer parçacıkların kaldırılması için ürünün temizlenmesi gerekir.

    Ortam sıkışması sonrasında, üründe kağıda yapışmamış toner kalmış olabilir. Birkaç sayfa yazdırıldıktan sonra bu toner temizlenir.

    DİKKAT:

    Giysilerinize veya elinize toner bulaşırsa, soğuk suyla yıkayın. Sıcak su, tonerin kumaşa işlemesine neden olur.


Sorunları giderme

Sıkışma konumları

    Ürün içinde aşağıdaki konumlarda sıkışmalar olabilir.

    1
    İç alanlar
    2
    Giriş tepsileri
    3
    Çıkış bölmeleri
    4
    Arka kapak ve dupleksleyici (HP LaserJet Professional P1600 yazıcı serisi)


Sorunları giderme

Giriş tepsilerinden sıkışmaları temizleme
    DİKKAT:

    Sıkışmayı gidermek için cımbız veya kargaburun gibi keskin nesneler kullanmayın. Keskin nesnelerin neden olacağı hasarlar garanti kapsamında karşılanmaz.

    Sıkışan ortamı çıkarırken, ortamı üründen dışarıya doğru düz bir şekilde çekin. Sıkışan ortamın üründen dışarıya açılı olarak çekilmesi ürüne zarar verebilir.

    NOT:

    Sıkışmanın nerede olduğuna bağlı olarak, aşağıdaki adımların bazılarının uygulanması gerekmeyebilir.

    1.
    Baskı kartuşu kapağını açın ve ardından eski baskı kartuşunu yazıcıdan çıkarın.

    Baskı kartuşunu çıkarın

    2.
    Ana giriş tepsisinde veya öncelikli giriş yuvasında, ortam yığınını çıkarın.

    Giriş tepsisinden kağıt çıkarma

    3.
    Sıkışan ortamın en fazla görünen kısmını (bu ortası da olabilir) iki elinizle kavrayarak dikkatli biçimde çekip üründen çıkarın.

    Sıkışan kağıdı çıkarın

    4.
    Baskı kartuşunu yerine takın ve baskı kartuşu kapağını kapatın.

    Baskı kartuşunu değiştirme


Sorunları giderme

Dupleksleyiciden sıkışmaları temizleme
    NOT:

    Yalnızca HP LaserJet Professional P1600 yazıcı serisi otomatik dupleksleyici içerir.

    1.
    Baskı kartuşu kapağını açın ve ardından eski baskı kartuşunu yazıcıdan çıkarın.

    Baskı kartuşunu çıkarın

    2.
    Arka kapağı açın.

    Arka kapağı açın

    3.
    Sıkışan kağıdı dikkatli bir şekilde tutup yavaşça çekerek ürünün içinden çıkarın.

    4.
    Arka kapağı kapatın.

    Arka kapağı kapatın

    5.
    Baskı kartuşunu yerine takın ve baskı kartuşu kapağını kapatın.

    Baskı kartuşunu değiştirme


Sorunları giderme

Çıkış alanlarından sıkışmaları giderme
    DİKKAT:

    Sıkışmayı gidermek için cımbız veya kargaburun gibi keskin nesneler kullanmayın. Keskin nesnelerin neden olacağı hasarlar garanti kapsamında karşılanmaz.

    1.
    Baskı kartuşu kapağını açın ve ardından eski baskı kartuşunu yazıcıdan çıkarın.

    Baskı kartuşunu çıkarın

    2.
    Baskı kartuşu kapısını açık tutun ve ardından sıkışan ortamın en fazla görünen kısmını (bu ortası da olabilir) iki elinizle kavrayarak dikkatli biçimde üründen çıkarın.

    Sıkışmış kağıdı çıkarın

    3.
    Baskı kartuşunu yerine takın ve ardından baskı kartuşu kapağını kapatın.

    Baskı kartuşunu değiştirme


Sorunları giderme

Ürünün içindeki sıkışmaları temizleme

    1.
    Yazıcı kartuşu kapağını açın ve yazıcı kartuşunu çıkarın.

    baskı kartuşunu çıkarma

    DİKKAT:

    Toner kartuşunun zarar görmesini engellemek için ışığa maruz bırakmayın. Bir kağıtla üzerini kapatın.
    2.
    Sıkışan kağıdı görebiliyorsanız, sıkışan kağıdı dikkatlice tutun ve yavaşça ürünün dışına çekin.
    NOT:

    Sıkışan kağıdı göremiyorsanız sonraki adıma geçin.

    Sıkışan kağıdı başarılı bir şekilde temizlediyseniz sonraki adımı atlayın.

    sıkışan kağıdı çıkarma

    3.
    Yeşil sekmeye basın ve ardından sıkışma erişim kapağını açın, sıkışan kağıdı dikkatlice tutun ve yavaşça ürünün dışına çekin.

    sıkışma kapağını açın ve sıkışan kağıdı çıkarın

    4.
    Baskı kartuşunu yerine takın ve ardından baskı kartuşu kapağını kapatın.

    baskı kartuşunu değiştirme


Sorunları giderme

Tekrarlanan sıkışmaları çözme
    ●
    Giriş tepsisinin fazla doldurulmadığından emin olun. Giriş tepsisinin kapasitesi, kullandığınız yazdırma ortamının türüne göre değişir.
    ●
    Ortam kılavuzlarının doğru ayarlandığından emin olun.
    ●
    Giriş tepsisinin yerine tam olarak oturduğundan emin olun.
    ●
    Ürün yazdırırken giriş tepsisine yazdırma ortamı eklemeyin.
    ●
    Yalnızca HP'nin önerdiği türdeki ve boyuttaki ortamları kullanın.
    ●
    Ortamı tepsiye yerleştirmeden önce havalandırmayım. Gevşetmek için iki elinizle sıkıca tutun ve ellerinizi ters yönlerde döndürerek ortamı bükün.
    ●
    Yazdırma ortamlarının çıkış bölmesinde yığılmasına izin vermeyin. Kullanılan yazdırma ortamı türü ve toner miktarı, çıkış bölmesinin kapasitesini etkiler.
    ●
    Güç bağlantısını denetleyin. Güç kablosunun hem ürüne hem de güç kaynağı kutusuna tam olarak bağlı olduğundan emin olun. Güç kablosunu topraklı bir elektrik prizine takın.


Sorunları giderme

Kağıt sıkışması giderme ayarını değiştirme

    Sıkışma Giderme özelliği açıldığında, ürün sıkışma sırasında zarar gören sayfaları yeniden yazdırır.

    1.
    Ürünün Özellikler iletişim kutusunu açın.
    2.
    Aygıt Ayarları sekmesini tıklatın.
    3.
    Sıkışma Düzeltme altında Otomatik seçeneğini veya Kapalı seçeneğini tıklatın.


Sorunları giderme

Kağıt kullanımı sorunlarını çözme

    Aşağıdaki ortam sorunları baskı kalitesinde sapmalara, sıkışmalara ve ürünün zarar görmesine neden olabilir.

    Sorun
    Nedeni
    Çözümü
    Bozuk baskı kalitesi veya tonerin yapışması
    Kağıt fazla nemli, fazla pürüzlü, fazla ağır, fazla düz veya kabartmalı ya da hatalı bir kağıt tomarından alınmış.
    Başka türde, 100 - 250 Sheffield, %4 - 6 nem içeren kağıt kullanmayı deneyin.
    Dışarı atma, sıkışma veya kıvrılma
    Kağıt hatalı depolanmış.
    Kağıdı yatay olarak, nem geçirmeyen ambalajında saklayın.
    Kağıdın bir tarafı diğerinden farklı.
    Kağıdı ters çevirin.
    Aşırı kıvrılma
    Kağıt fazla nemli, gözenekleri yanlış yönde veya kısa gözenekli yapıda
    Uzun gözenekli kağıt kullanın.
    Kağıdın yüzleri farklı.
    Kağıdı ters çevirin.
    Sıkışma, üründe hasar
    Kağıtta kesik bölümler veya küçük delikler var.
    Kesik bölümleri veya küçük delikleri olmayan kağıt kullanın.
    Besleme sorunları
    Kağıdın kenarları yırtık.
    Lazer yazıcılar için üretilmiş yüksek kaliteli kağıt kullanın.
    Kağıdın yüzleri farklı.
    Kağıdı ters çevirin.
    Kağıt fazla nemli, fazla pürüzlü, fazla ağır veya fazla düz, gözenekleri yanlış yönde veya kısa gözenekli yapıda veya kabartmalı ya da hatalı bir kağıt tomarından alınmış.
    Başka türde, 100 - 250 Sheffield, %4 - 6 nem içeren kağıt kullanmayı deneyin.
    Uzun gözenekli kağıt kullanın.
    Sayfa eğri (çarpık).
    Ortam kılavuzları yanlış ayarlanmış olabilir.
    Tepsideki ortamların tümünü çıkarın, yığını düzeltin ve daha sonra ortamı yeniden tepsiye yerleştirin. Ortam kılavuzlarını yazdırılmakta olan sayfanın enine ve boyuna göre ayarlayın ve yeniden yazdırmayı deneyin.
    Bir defada birden çok sayfa besleniyor.
    Tepsi aşırı yüklenmiş olabilir.
    Tepsiden ortamın bir kısmını çıkarın.
    Ortam kırışmış, katlanmış veya zarar görmüş olabilir.
    Ortamın kırışmış, katlanmış veya zarar görmüş olmadığından emin olun. Yeni veya farklı bir paketten alınan ortama yazdırmayı deneyin.
    Ürün, tepsiden ortamı almıyor.
    Ürün el ile besleme modunda olabilir.
    Ürünün elle besleme modunda olmadığından emin olun ve ardından işi yeniden yazdırın.
    Kağıt alan silindir kirli veya hasarlı olabilir.
    HP Müşteri Hizmetleri ile bağlantı kurun. Servis ve destek bölümüne veya kutuyla birlikte gelen destek broşürüne bakın.
    Ana giriş tepsisindeki kağıt uzunluğu ayarlama denetimi, ortam boyutundan büyük bir değere ayarlanmış.
    Kağıt uzunluğu ayarlama denetimini doğru uzunluğa ayarlayın.


Sorunları giderme

Görüntü kalitesi sorunlarını çözme

Aşağıdaki yönergeleri uygulayarak baskı kalitesi sorunlarının çoğunu önleyebilirsiniz.

●
HP özelliklerine uygun kağıt kullanın. Bkz. Kağıt ve yazdırma ortamları.
●
Gerektiğinde ürünü temizleyin. Bkz. Kağıt yolunu temizleme.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Bozuk görüntü örnekleri
  • Görüntü kalitesini en iyi duruma getirme ve iyileştirme


Sorunları giderme

Bozuk görüntü örnekleri

Bu bölüm, yazdırma sorunlarını saptama ve giderme konularında bilgi edinmenizi sağlar

NOT:

Bu işlemler sorunu çözmezse, bir HP yetkili bayisine veya servisine başvurun.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Açık veya soluk yazdırma
  • Toner lekeleri
  • Eksiklikler
  • Dikey çizgiler
  • Gri arka plan
  • Toner bulaşması
  • Yapışmamış toner
  • Yinelenen dikey bozukluklar
  • Bozuk karakterler
  • Eğri sayfa
  • Kıvrılma veya dalgalanma
  • Kırışma veya katlanmalar
  • Toner dağılması
  • Nem


Sorunları giderme

Açık veya soluk yazdırma

    Açık veya soluk baskı
    ●
    Baskı kartuşu kullanım ömrünün sonuna yaklaşıyor.
    ●
    Ömrünü uzatmak için toneri yeniden dağıtın. Toneri eşit şekilde dağıtma bölümüne bakın.
    ●
    Ortam, Hewlett-Packard'ın belirlediği ortam belirtimlerini karşılamayabilir (örneğin, ortam çok nemli veya çok pürüzlü olabilir).
    ●
    Sayfanın tamamı soluksa, yazdırma yoğunluğu ayarı fazla soluk veya EconoMode seçeneği etkin olabilir. Yazıcı Özellikleri'nden yazdırma yoğunluğunu ayarlayın ve EconoMode seçeneğini devre dışı bırakın.


Sorunları giderme

Toner lekeleri

    Toner lekeleri
    ●
    Ortam, Hewlett-Packard'ın belirlediği ortam belirtimlerini karşılamayabilir (örneğin, ortam çok nemli veya çok pürüzlü olabilir).
    ●
    Ürünün temizlenmesi gerekebilir. Ürünü temizleme bölümüne bakın.
    ●
    Baskı kartuşu arızalı olabilir. Yeni bir orijinal HP baskı kartuşu takın.


Sorunları giderme

Eksiklikler

    Eksiklikler
    ●
    Tek bir ortam sayfası bozuk olabilir. İşi yeniden yazdırmayı deneyin.
    ●
    Ortamın nem içeriği eşit dağılmamış veya yüzeyinde lekeler var. Yeni bir baskı ortamına yazdırmayı deneyin.
    ●
    Ortam destesi bozuk. Üretimden kaynaklanan nedenlerle ortamın bazı kısımları toneri tutmuyor olabilir. Farklı türde veya markada ortam kullanmayı deneyin.
    ●
    Ürünü sessiz moduna getirin ve ardından işi yeniden gönderin. Sessiz modu ayarları bölümüne bakın.
    ●
    Baskı kartuşu arızalı olabilir. Yeni bir orijinal HP baskı kartuşu takın.


Sorunları giderme

Dikey çizgiler

    Dikey çizgiler
    Baskı kartuşunun içindeki ışığa duyarlı zar çizilmiş olabilir. Yeni bir orijinal HP baskı kartuşu takın.


Sorunları giderme

Gri arka plan

    Gri arka plan
    ●
    Daha düşük gramajlı bir ortam kullanın.
    ●
    Ürünün bulunduğu çevresel ortamı denetleyin. Fazla kuru (nem oranı düşük) ortamlar, arka plandaki gölge miktarını artırabilir.
    ●
    Yoğunluk ayarı çok yüksek olabilir. Yoğunluk ayarını belirleyin.
    ●
    Yeni bir orijinal HP baskı kartuşu takın.


Sorunları giderme

Toner bulaşması

    Toner bulaşması
    ●
    Ortamın yazıcıya ilk giren kenarında toner bulaşması varsa, ortam kılavuzları kirlenmiş olabilir. Ortam kılavuzlarını kuru, toz bırakmayan bir kumaşla silin.
    ●
    Ortam türünü ve kalitesini denetleyin.
    ●
    Füzer sıcaklığı fazla düşük olabilir. Yazıcı sürücüsünde doğru ortam türünün seçildiğinden emin olun.
    ●
    Ürünü sessiz moduna getirin ve ardından işi yeniden gönderin. Sessiz modu ayarları bölümüne bakın.
    ●
    Yeni bir orijinal HP baskı kartuşu takın.


Sorunları giderme

Yapışmamış toner

    Yapışmamış toner
    ●
    Füzer sıcaklığı fazla düşük olabilir. Yazıcı sürücüsünde doğru ortam türünün seçildiğinden emin olun.
    ●
    Ürünün içini temizleyin.
    ●
    Ortam türünü ve kalitesini denetleyin.
    ●
    Ürünü sessiz moduna getirin ve ardından işi yeniden gönderin. Sessiz modu ayarları bölümüne bakın.
    ●
    Yazıcıyı, uzatma kablosu yerine doğrudan AC prizine takın.


Sorunları giderme

Yinelenen dikey bozukluklar

    Yinelenen dikey bozukluklar
    ●
    Baskı kartuşu hasar görmüş olabilir. Sayfanın aynı konumunda yinelenen lekeler oluşuyorsa, yeni bir orijinal HP baskı kartuşu takın.
    ●
    Yazıcının iç parçalarına toner bulaşmış olabilir. Yazdırma kusurları sayfanın arka yüzünde oluşuyorsa, birkaç sayfa sonra sorun kendiliğinden ortadan kalkacaktır.
    ●
    Yazıcı sürücüsünde doğru ortam türünün seçildiğinden emin olun.


Sorunları giderme

Bozuk karakterler

    Bozuk karakterler
    ●
    Karakterler içi boş görüntüler oluşturacak şekilde bozuluyorsa, ortamınız fazla pürüzsüz olabilir. Farklı bir ortam kullanmayı deneyin.
    ●
    Karakterler dalgalı bir etki oluşturacak şekilde bozuluyorsa, ürünün servise ihtiyacı olabilir. Bir yapılandırma sayfası yazdırın. Yapılandırma sayfasındaki karakterler de bozuksa, yetkili bir HP bayisine veya servisine başvurun.


Sorunları giderme

Eğri sayfa

    Sayfa eğri
    ●
    Ortamın düzgün şekilde yerleştirildiğinden ve kılavuzların ortam yığınını fazla sıkı veya gevşek biçimde tutmadığından emin olun.
    ●
    Giriş selesi aşırı dolu olabilir.
    ●
    Ortam türünü ve kalitesini denetleyin.


Sorunları giderme

Kıvrılma veya dalgalanma

    Kıvrılma veya dalgalanma
    ●
    Ortam türünü ve kalitesini denetleyin. Yüksek sıcaklık ve nem oranı, ortamın kıvrılmasına neden olabilir.
    ●
    Ortam, uzun süredir giriş tepsisinde duruyor olabilir. Tepsideki yığını ters çevirin. Ortamı giriş tepsisinde 180° döndürmeyi de deneyebilirsiniz.
    ●
    Ürünü sessiz moduna getirin ve ardından işi yeniden gönderin. Sessiz modu ayarları bölümüne bakın.
    ●
    Füzer sıcaklığı fazla yüksek olabilir. Yazıcı sürücüsünde doğru ortam türünün seçildiğinden emin olun. Sorun devam ederse, asetat veya hafif ortamlar gibi daha düşük füzer sıcaklığı kullanan bir ortam türünü deneyin.


Sorunları giderme

Kırışma veya katlanmalar

    Buruşma veya kırışmalar
    ●
    Ortamın düzgün şekilde yüklenmiş olduğundan emin olun.
    ●
    Ortam türünü ve kalitesini denetleyin.
    ●
    Tepsideki ortam yığınını ters çevirin. Ortamı giriş tepsisinde 180° döndürmeyi de deneyebilirsiniz.
    ●
    Ürünü sessiz moduna getirin ve ardından işi yeniden gönderin. Sessiz modu ayarları bölümüne bakın.
    ●
    Bu, zarflarda, bu, zarfın içindeki hava ceplerinden kaynaklanabilir. Zarfı çıkarın, düzleştirin ve yeniden yazdırmayı deneyin.


Sorunları giderme

Toner dağılması

    Toner dağılması
    ●
    Karakterlerin çevresine çok miktarda toner saçıldıysa, ortama toner aktarımı en iyi şekilde yapılmamaktadır (lazer yazdırmada az miktarda toner dağılması normaldir). Yazıcı sürücüsünde farklı bir ortam türü ayarını deneyin veya farklı bir ortam türü kullanın.
    ●
    Tepsideki ortam yığınını ters çevirin.
    ●
    Lazer yazıcılar için tasarlanmış ortamları kullanın.
    ●
    Ürünü sessiz moduna getirin ve ardından işi yeniden gönderin. Sessiz modu ayarları bölümüne bakın.


Sorunları giderme

Nem

    NOT:

    Bu ürün, yayılmalı soğutma kullanarak ısıyı dağıtır. Baskı işleminin ürettiği ısı ve nem, ürünün üzerindeki havalandırma deliklerinden veya çıkış bölmesi alanından dışarı çıkar.

    Yayılmalı soğutma işlemi sırasında açığa çıkan su damlaları ürüne zarar vermez.
    Ürünün normal çalıştığını doğrulama
    Nem çıkışı, ürünün normal çalışmasının bir sonucudur. Bununla birlikte, HP, ürünün buhar çıkardığını ve işlevsel bir sorunu olmadığını doğrulamak için aşağıdaki adımların kullanılmasını önerir.
    1.
    Ürünü kapatıp açın.
    2.
    Ürüne bir baskı işi gönderin ve ardından ürünün doğru şekilde çalıştığını doğrulayın.
    3.
    Bir iş yazdırılırken buğu göründüğünde, hemen aynı kağıdı kullanarak işi yeniden yazdırın. Baskı işlemi sırasında buğu görünmemeli veya çok daha az buğu görünmelidir.
    Buharı veya buğuyu sınırlandırma veya azaltma
    ●
    Ürünün, bu kılavuzda belirtilen çevresel özelliklere uygun, iyi havalandırılan bir alana yerleştirildiğinden emin olun. Ortama ilişkin belirtimler bölümüne bakın.
    ●
    Sıcaklık değişikliklerinin nemi artırabileceği bir harici girişin yakınına ürünü yerleştirmeyin veya böyle bir alanda kağıt bulundurmayın.
    ●
    Yüksek neme maruz kalmamış ve açılmamış bir kağıt paketi kullanın.
    ●
    Kağıdı, nem alma olasılığı düşük olan hava geçirmez bir kolide saklayın.
    ●
    Ürünü sessiz moduna getirin ve ardından işi yeniden gönderin. Sessiz modu ayarları bölümüne bakın.


Sorunları giderme

Görüntü kalitesini en iyi duruma getirme ve iyileştirme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Baskı yoğunluğunu değiştirme


Sorunları giderme

Baskı yoğunluğunu değiştirme

    Baskı yoğunluğu ayarını yazıcının özellikler iletişim kutusundan değiştirebilirsiniz.

    1.
    Windows XP, Windows Server 2008 ve Windows Server 2003 (varsayılan Başlat menüsü görünümü kullanılarak): Başlat menüsünü ve ardından Yazıcı ve Fakslar öğesini tıklatın.

    -veya-

    Windows XP, Windows Server 2008 ve Windows Server 2003 (Klasik Başlat menüsü görünümü kullanılarak): Başlat'ı ve ardından Yazıcılar'ı tıklatın.

    -veya-

    Windows Vista: Başlat'ı tıklatın, Denetim Masası'nı tıklatın ve Donanım ve Ses kategorisinde Yazıcı'yı tıklatın.

    2.
    Yazıcı listesinde, bu ürünün adını sağ tıklatın ve ardından yazıcının özellikler iletişim kutusunu açmak için Özellikler menü öğesini tıklatın.
    3.
    Aygıt ayarları sekmesini tıklatın ve ardından Baskı Yoğunluğu kaydırıcısını istediğiniz ayara taşıyın.
    4.
    Ayarı kabul etmek için Uygula düğmesini tıklatın ve ardından iletişim kutusunu kapatmak için OK düğmesini tıklatın.


Sorunları giderme

Performans sorunlarını çözme

    Sorun
    Nedeni
    Çözüm
    Sayfalar basılıyor, ancak tamamen boş çıkıyor.
    Yazıcı kartuşlarının üzerinde koruyucu bant hâlâ duruyor olabilir.
    Yazıcı kartuşlarındaki koruyucu bandın tam olarak çıkarıldığından emin olun.
    Belgede boş sayfalar olabilir.
    Tüm sayfalarda içerik bulunup bulunmadığını görmek için yazdırdığınız belgeyi kontrol edin.
    Ürün arızalı olabilir.
    Ürünü kontrol etmek için bir Yapılandırma sayfası yazdırın.
    Sayfalar çok yavaş yazdırılıyor.
    Dağa ağır kağıt türleri yazdırma işini yavaşlatabilir.
    Farklı bir kağıt türüne yazdırın.
    Karmaşık sayfalar yavaş yazdırılabilir.
    Dar veya küçük ortama yazdırma yavaş olabilir.
    Baskı kalitesinin en iyi düzeyde olması için, füzer ayarı gereği daha yavaş bir yazdırma yapılıyor olabilir.
    Sayfalar yazdırılamadı.
    Ürün, kağıdı düzgün alamıyor olabilir.
    Kağıdın tepsiye düzgün yerleştirildiğinden emin olun.
    Kağıt ürünün içinde sıkışıyor.
    Sıkışmayı giderin. Bkz. Sıkışmaları giderme.
    USB kablosu bozuk veya doğru takılmamış olabilir.
    ●
    USB kablosunu iki ucundan da çıkarın ve yeniden takın.
    ●
    Daha önce yazdırılmış bir işi yazdırmayı deneyin.
    ●
    Farklı bir USB kablosu kullanmayı deneyin.
    Bilgisayarınızda başka aygıtlar çalışıyor.
    Ürün, bir USB bağlantı noktasını paylaşmıyor olabilir. Ürünle aynı bağlantı noktasına bağlı harici bir sabit sürücü veya ağ anahtar kutusu varsa, diğer aygıt iletişimi engelliyor olabilir. Ürünü bağlamak ve kullanmak için, diğer aygıtın bağlantısını kesmeniz veya bilgisayarda iki USB bağlantı noktası kullanmanız gerekir.


Sorunları giderme

Bağlantı sorunlarını çözme
NOT:

Ürünün standart fabrika ayarlarını geri yükleyin. Fabrika ayarlarını geri yükleme bölümüne bakın. Sorun devam ederse, bu bölümdeki çözüm yollarını deneyin.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Doğrudan bağlanma sorunlarını çözme
  • Ağ sorunlarını çözme


Sorunları giderme

Doğrudan bağlanma sorunlarını çözme

    Ürünü doğrudan bir bilgisayara bağladıysanız, kabloyu kontrol edin.

    ●
    Kablonun bilgisayara ve ürüne bağlı olduğunu doğrulayın.
    ●
    Kablonun en fazla 2 metre uzunluğunda olduğunu doğrulayın Gerekirse kabloyu değiştirin.
    ●
    Başka bir ürüne bağlayarak, kablonun doğru çalıştığını doğrulayın. Gerekirse kabloyu değiştirin.


Sorunları giderme

Ağ sorunlarını çözme
    NOT:

    Bu bölümdeki yönergeleri uygulamadan önce ürünün standart fabrika ayarlarını geri yükleyin. Fabrika ayarlarını geri yükleme bölümüne bakın.

    Ürünün ağ ile iletişim kurduğundan emin olmak için aşağıdaki öğeleri kontrol edin. Başlamadan önce bir yapılandırma sayfası yazdırın. Bkz. Bilgi sayfalarını yazdırma.

    1.
    İş istasyonu veya dosya sunucusu ile ürün arasında fiziksel bağlantı sorunları var mı?

    Ağ kablolarının, bağlantıların ve yönlendirici yapılandırmalarının doğru olduğundan emin olun. Ağ kablosu uzunluklarının ağ belirtimlerini karşıladığından emin olun.

    2.
    Ağ kablolarınız doğru takılmış mı?

    Ürünün uygun bağlantı noktası ve kablo ile ağa bağlı olduğundan emin olun. Güvenli ve doğru yerde olduğundan emin olmak için kablo bağlantılarının her birini kontrol edin. Sorun devam ederse, hub veya alıcı verici üzerinde farklı bir kablo veya bağlantı noktası deneyin. Ürünün arkasındaki bağlantı noktasının yanında bulunan koyu sarı etkinlik ışığı ve yeşil bağlantı durumu ışığı yanmalıdır.

    3.
    Bağlantı hızı ve dupleks ayarları doğru ayarlanmış mı?

    Hewlett-Packard, bu ayarı otomatik modda (varsayılan ayar) bırakmanızı önerir.

    4.
    Üründe "ping" testi yapabiliyor musunuz?

    Bilgisayarınızdan üründe ping testi yapmak için komut istemini kullanın. Örnek:

    ping 192.168.45.39

    Ping'in gidiş geliş süresini görüntülediğinden emin olun.

    Ping başarılıysa, ürünün bilgisayardaki IP adresi yapılandırmasının doğru olduğunu onaylayın. Doğruysa, ürünü silin ve yeniden ekleyin.

    Ping komutu başarısız olursa, ağ hub'larının açık olduğunu ve ağ ayarlarının, ürünün ve bilgisayarın aynı ağ için yapılandırıldığını doğrulayın.

    Ping komutunun ağ üzerindeki diğer aygıtlar için başarılı olduğunu doğrulayın (değilse, ping komutunu engelleyen bir güvenlik duvarı olabilir).

    Bilgisayarın ürünle iletişim kurduğunu doğrulamak için katıştırılmış Web sunucusunu açmayı deneyin.

    5.
    Ağa herhangi bir yazılım uygulaması eklendi mi?

    Yazılımların uyumlu olduklarından ve doğru yazıcı sürücüleri ile doğru şekilde yüklendiklerinden emin olun.

    6.
    Diğer kullanıcılar yazdırabiliyor mu?

    Sorun çalıştığınız iş istasyonuna özgü olabilir. İş istasyonu ağ sürücülerini, yazıcı sürücülerini ve yeniden yönlendirmeyi (Novell NetWare) kontrol edin.

    7.
    Diğer kullanıcılar yazdırabiliyorsa, aynı ağ işletim sistemini mi kullanıyorlar?

    Uygun ağ işletim sistemi ayarı için sisteminizi kontrol edin.

    8.
    Protokolünüz etkinleştirilmiş mi?

    Yapılandırma sayfasında protokolünüzün durumunu kontrol edin. Diğer protokollerin durumunu kontrol etmek için de katıştırılmış Web sunucusunu kullanabilirsiniz. Katıştırılmış Web sunucusunun bölümleri bölümüne bakın.

    9.
    Ürün, HP Web Jetadmin veya diğer yönetim uygulamalarında görünüyor mu?
    ●
    Yapılandırma sayfasında ağ ayarlarını doğrulayın.
    ●
    Ürünün kontrol panelini kullanarak ürünün ağ ayarlarını doğrulayın (kontrol paneli olan ürünlerde).


Sorunları giderme

Ürün yazılımı sorunlarını çözme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Genel Windows sorunlarını çözme
  • Genel Macintosh sorunlarını çözme


Sorunları giderme

Genel Windows sorunlarını çözme

    Hata iletisi:
    "Genel Koruma Hatası OE"
    "Spool32"
    "Geçersi İşlem Yürütüldü"
    Neden
    Çözüm
    Diğer tüm yazılım uygulamalarını kapatın, Windows’u yeniden başlatın ve yeniden deneyin.
    Temp alt dizinindeki tüm geçici dosyaları silin. AUTOEXEC.BAT dosyasını açıp "Set Temp =" deyimini bularak dizin adını belirleyin. Bu deyimden sonraki ad Temp dizindir. Genellikle varsayılan olarak C:\TEMP'dir, ancak yeniden tanımlanabilir.
    Windows hata iletileriyle ilgili daha fazla bilgi için, bilgisayarla birlikte gelen Microsoft Windows belgelerine bakın.


Sorunları giderme

Genel Macintosh sorunlarını çözme

    Mac OS X'teki sorunlar

    Yazıcı sürücüsü Printer Setup Utility'de (Yazıcı Kurulumu Yardımcı Programı) veya Print & Fax (Yazdırma ve Faks) listesinde listelenmiyor.
    Neden
    Çözüm
    Ürün yazılımı yüklenmemiş veya doğru yüklenmemiş olabilir.
    Ürün .GZ dosyasının aşağıdaki sabit sürücü klasöründe bulunduğundan emin olun:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, burada <lang>, kullandığınız dile ait iki harfli dil kodudur.
    ●
    Mac OS X v10.5 ve v10.6: Library/Printers/PPDs/Contents/Resources
    Gerekirse, yazılımı yeniden yükleyin. Yönergeler için başlangıç kılavuzuna bakın.
    Postscript Printer Description (PPD) dosyası bozuktur.
    .GZ dosyasını aşağıdaki sabit disk klasöründen silin:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, burada <lang>, kullandığınız dile ait iki harfli dil kodudur.
    ●
    Mac OS X v10.5 ve v10.6: Library/Printers/PPDs/Contents/Resources
    Yazılımı yeniden yükleyin. Yönergeler için başlangıç kılavuzuna bakın.

    Ürün adı, Printer Setup Utility'deki (Yazıcı Kurulumu Yardımcı Programı) ürün listesinde veya Print & Fax (Yazdırma ve Faks) listesinde görünmüyor.
    Neden
    Çözüm
    Ürün hazır olmayabilir.
    Kabloların doğru biçimde bağlandığından, ürünün açık olduğundan ve hazır ışığının Baskı kartuşunu çıkarma yandığından emin olun.
    Yanlış ürün adı kullanılıyor.
    Ürün adını kontrol etmek için bir yapılandırma sayfası yazdırın. Yapılandırma sayfasındaki adın, Printer Setup Utility'deki (Yazıcı Kurulumu Yardımcı Programı) veya Print & Fax (Yazdırma ve Faks) listesindeki ürün adıyla eşleştiğini doğrulayın.
    Arabirim kablosu arızalı veya düşük kaliteli olabilir.
    Kabloyu kaliteli bir kabloyla değiştirin.

    Yazıcı sürücüsü, Printer Setup Utility'de (Yazıcı Kurulumu Yardımcı Programı) veya Print & Fax (Yazdırma ve Faks) listesinde seçilen ürünü otomatik olarak kurmuyor.
    Neden
    Çözüm
    Ürün hazır olmayabilir.
    Kabloların doğru biçimde bağlandığından, ürünün açık olduğundan ve hazır ışığının Baskı kartuşunu çıkarma yandığından emin olun.
    Ürün yazılımı yüklenmemiş veya doğru yüklenmemiş olabilir.
    Ürün PPD'sinin aşağıdaki sabit sürücü klasöründe bulunduğundan emin olun.
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, burada <lang>, kullandığınız dile ait iki harfli dil kodudur.
    ●
    Mac OS X v10.5 ve v10.6: Library/Printers/PPDs/Contents/Resources
    Gerekirse, yazılımı yeniden yükleyin. Yönergeler için başlangıç kılavuzuna bakın.
    Postscript Printer Description (PPD) dosyası bozuktur.
    .GZ dosyasını aşağıdaki sabit disk klasöründen silin:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, burada <lang>, kullandığınız dile ait iki harfli dil kodudur.
    ●
    Mac OS X v10.5 ve v10.6: Library/Printers/PPDs/Contents/Resources
    Yazılımı yeniden yükleyin. Yönergeler için başlangıç kılavuzuna bakın.
    Arabirim kablosu arızalı veya düşük kaliteli olabilir.
    Arabirim kablosunu kaliteli bir kabloyla değiştirin.

    Baskı işi, istediğiniz ürüne gönderilmedi.
    Neden
    Çözüm
    Baskı kuyruğu durdurulmuş olabilir.
    Baskı kuyruğunu yeniden başlatın. Print monitor'ı (Baskı izleyici) açın ve Start Jobs'ı (İşleri Başlat) seçin.
    Yanlış ürün adı kullanılıyor. Gönderdiğiniz baskı işini aynı veya benzer bir ada sahip başka bir ürün almış olabilir.
    Ürün adını kontrol etmek için bir yapılandırma sayfası yazdırın. Yapılandırma sayfasındaki adın, Printer Setup Utility'deki (Yazıcı Kurulumu Yardımcı Programı) veya Print & Fax (Yazdırma ve Faks) listesindeki ürün adıyla eşleştiğini doğrulayın.

    Bir üçüncü parti USB kartından yazdıramıyorsunuz.
    Neden
    Çözüm
    Bu hata USB ürün yazılımı yüklenmediğinde ortaya çıkar.
    Bir üçüncü şahıs USB kartı eklerken, Apple USB Adapter Card Support (Apple USB Bağdaştırıcısı Kartı Desteği) yazılımına gerek duyabilirsiniz. Bu yazılımın en güncel sürümünü Apple Web sitesinden edinebilirsiniz.

    Bir USB kablosuyla bağlandığında, sürücü seçildikten sonra, ürün Printer Setup Utility'de (Yazıcı Kurulumu Yardımcı Programı) veya Print & Fax (Yazdırma ve Faks) listesinde görünmüyor.
    Neden
    Çözüm
    Bu soruna yazılım ya da donanım bileşeni neden olur.
    Yazılım sorununu giderme
    ●
    Macintosh'unuzun USB'yi destekleyip desteklemediğini kontrol edin.
    ●
    Macintosh işletim sisteminizin Mac OS X v10.4 veya üstü olduğundan emin olun.
    ●
    Macintosh'unuzun Apple'ın uygun USB yazılımına sahip olduğundan emin olun.
    Donanım sorununu giderme
    ●
    Ürünün açık olduğundan emin olun.
    ●
    USB kablosunun doğru bağlandığını doğrulayın.
    ●
    Uygun yüksek hızlı USB kablosu kullanıp kullanmadığınızı kontrol edin.
    ●
    Zincirden güç çeken çok fazla USB aygıtınızın olmağından emin olun. Tüm aygıtları zincirden ayırın ve kabloyu doğrudan ana bilgisayar üzerindeki USB bağlantı noktasına bağlayın.
    ●
    Zincirin aynı sırasında güç kullanmayan ikiden fazla USB hub bağlı olup olmadığını denetleyin. Zincirdeki tüm aygıtların bağlantılarını kesin ve ardından kabloyu doğrudan ana bilgisayardaki USB bağlantısına bağlayın.
    NOT:

    iMac klavyesi güç kullanmayan bir USB hub'ıdır.


Sarf malzemeleri ve aksesuarlar

Sarf malzemeleri ve aksesuarlar
  • Yedek parçalar, aksesuarlar ve sarf malzemeleri sipariş etme
  • Parça numaraları


Sarf malzemeleri ve aksesuarlar

Yedek parçalar, aksesuarlar ve sarf malzemeleri sipariş etme

    Sarf malzemeleri ve kağıt sipariş etme
    www.hp.com/go/suresupply
    Orijinal HP paaları veya aksesuarları sipariş etme
    www.hp.com/buy/parts
    Servis veya destek sağlayıcıları aracılığıyla sipariş etme
    Bir HP yetkili servisine veya destek sağlayıcısına başvurun.
    HP yazılımı kullanarak sipariş etme
    Katıştırılmış Web sunucusunun bölümleri


Sarf malzemeleri ve aksesuarlar

Parça numaraları

Aşağıda yazdırma işlemi sırasında geçerli olan aksesuarların listesi verilmiştir. Sipariş bilgileri ve mevcut aksesuarlar ürünün kullanım süresi içinde değişebilir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kağıt kullanma aksesuarları
  • Yazıcı kartuşları
  • Kablolar ve arabirimler


Sarf malzemeleri ve aksesuarlar

Kağıt kullanma aksesuarları

    Öğe
    Tanım
    Parça numarası
    Kağıt alma silindiri
    Ana giriş tepsisi için kağıt alma silindiri
    RL1-1497-000CN
    Ayırma dolgu grubu
    Ana giriş tepsisi için ayırma dolgusu
    RM1-4227-000CN


Sarf malzemeleri ve aksesuarlar

Yazıcı kartuşları

    Öğe
    Tanım
    Parça numarası
    HP LaserJet yazıcı kartuşu
    Standart siyah baskı kartuşu
    Baskı kartuşu parça numarasını belirlemek için aşağıdaki öğelerden birine bakın.
    ●
    Baskı kartuşu
    ●
    Tüketim ürünleri durumu sayfası
    ●
    Yardımda gezinme sayfası
    ●
    Katıştırılmış Web sunucusu sayfasının Bilgi sekmesinde, Tüketim Ürünleri bağlantısını veya Tüketim Ürünleri Detayı düğmesini tıklatın
    ●
    www.hp.com/post-embed/ordersupplies-na adresini ziyaret edin


Sarf malzemeleri ve aksesuarlar

Kablolar ve arabirimler

    Öğe
    Tanım
    Parça numarası
    USB kablosu
    2 metre A-B kablosu
    8121-0868


Servis ve destek

Servis ve destek
  • Hewlett-Packard sınırlı garanti bildirimi
  • HP'nin Yüksek Koruma Garantisi: LaserJet baskı kartuşu sınırlı garanti bildirimi
  • Son Kullanıcı Lisans Sözleşmesi
  • Müşteri kendi kendine onarım garanti servisi
  • Müşteri desteği
  • Ürünü yeniden paketleme


Servis ve destek

Hewlett-Packard sınırlı garanti bildirimi

    HP ÜRÜNÜ
    SINIRLI GARANTİ SÜRESİ
    HP LaserJet Professional P1566, P1606dn
    Satın alma tarihinden itibaren bir yıl

    HP, siz son kullanıcı olan müşteriye, HP donanımlarında ve aksesuarlarında, satın alma tarihinden itibaren yukarıda belirtilen süre boyunca malzeme ve işçilik kusurları bulunmayacağını garanti eder. HP garanti süresi içinde böyle kusur bildirimleri aldığı taktirde, kusurlu olduğu iddia edilen ürünleri, kendi seçimine bağlı olarak onaracak veya değiştirecektir. Kusurlu ürün yerine verilen ürünler yeni veya performans bakımından yeniye eşdeğer olacaktır.

    HP, HP yazılımının, satın alma tarihinden sonra, yukarıda belirlenen süre dahilinde, doğru yüklendiği ve kullanıldığı takdirde malzeme ve işçilik nedeniyle programlama yönergelerini yerine getirme konusunda sorun yaşanmayacağını garanti eder. HP garanti süresi dahilinde bu tür arızalardan haberdar edilirse, HP bu arızalar nedeniyle programlama yönergelerini yerine getiremeyen yazılımı değiştirecektir.

    HP, HP ürünlerinin çalışmasının kesintiye uğramayacağı veya hatasız olduğu garantisini vermez. HP'nin makul bir süre boyunca ürünü garanti edildiği şekilde onarması ve değiştirmesi mümkün olmazsa, ürünü iade etmek şartıyla satın alma bedelini geri alma hakkınız doğar.

    HP ürünleri, performans bakımından yeniye eşdeğer durumda yeniden üretilmiş veya önemsiz miktarda kullanılmış parçalar içerebilir.

    Garanti şu nedenlerden kaynaklanan bozukluklara uygulanmaz: (a) yanlış veya yetersiz bakım ya da kalibrasyon (b) yazılımın, arabirim parçalarının veya sarf malzemelerinin HP tarafından tedarik edilmemesi, (c) yetkisiz değişiklik veya yanlış kullanım (d) ürünün yayınlanan çevresel özellikler dışında kullanımı veya (e) uygun olmayan yerde kullanılması veya uygun olmayan bakım.

    YEREL YASALARIN İZİN VERDİĞİ ÖLÇÜDE, YUKARIDAKİ GARANTİLER ÖZELDİR VE YAZILI VEYA SÖZLÜ OLARAK BAŞKA HİÇBİR GARANTİ VEYA KOŞUL İFADE VEYA İMA EDİLMEMEKTEDİR VE HP, ZIMNİ, SATILABİLİRLİK, YETERLİ KALİTE VE BELİRLİ BİR AMACA UYGUNLUK GARANTİLERİNİ VE KOŞULLARINI ÖZELLİKLE REDDEDER. Bazı ülkeler/bölgeler, eyaletler ya da illerde, zımni garanti süresine ilişkin sınırlamalara izin verilmemektedir; bu yüzden, yukarıdaki sınırlama veya istisna size uygulanmayabilir. Bu sınırlı garanti size belirli yasal haklar tanımaktadır ve eyalete, ile veya ülkeye/bölgeye göre değişen başka haklarınız da olabilir.

    HP'nin sınırlı garantisi, HP'nin bu ürüne destek verdiği ve bu ürünü pazarladığı tüm ülke/bölge ve alanlarda geçerlidir. Alacağınız garanti hizmetinin düzeyi yerel standartlara göre değişebilir. HP, ürün üzerinde, yasal veya mevzuata bağlı nedenlerle, sınırları içinde çalıştırılması hiçbir zaman düşünülmemiş ülkelerde/bölgelerde çalıştırılması için biçim, uygunluk ve işlev değişikliği yapmayacaktır.

    YEREL KANUNLARIN İZİN VERDİĞİ ÖLÇÜDE, BU GARANTİDEKİ ÇÖZÜMLER SİZİN İÇİN YEGÂNE ÇÖZÜMLERDİR. YUKARIDA BELİRTİLENLER HARİCİNDE, NE HP, NE DE TEDARİKÇİLERİ, VERİ KAYBINDAN VEYA SÖZLEŞMEDEN, HAKSIZ FİİLDEN YA DA BİR BAŞKA DURUMDAN DOĞAN DOĞRUDAN, ÖZEL, ARIZİ, NEDEN OLUNAN (KÂR VE VERİ KAYBI DAHİL) VEYA BENZERİ HASARDAN SORUMLU DEĞİLDİR. Bazı ülkeler/bölgeler, eyaletler ya da illerde, dolaylı veya arızi zararların kapsam dışında bırakılmasına izin verilmemektedir; bu yüzden, yukarıdaki sınırlama veya istisna size uygulanmayabilir.

    YASALARIN İZİN VERDİĞİ ÖLÇÜDE BU BİLDİRİMDEKİ GARANTİ KOŞULLARI, ÜRÜNÜN SİZE SATILMASIYLA İLGİLİ TANINAN ZORUNLU YASAL HAKLARI HARİÇ TUTMADIĞI, SINIRLAMADIĞI VE DEĞİŞTİRMEDİĞİ GİBİ BUNLARA EK OLARAK SAĞLANMAKTADIR.


Servis ve destek

HP'nin Yüksek Koruma Garantisi: LaserJet baskı kartuşu sınırlı garanti bildirimi

    Bu HP ürünü üzerinde malzeme ve işçilik hatası bulunmayacağı garanti edilir.

    Bu garanti, (a) doldurulmuş, yenilenmiş, yeniden üretilmiş veya herhangi bir şekilde üzerinde bir işlem yapılmış ürünler, (b) yanlış kullanım, hatalı saklama veya yazıcı ürünü için yayımlanmış çevresel özellikler dışında çalıştırılmadan kaynaklanan sorunlara sahip ürünler ya da (c) normal kullanım yüzünden aşınmış ürünler için geçerli değildir.

    Garanti hizmetini elde etmek için, (sorunu açıklayan bir yazı ve baskı örnekleri ile birlikte) ürünü satın aldığınız yere iade edin veya HP müşteri hizmetlerine başvurun. Karar hakkı HP'ye ait olacak şekilde, HP hatalı olduğu kanıtlanan ürünü değiştirir veya satın alma bedelini iade eder.

    YUKARIDAKİ GARANTİ, YEREL YASALAR ÇERÇEVESİNDE İZİN VERİLEN AZAMİ ÖLÇÜDE, SİZE ÖZEL YEGANE GARANTİDİR VE HP SİZE AÇIKÇA VEYA ZIMNEN, YAZILI VEYA SÖZLÜ BAŞKA HİÇBİR GARANTİ VEYA KOŞUL SAĞLAMADIĞI GİBİ SATILABİLİRLİK, TATMİN EDİCİ KALİTE VE BELİRLİ BİR AMACA UYGUNLUKLA İLGİLİ OLARAK HİÇBİR ZIMNİ GARANTİ VE KOŞUL SAĞLAMAZ.

    HP VEYA TEDARİKÇİLERİ, YEREL YASALAR ÇERÇEVESİNDE, SÖZLEŞMEDEN KAYNAKLANAN VEYA HAKSIZ FİİL BİÇİMİNDE YA DA BAŞKA HERHANGİ BİR BİÇİMDE ORTAYA ÇIKAN DOĞRUDAN, ÖZEL, RASLANTISAL VEYA NETİCEDE OLUŞAN HİÇBİR ZARARDAN (KAR VEYA VERİ KAYBI DA DAHİL) SORUMLU DEĞİLDİR.

    BU BİLDİRİMDEKİ GARANTİ ŞARTLARI, YASALARIN İZİN VERDİĞİ AZAMİ ÖLÇÜDE, ÜRÜNÜN SİZE SATIŞIYLA İLGİLİ ZORUNLU YASAL HAKLARA EKTİR VE BUNLARI DIŞLAMAZ, DEĞİŞTİRMEZ VEYA SINIRLANDIRMAZ.


Servis ve destek

Son Kullanıcı Lisans Sözleşmesi

    LÜTFEN BU YAZILIM ÜRÜNÜNÜ KULLANMADAN ÖNCE DİKKATLE OKUYUN: Bu Son Kullanıcı Lisans Sözleşmesi ("EULA") (a) sizinle (kişi olarak veya temsil ettiğiniz kuruluş olarak) (b) Hewlett-Packard Company ("HP") şirketi arasında, yazılım ürününü ("Yazılım") nasıl kullanacağınızı düzenleyen bir sözleşmedir. Yazılım ile ilgili olarak HP veya tedarikçileriyle sizin aranızda çevrimiçi belge biçimindeki bir lisans sözleşmesi dahil olmak üzere ayrı bir sözleşme olması durumunda bu EULA geçerli değildir. "Yazılım" terimi (i) ilişkili ortamları, (ii) kullanıcı kılavuzu ve diğer basılı belgeleri ve (iii) "çevrimiçi" veya elektronik belgeleri (topluca "Kullanıcı Belgelerini") kapsayabilir.

    YAZILIMLA İLGİLİ HAKLAR YALNIZCA İŞBU EULA SÖZLEŞMESİNİN TÜM KOŞULLARINI VE HÜKÜMLERİNİ KABUL ETMENİZ KAYDIYLA VERİLMEKTEDİR. YAZILIM ÜRÜNÜNÜ KURMAK, KOPYALAMAK, İNDİRMEK YA DA HERHANGİ BİR ŞEKİLDE KULLANMAK İŞBU EULA HÜKÜMLERİNE TABİ OLMAYI KABUL ETTİĞİNİZ ANLAMINA GELİR. İŞBU EULA HÜKÜMLERİ VE KOŞULLARINI KABUL ETMİYORSANIZ YAZILIMI YÜKLEMEYİN, İNDİRMEYİN, KOPYALAMAYIN VE KULLANMAYIN. YAZILIMI SATIN ALDIYSANIZ AMA EULA HÜKÜMLERİNİ KABUL ETMİYORSANIZ ÖDEDİĞİNİZ ÜCRETİ GERİ ALMAK İÇİN LÜTFEN SATIN ALMA TARİHİNDEN İTİBAREN ON DÖRT GÜN İÇİNDE YAZILIMI SATIN ALDIĞINIZ YERE İADE EDİN; YAZILIM BAŞKA BİR HP ÜRÜNÜYLE BİRLİKTE YÜKLENDİYSE VEYA KULLANIMA SUNULDUYSA, KULLANILMAMIŞ ÜRÜNÜ TAMAMEN İADE EDEBİLİRSİNİZ.

    1. ÜÇÜNCÜ TARAF YAZILIMI. Yazılım, HP'ye ait yazılımlara ("HP Yazılımı") ek olarak, üçüncü taraflardan lisans alınarak kullanılmış yazılımları da ("Üçüncü Taraf Yazılımı" ve "Üçüncü Taraf Lisansı") içerebilir. Lisansı tarafınıza verilen Üçüncü Taraf Yazılımları, ilgili Üçüncü Taraf Lisansı hüküm ve koşullarına tabidir. Genel olarak Üçüncü Taraf Lisansları lisans.txt dosyasında bulunur ve herhangi bir Üçüncü Taraf Lisansı'nı bulamamanız durumunda HP desteğine başvurmanız gerekir. Üçüncü Taraf Lisansları'nda kaynak kodlarının kullanılmasını sağlayan lisanslar (örneğin, GNU Genel Kullanım Lisansı) varsa ve ilgili kaynak kodu Yazılım'a dahil edilmemişse, kaynak kodunun nasıl alınacağını öğrenmek için HP web sitesinin (hp.com) ürün destek sayfalarına bakın.

    2. LİSANS HAKLARI. İşbu EULA koşullarının ve hükümlerinin tümüne uymanız kaydıyla aşağıdaki haklar tarafınıza verilmektedir:

    a. Kullanım. HP, tarafınıza HP Yazılımı'nın bir kopyasını Kullanmanız için bir lisans vermektedir. "Kullanım", HP Yazılımı'nın yüklenmesi, kopyalanması, depolanması, yürütülmesi, çalıştırılması, görüntülenmesi veya başka herhangi bir biçimde kullanılması anlamını taşır. HP Yazılımı'nda değişiklik yapamaz veya HP Yazılımı'nın lisans veya kontrol özelliklerini devre dışı bırakamazsınız. Yazılım HP tarafından bir görüntüleme veya baskı ürünüyle birlikte kullanılması için verilmişse (örneğin, Yazılım bir yazıcı sürücüsü, donanıma kaydedilmiş yazılım veya eklentiyse), HP Yazılımı yalnızca söz konusu ürünle ("HP Ürünü") birlikte kullanılabilir. Kullanıma ilişkin diğer sınırlamalar Kullanıcı Belgeleri'nde belirtilmiş olabilir. Kullanım için HP Yazılımı'nın bileşenlerini ayıramazsınız. HP Yazılımı'nı dağıtım hakkınız yoktur.

    b. Kopyalama. Kopyalama hakkınız, her kopyada orijinal HP Yazılımı'nın marka bildirimlerinin korunması ve yalnızca yedekleme için kullanılması kaydıyla, HP Yazılımı'nı arşivleme veya yedekleme amacıyla kopyalamanız anlamını taşır.

    3. YÜKSELTMELER. HP tarafından sağlanan HP Yazılımı'nı yükseltme, güncelleştirme veya ek (topluca "Yükseltme") olarak Kullanmak için HP tarafından Yükseltme'ye uygun görülen orijinal HP Yazılımı'nın lisansına sahip olmanız gerekir. Yükseltmenin orijinal HP Yazılımı'nı geçersiz kılması durumunda, artık söz konusu HP Yazılımı'nı kullanamazsınız. HP Yükseltme ile başka koşullar öne sürmediği sürece tüm Yükseltmeler için bu EULA geçerlidir. EULA ile bu tür koşullar arasında çelişki olması durumunda söz konusu diğer koşullar öncelikli olur.

    4. DEVİR.

    a. Üçüncü Taraflara Devir. HP Yazılımı’nın ilk kullanıcısı, yalnızca bir kez olmak üzere HP Yazılımı'nı başka bir son kullanıcıya devredebilir. Yapılan devrin tüm bileşen parçalarını, ortamları (medyayı), Kullanıcı Belgeleri'ni, bu EULA'yı ve varsa (uygulanabilirse) Orijinallik Sertifikası'nı kapsaması gerekir. Yapılacak devir başkası üzerinden değil (dolaylı değil), doğrudan yapılabilir. Devirden önce, Yazılımı devralacak son kullanıcının bu EULA koşullarını kabul etmesi gerekir. HP Yazılımı'nın devredilmesiyle otomatik olarak sizin lisansınız da sona erer.

    b. Sınırlamalar. HP Yazılımı'nı kiralayamaz, veya ödünç veremezsiniz veya HP Yazılımını ticari paylaşım veya işyeri kullanımı için Kullanamazsınız. İşbu EULA'da açıklıkla belirtilen durumlar dışında HP Yazılımı lisansını başkalarına alt lisans ile veremez, tahsis edemez ya da başka bir şekilde devredemezsiniz.

    5. MÜLKİYET HAKLARI. Yazılım ve Kullanıcı Belgeleri üzerindeki fikri mülkiyet hakları HP'ye veya tedarikçilerine aittir ve ilgili telif hakkı, ticari sır, patent ve ticari marka yasaları da dahil olmak üzere yasalar ile korunmaktadır. Yazılım'dan hiçbir ürün numarasını, telif hakkı bildirimini veya mülkiyet hakkı sınırlamasını kaldıramazsınız.

    6. TERS MÜHENDİSLİKLE İLGİLİ SINIRLAMALAR. İlgili yasa hükümlerince izin verilen durumlar dışında HP Yazılımı üzerinde ters mühendislik işlemi yapamaz, Yazılımı kaynak koda dönüştüremez, bileşenlerine ayıramazsınız.

    7. VERİ KULLANIMINA ONAY VERME. HP ve bağlı kuruluşları (i) Yazılım veya HP Ürünü'nü Kullanmanızla veya (ii) Yazılım'la ya da HP Ürünü ile ilgili destek hizmetleriyle ilgili olarak sağladığınız teknik bilgileri toplayabilir ve kullanabilir. Söz konusu bu bilgilerin tümü HP’nin gizlilik ilkelerine tabi olacaktır. HP bu teknik bilgileri, Kullanımınızı geliştirmek ve destek hizmetleri sağlamak için gereken durumlar dışında, kimliğinizin ortaya çıkmasına neden olacak biçimde kullanmaz.

    8. SORUMLULUKLARIN SINIRLANDIRILMASI. Uğrayabileceğiniz zararın miktarı ne olursa olsun, HP ve tedarikçilerinin bu EULA kapsamındaki tüm sorumlulukları ve sizin tek tazminat hakkınız, Ürün için ödediğiniz tutarla veya 5 ABD dolarıyla (hangisi daha fazlaysa) sınırlıdır. HP VE TEDARİKÇİLERİ, OLUŞAN ZARARIN OLASILIĞINDAN ÖNCEDEN HABERDAR EDİLMİŞ OLSALAR VE SAĞLANAN TAZMİNAT ESAS AMACI KARŞILAMAKTAN UZAK OLSA DAHİ, YAZILIM ÜRÜNÜ’NÜN KULLANIMINDAN YA DA KULLANILAMAMASINDAN DOĞAN ÖZEL, ARIZİ, DOLAYLI VEYA SONUÇ NİTELİĞİNDEKİ HER TÜR ZARARLA (KAR KAYBI, İŞİN DURMASI, İŞLE İLGİLİ BİLGİLERİN KAYBI, GİZLİLİĞİN YOK OLMASI VEYA YARALANMALAR DAHİL OLMAK ÜZERE) İLGİLİ SORUMLULUKTAN, YASALAR ÇERÇEVESİNDE İZİN VERİLEN AZAMİ ÖLÇÜDE VARESTEDİR. Bazı eyaletlerde ve yargı bölgelerinde arızi veya sonuç niteliğindeki zarar ziyanın hariç tutulmasına veya sınırlandırılmasına izin verilmediğinden yukarıdaki sınırlamalar sizin için geçerli olmayabilir.

    9. ABD HÜKÜMETİ İÇİNDEKİ MÜŞTERİLER. ABD Hükümeti'ne bağlı bir kurumsanız, FAR 12.211 ve FAR 12.212 yönetmelikleri uyarınca, Ticari Bilgisayar Yazılımları, Bilgisayar Yazılımı Belgeleri ve Ticari öğelere İlişkin Teknik Veriler için lisans, ilgili HP ticari lisans sözleşmesi kapsamında verilmektedir.

    10. İHRACAT YASALARINA UYUM. (i) Yazılım'ın ihracını ve ithalini düzenleyen veya (ii) Yazılım'ın kullanımını sınırlayan nükleer, kimyasal veya biyolojik silahların yayılmasıyla ilgili kısıtlamalar dahil olmak üzere tüm yasalara, kurallara ve yönetmeliklere uymayı taahhüt etmektesiniz.

    11. HAKLARIN SAKLI TUTULMASI. İşbu EULA'da açıkça verilmeyen tüm haklar HP ve tedarikçileri tarafından saklı tutulmaktadir.

    (c) 2007 Hewlett-Packard Development Company, L.P.

    Düzeltme 06.11.2006


Servis ve destek

Müşteri kendi kendine onarım garanti servisi

    HP ürünleri onarım süresini azaltmak ve kusurlu parçaların değiştirilmesi konusunda daha fazla esneklik sağlamak için pek çok Müşteri Kendi Kendine Onarım (CSR) parçasıyla tasarlanmıştır. Tanı sırasında HP onarımın CSR parçasıyla gerçekleştirilebileceğini belirlerse, değiştirmeniz için bu parçayı doğrudan size gönderecektir. CSR parçaları iki kategoridedir: 1) Onarımı müşterinin kendisi yapması gereken parçalar. Bu parçaları HP'nin değiştirmesini isterseniz, bu servisin seyahat ve işçilik masraflarını sizin karşılamanız gerekecektir. 2) Onarımı müşterinin kendisi yapmasının isteğe bağlı olduğu parçalar. Bu parçalar aynı zamanda Müşterinin Kendi Kendine Onarımı için tasarlanmıştır. Ancak HP'nin bunları sizin için değiştirmesini isterseniz, ürününüz için belirlenen garanti hizmeti türü kapsamında ek masraf alınmadan bu yapılabilir.

    Ürünlerin bulunup bulunmamasına göre ve coğrafi konum izin verdiği ölçüde, CSR parçaları bir sonraki iş gününde teslim edilmek üzere gönderilir. Coğrafi konum izin verdiği takdirde, ek ücret karşılığında aynı gün veya dört saat içinde teslimat yapılabilir. Yardım gerekirse, HP Teknik Destek Merkezini arayabilirsiniz; teknisyenlerimiz size telefonla yardımcı olacaklardır. HP, yedek CSR parçasıyla birlikte gönderilen malzemelerde, arızalı parçanın HP'ye iade edilip edilmeyeceğini belirtir. Arızalı parçanın HP'ye iade edilmesi gereken durumlarda, kusurlu parçayı belirtilen süre içinde (genellikle beş (5) iş günü) HP'ye geri göndermeniz gerekir. Arızalı parça, gönderilen ambalajda yer alan ilgili belgelerle birlikte iade edilmelidir. Arızalı parçayı göndermemeniz halinde HP değiştirilen parçanın ücretini sizden talep edebilir. Müşteri kendi kendine onarım parçaları için HP tüm nakliye ve parça iade masraflarını karşılar ve kullanılacak kurye/taşıyıcıyı belirler.


Servis ve destek

Müşteri desteği

    Ülkeniz/bölgeniz için telefonla destek alın
    Ürün adını, seri numarasını, satın alındığı tarihi ve sorunun açıklamasını hazır bulundurun.
    Ülke/bölge telefon numaraları ürünün kutusundaki broşürden veya www.hp.com/support/ adresinden bulunabilir.
    24 saat Internet desteği alın
    www.hp.com/support/ljp1560series veya www.hp.com/support/ljp1600series
    Macintosh bilgisayarıyla kullanılan ürünler için destek alın
    www.hp.com/go/macosx
    Yazılım yardımcı programlarını, sürücüleri ve elektronik bilgileri karşıdan yükleyin
    www.hp.com/go/ljp1560series veya www.hp.com/go/ljp1600series
    Ek HP hizmet veya bakım anlaşmaları isteyin
    www.hp.com/go/carepack


Servis ve destek

Ürünü yeniden paketleme

    HP Müşteri Hizmetleri ürününüzün onarım için HP'ye geri gönderilmesi gerektiğine karar verirse, nakliyeden önce ürünü yeniden paketlemek için buradaki adımları uygulayın.

    DİKKAT:

    Ambalajın yetersizliğinden dolayı taşıma sırasında ortaya çıkabilecek hasardan müşteri sorumludur.

    1.
    Yazıcı kartuşunu çıkarın ve saklayın.
    DİKKAT:

    Yazıcıyı göndermeden önce baskı kartuşunu çıkarmanız kesinlikle çok önemlidir. Nakliye sırasında ürün içinde kalan baskı kartuşu sızıntı yapabilir ve ürün mekanizması ve diğer parçalar tonerle kaplanabilir.

    Yazıcı kartuşunun zarar görmemesi için silindirine dokunmamaya dikkat edin ve yazıcı kartuşunu özgün paketinde veya ışığa maruz kalmayacağı bir yerde saklayın.

    2.
    Güç kablosunu, arabirim kablosunu ve EIO kartı gibi isteğe bağlı aksesuarları çıkarın ve bir yerde saklayın.
    3.
    Mümkünse, baskı örneklerini ve doğru şekilde yazdırılamayan kağıt veya diğer bir ortamdan 50 - 100 sayfayı pakete koyun.
    4.
    ABD'de yeni ambalaj malzemesi istemek için HP Müşteri Hizmetleri'ni arayın. Diğer ülkelerde/bölgelerde mümkünse orijinal ambalajı kullanın. Hewlett-Packard gönderme işlemi için ekipmanı sigorta ettirmenizi önerir.


Belirtimler

Belirtimler
  • Fiziksel özellikler
  • Güç tüketimi, elektrikle ilgili özellikler ve akustik yayılımlar
  • Ortama ilişkin belirtimler


Belirtimler

Fiziksel özellikler

    Fiziksel özellikler1
    Özellik
    HP LaserJet Professional P1560 yazıcı serisi
    HP LaserJet Professional P1600 yazıcı serisi
    Ürün ağırlığı
    5,9 kg
    6,5 kg
    Ürün yüksekliği
    245 mm
    245 mm
    Ürün derinliği minimum
    239 mm
    280 mm
    Ürün derinliği maksimum
    369 mm
    410 mm
    Ürün genişliği
    382 mm
    382 mm

    1 Değerler ön verilere dayanmaktadır. www.hp.com/support/ljp1560series veya www.hp.com/support/ljp1600series bölümüne bakın.


Belirtimler

Güç tüketimi, elektrikle ilgili özellikler ve akustik yayılımlar

    Geçerli bilgiler için bkz. www.hp.com/go/ljp1560_regulatory veya www.hp.com/go/ljp1600_regulatory.


Belirtimler

Ortama ilişkin belirtimler

    Ortam belirtimleri
    Çalıştırma1
    Saklama1
    Sıcaklık
    15° - 32,5°C
    -20° - 40°C
    Bağıl Nem
    %10 - %80
    %10 - %90

    1 Değerler ön verilere dayanmaktadır. www.hp.com/support/ljp1560series veya www.hp.com/support/ljp1600series bölümüne bakın.


Düzenleme bilgileri

Düzenleme bilgileri
  • FCC mevzuatı
  • Çevre korumaya yönelik ürün yönetim programı
  • Uyum Beyanı
  • Güvenlik bildirimleri


Düzenleme bilgileri

FCC mevzuatı

    Bu araç sınanmış ve FCC kurallarının 15. Bölümüne uygun olarak B Sınıfı bir dijital aygıtın sınırlamalarına uygun olduğu görülmüştür. Bu sınırlar, yerleşik bir kurulumdaki zararlı girişimlere karşı uygun korumayı sağlamak amacıyla tasarlanmıştır. Aygıt radyo frekans enerjisi üretir, kullanır ve yayabilir. Bu donanım yönergeler doğrultusunda kurulmaz ve kullanılmazsa, radyo iletişiminde zararlı girişimlere neden olabilir. Ancak, belirli yüklemelerde girişimin ortaya çıkmayacağının garantisi yoktur. Açılıp kapatılarak belirlenebileceği gibi donatım radyo veya televizyon alıcıları için zararlı girişimlere neden olursa, kullanıcı aşağıdaki önlemlerden bir veya birkaçını uygulayarak girişimi düzeltebilir.

    ●
    Alıcı antenin yönünü veya yerini değiştirin.
    ●
    Aygıtla alıcının arasını açın.
    ●
    Aygıtı, alıcının takılı bulunduğu devreden farklı bir fiş devresine bağlayın.
    ●
    Satıcınıza veya deneyimli bir radyo/TV teknisyenine başvurun.
    NOT:

    Yazıcıya yapılan, HP tarafından açıkça onaylanmamış değişiklikler, kullanıcının bu aygıtı çalıştırma yetkisini geçersiz kılabilir.

    Korumalı bir kablo kullanılması, FCC kuralları Kısım 15 B Sınıfı sınırlarına uyulması için gereklidir.


Düzenleme bilgileri

Çevre korumaya yönelik ürün yönetim programı

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Çevreyi koruma
  • Ozon üretimi
  • Enerji tüketimi
  • Toner tüketimi
  • Kağıt kullanımı
  • Plastik Parçalar
  • HP LaserJet baskı sarf malzemeleri
  • İade ve geri dönüşüm yönergeleri
  • Kağıt
  • Malzeme kısıtlamaları
  • Avrupa Birliği'nde ev kullanıcıları tarafından atık donanım malzemelerinin ortadan kaldırılması
  • Kimyasal maddeler
  • Malzeme Güvenliği Veri Sayfası (MSDS)
  • Aşağıdakiler dahil


Düzenleme bilgileri

Çevreyi koruma

    Hewlett-Packard Company, çevreye zarar vermeyen kaliteli ürünler sağlamayı ilke edinmiştir. Bu ürün, çevre üzerindeki etkilerini en aza indirecek bazı özelliklerle tasarlanmıştır.


Düzenleme bilgileri

Ozon üretimi

    Bu ürün, önemli derecede ozon gazı üretmez (O3).


Düzenleme bilgileri

Enerji tüketimi

    Ürünün yüksek verimliliğini azaltmadan doğal kaynak ve para tasarrufu sağlayan Hazır veya Otomatik Kapama modunda güç kullanımı belirgin biçimde azalır. ENERGY STAR® logosunu taşıyan Hewlett-Packard yazdırma ve görüntüleme donatıları, ABD Çevre Koruma Dairesi'nin görüntüleme donatılarına ilişkin ENERGY STAR belirtimlerine uygundur. ENERGY STAR belirtimlerine uygun görüntüleme donatıları aşağıdaki işareti taşır:

    ENERGY STAR ticari markası

    Diğer ENERGY STAR özelliklerine uygun görüntüleme ürünü model bilgilerini şu adreste bulabilirsiniz:

    www.hp.com/go/energystar


Düzenleme bilgileri

Toner tüketimi

    EconoMode daha az toner kullanır ve bu da baskı kartuşunun ömrünü uzatabilir.


Düzenleme bilgileri

Kağıt kullanımı

    Bu ürünün manuel/otomatik dupleks (iki taraflı yazdırma) ve mizanpaj (bir sayfaya birden çok sayfa yazdırma) özellikleri, kağıt kullanımını azaltarak doğal kaynakların daha az tüketilmesine katkıda bulunabilir.


Düzenleme bilgileri

Plastik Parçalar

    25 gramdan daha ağır plastik parçalarda, ürünün kullanım ömrünün sonunda plastik parçaların geri dönüşüm için tanımlanmasını kolaylaştıran, uluslararası standartlara uygun işaretler bulunur.


Düzenleme bilgileri

HP LaserJet baskı sarf malzemeleri

    Kullanıldıktan sonra HP LaserJet baskı kartuşlarınızın iadesi ve geri dönüşümü (ücretsiz olarak) HP Planet Partners ile kolaydır. Her yeni HP LaserJet baskı kartuşu ve sarf malzemesi paketinde, birden çok dilde program bilgisi ve yönergeler bulunmaktadır. Ayrı ayrı iade etmek yerine birden çok kartuşu birlikte iade ederek, çevre koruma maliyetini azaltmaya yardımcı olun.

    HP, ürün tasarımı ve üretimden dağıtım, tüketici kullanımı ve geri dönüşüme kadar, çevreye duyarlı yaratıcı, yüksek kalitede ürünler ve hizmetler sağlamayı ilke edinmiştir. HP Planet Partners programına katıldığınızda, HP LaserJet baskı kartuşlarınızı, yeni ürünlerin plastik ve metal kaplamasında kullanarak ve milyonlarca ton miktarında atığın çevreye atılmasını önleyerek bunların düzgün bir biçimde geri dönüştürülmesini sağlarız. Bu kartuş geri dönüştürülerek yeni malzemelerde kullanıldığından size iade edilmez. Çevreye karşı duyarlı davrandığınız için teşekkürler!

    NOT:

    İade etiketini kullanarak yalnızca orijinal HP LaserJet baskı kartuşlarını iade edin. Lütfen bu etiketi HP mürekkep püskürtmeli kartuşlar, HP olmayan kartuşlar, yeniden doldurulmuş veya yeniden üretilmiş kartuşlar ya da garanti iadeleri için kullanmayın. HP mürekkep püskürtmeli kartuşlarınızın geri dönüşümü hakkında bilgi için lütfen http://www.hp.com/recycle adresine gidin.


Düzenleme bilgileri

İade ve geri dönüşüm yönergeleri

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • ABD ve Porto Riko
  • ABD dışındaki iadeler


Düzenleme bilgileri

ABD ve Porto Riko

HP LaserJet toner kartuş kutusunun içinde gelen etiket, bir veya daha fazla HP LaserJet baskı kartuşunun iadesi ve geri dönüşümü için kullanılır. Lütfen aşağıdaki ilgili yönergeleri takip edin.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Çoklu iadeler (birden fazla kartuş)
  • Tek iadeler
  • Sevkiyat


Düzenleme bilgileri

Çoklu iadeler (birden fazla kartuş)

    1.
    Tüm HP LaserJet baskı kartuşlarını orijinal kutusuna ve çantasına koyarak paketleyin.
    2.
    Yapışkan şerit veya paket bandı kullanarak kutuları birbirine bantlayın. Paket 31 kg (70 lb) olabilir.
    3.
    Ödemesi yapılmış nakliyat etiketi kullanın.

    VEYA

    1.
    Kendi uygun kutunuzu kullanın veya www.hp.com/recycle adresinden ya da 1-800-340-2445 numaradan ücretsiz toplama kutusu isteyin (31 kg'a kadar (70 lb) HP LaserJet baskı kartuşu alır).
    2.
    Tek bir ödemesi yapılmış nakliyat etiketi kullanın.


Düzenleme bilgileri

Tek iadeler

    1.
    HP LaserJet baskı kartuşunu orijinal çantasına ve kutusuna koyarak paketleyin.
    2.
    Sevkiyat etiketini kutunun önüne yerleştirin.


Düzenleme bilgileri

Sevkiyat

Tüm HP LaserJet baskı kartuşu geri dönüşüm iadeleri için, sonraki teslimatınızda veya ürünü aldığınızda paketi UPS'ye verin veya yetkili bir UPS teslimat noktasına götürün. Yerel UPS teslimat noktanızın yeri için 1-800-PICKUPS numarayı arayın veya www.ups.com adresini ziyaret edin. USPS etiketiyle iade yapıyorsanız, paketi ABD Posta Hizmeti kuryesine verin veya bir ABD Posta Hizmeti Ofisine bırakın. Daha fazla bilgi için veya toplu iade için ek etiket ve kutu siparişi vermek için, www.hp.com/recycle adresini ziyaret edin veya 1-800-340-2445 numaralı telefonu arayın. Talep edilen UPS servisine normal ücretler uygulanır. Bilgiler önceden haber verilmeksizin değiştirilebilir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Alaska ve Hawaii'de yaşayanlar için


Düzenleme bilgileri

Alaska ve Hawaii'de yaşayanlar için

    UPS etiketini kullanmayın. Bilgi ve yönergeler için 1-800-340-2445 numaralı hattı arayın. ABD Posta Hizmeti, HP ile yaptığı düzenleme uyarınca, Alaska ve Hawaii'den iade edilen kartuşlar için gönderim ücreti almamaktadır.


Düzenleme bilgileri

ABD dışındaki iadeler

    HP Planet Partners iade ve geri dönüşüm programına katılmak için geri dönüşüm kılavuzundaki (yeni ürün sarf malzemenizin paketinde yer alır) basit talimatları izleyin veya www.hp.com/recycle adresini ziyaret edin. HP LaserJet baskı sarf malzemelerinizi iade etme konusunda bilgi almak için ülkenizi/bölgenizi seçin.


Düzenleme bilgileri

Kağıt

    Bu ürün, HP LaserJet Printer Family Print Media Guide'da açıklanan yönergelere uygun olan geri dönüşümlü kağıtları kullanabilir. Bu ürün, EN12281:2003 uyarınca geri dönüşümlü kağıt kullanımına uygundur.


Düzenleme bilgileri

Malzeme kısıtlamaları

    Bu HP ürününe cıva eklenmemiştir.

    Bu HP ürününde pil yoktur.


Düzenleme bilgileri

Avrupa Birliği'nde ev kullanıcıları tarafından atık donanım malzemelerinin ortadan kaldırılması

    EU atık simgesi

    Ürün veya ambalajındaki bu simge, ürünün diğer ev atıklarıyla birlikte atılmaması gerektiğini belirtir. Atık donanımınızı belirlenmiş bir atık elektrikli ve elektronik donanım toplama merkezine teslim etmek, sizin sorumluluğunuzdadır. Atık donanımınızın elden çıkarılma sırasında ayrı olarak toplanması ve geri dönüştürülmesi, doğal kaynakların korunmasına yardımcı olacak ve insan sağlığına ve çevreye zararlı olmayacak bir şekilde geri dönüştürülmesini sağlayacaktır. Atık donanımınızı geri dönüştürülmek üzere teslim edebileceğiniz yerler hakkında ayrıntılı bilgi için lütfen bulunduğunuz yerdeki belediye makamlarına, ev atıkları toplama hizmetine veya ürünü satın aldığınız mağazaya başvurun.


Düzenleme bilgileri

Kimyasal maddeler

    HP, REACH (Avrupa Parlamentosu ve Konseyi'nin 1907/2006 No'lu EC Mevzuatı) gibi yasal gereksinimlere uymak için ürünlerimizdeki kimyasal maddeler hakkında müşterilerimize bilgi vermeyi taahhüt eder. Bu ürünün kimyasal bilgi raporunu şu adresten bulabilirsiniz: www.hp.com/go/reach.


Düzenleme bilgileri

Malzeme Güvenliği Veri Sayfası (MSDS)

    Kimyasal madde içeren sarf malzemelerinin (örneğin toner) Malzeme Güvenliği Veri Sayfaları (MSDS) www.hp.com/go/msds veya www.hp.com/hpinfo/community/environment/productinfo/safety adresinden HP Web sitesine erişilerek edinilebilir.


Düzenleme bilgileri

Aşağıdakiler dahil

    Bu çevre konuları ile ilgili bilgi almak için:

    ●
    Bu ürün veya pek çok ilgili HP ürünü için ürün çevresel profili sayfası
    ●
    HP’nin çevreye verdiği önem
    ●
    HP’nin çevresel yönetim sistemi
    ●
    HP’nin kullanım ömrü sona eren ürünler için iade ve geri dönüşüm programı
    ●
    Malzeme Güvenliği Veri Sayfaları

    www.hp.com/go/environment veya www.hp.com/hpinfo/globalcitizenship/environment sitesini ziyaret edin.


Düzenleme bilgileri

Uyum Beyanı

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

    ISO/IEC 17050-1 ve EN 17050-1; DoC#: BOISB-0902-00-rel. 1.0
    Üretici Adı:
    Hewlett-Packard Company
    Üretici Adresi:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, ABD
    aşağıdaki ürünün
    Ürün Adı:
    HP LaserJet Professional P1566/P1606 Yazıcı serisi
    Düzenleme Modeli:2)
    BOISB-0902-00
    Ürün Seçenekleri:
    Tümü
    Toner Kartuşları:
    CE278A
    aşağıdaki Ürün Belirtimlerine uygun olduğunu bildirir:
    GÜVENLİK:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (Sınıf 1 Lazer/LED Ürünü)
    GB4943-2001
    EMC:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 - Sınıf B1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC Başlık 47 CFR, 15. Bölüm B Sınıfı / ICES-003, 4. Madde
    GB9254-1998, GB17625.1-2003
    Ek Bilgiler:
    Bu ürün EMC Direktifi 2004/108/EC ve Düşük Voltaj Direktifi 2006/95/EC koşullarına uygundur ve bunu gösteren CE [image] işareti taşımaktadır.
    Bu Aygıt, FCC kurallarının 15. Bölümüne uygundur. Çalışması, aşağıdaki iki Koşula tabidir: (1) bu aygıt zararlı parazite neden olmaz ve (2) bu aygıt alınan her türlü paraziti, istenmeyen çalışma biçimine sebep olabilen parazit de dahil olmak üzere kabul eder.
    1) Ürün, Hewlett-Packard Kişisel Bilgisayar Sistemleriyle tipik bir yapılandırmada test edilmiştir.
    2) Mevzuat gereği, bu ürüne bir Mevzuat model numarası verilmiştir. Bu numara, ürün adı ya da ürün numaraları ile karıştırılmamalıdır.
    Boise, Idaho 83713, ABD
    Mart 2010
    Yalnızca Yasal Düzenlemelerle İlgili Konular için:
    Avrupa Bağlantısı
    Yerel Hewlett-Packard Satış ve Servis Ofisi veya Hewlett-Packard Gmbh, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034 Böblingen, Almanya, (FAKS+49-7031-14-3143), http://www.hp.com/go/certificates
    ABD Bağlantısı
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, ABD, (Telefon: 208-396-6000)


Düzenleme bilgileri

Güvenlik bildirimleri

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Lazer güvenliği
  • Kanada DOC düzenlemeleri
  • VCCI beyanı (Japonya)
  • Elektrik kablosu yönergeleri
  • Güç kablosu beyanı (Japonya)
  • EMC bildirimi (Kore)
  • Finlandiya için lazer beyanı
  • GS beyanı (Almanya)
  • Malzeme Tablosu (Çin)
  • Tehlikeli Maddelere İlişkin Kısıtlama ifadesi (Türkiye)


Düzenleme bilgileri

Lazer güvenliği

    ABD Gıda ve İlaç Dairesi'ne bağlı Aygıt ve Radyolojik Sağlık Merkezi'nin (CDRH), 1 Ağustos 1976'dan bu yana üretilen lazer ürünler için hazırlanmış yönetmelikleri vardır. ABD'de pazarlanan ürünler bu yönetmeliklere uymak zorundadır. Bu aygıt, 1968 Sağlık ve Güvenlik için Radyasyon Kontrolü Yasası uyarınca, ABD Sağlık ve İnsan Hizmetleri (DHHS) Radyasyon Performans Standardı'na göre "1. Sınıf" lazer ürünü onayını almıştır. Aygıtın içine yayılan radyasyon tamamen koruyucu kasaların ve dış kapakların içine hapsedildiği için, normal kullanıcı işlemlerinin herhangi bir aşamasında lazer ışınları dışarı sızamaz.

    UYARI!

    Bu kılavuzda belirtilenler dışındaki denetimlerin, ayarların veya yöntemlerin uygulanması zararlı radyasyonun açığa çıkmasına neden olabilir.


Düzenleme bilgileri

Kanada DOC düzenlemeleri

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Düzenleme bilgileri

VCCI beyanı (Japonya)

    Japon VCCI beyanı


Düzenleme bilgileri

Elektrik kablosu yönergeleri

    Elektrik kaynağınızın, ürün voltaj değeri için uygunluğundan emin olun. Voltaj değeri ürün etiketi üzerinde belirtilmektedir. Üründe 110-127 Vac veya 220-240 Vac ve 50/60 Hz kullanılmaktadır.

    Güç kablosunu ürün ile topraklı bir elektrik prizi arasına bağlayın.

    DİKKAT:

    Ürünün hasar görmesini önlemek için sadece ürünle birlikte verilen elektrik kablosunu kullanın.


Düzenleme bilgileri

Güç kablosu beyanı (Japonya)

    Japonya güç kablosu beyanı


Düzenleme bilgileri

EMC bildirimi (Kore)

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Düzenleme bilgileri

Finlandiya için lazer beyanı

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Professional P1566, P1606dn, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Professional P1566, P1606dn - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Düzenleme bilgileri

GS beyanı (Almanya)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Düzenleme bilgileri

Malzeme Tablosu (Çin)

    Madde tablosu (Çin)


Düzenleme bilgileri

Tehlikeli Maddelere İlişkin Kısıtlama ifadesi (Türkiye)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

Aşağıdaki konularda, bu kullanıcı kılavuzunda nasıl gezinebileceğiniz açıklanmaktadır.

  • Gezinme ve Konu Bölmeleri arasında geçiş yapmak için F6 tuşunu kullanma
  • Yardım Görüntüleyici için kısayol tuşları
  • İçindekiler sekmesi için kısayol tuşları
  • Dizin sekmesi için kısayol tuşları
  • Ara sekmesi için kısayol tuşları
  • Sık Kullanılanlar sekmesi için kısayol tuşları

Notlar

  • Ayrıca, klavye aracılığıyla erişilebilen kısayol menü komutları da vardır.
  • Kısayol tuşları ikincil pencerelerde ve açılan pencerelerde de çalışır.
  • Gezinme bölmesinde bir kısayol tuşu kullandığınızda, Konu bölmesindeki odağı kaybedersiniz. Konu bölmesine dönmek için F6 tuşuna basın.
  • Son arama işleminizde Ara sekmesindeki Benzer sözcükleri eşleştir onay kutusunu kullandıysanız bu kutu işaretli olacaktır.

http://www.hp.com


HTML Yardım Görüntüleyicisi'ni kullanma

HTML Yardım Görüntüleyicisi'ni kullanma

Aşağıdaki konular bu kılavuzda gezinti ve kılavuzun kullanımı hakkında bilgiler içermektedir. Daha fazla bilgi için, aşağıdaki konulardan birini tıklatın:

  • Yardımdan daha fazla yararlanma
  • Yardım konusu bulma
  • Sık kullanılan yardım konularının listesini oluşturma
  • Yardım konusunu kopyalama
  • Geçerli yardım konusunu yazdırma
  • Konuları araç çubuğu düğmelerini kullanarak bulma
  • Kısayol menü komutlarını kullanma

http://www.hp.com


Gezinme ve Konu Bölmeleri arasında geçiş yapmak için F6 tuşunu kullanma

Klavyede F6 tuşuna basarak Gezinme bölmesi ile Konu bölmesi arasında hızlı bir şekilde geçiş yapabilirsiniz.

http://www.hp.com


Yardım Görüntüleyici için kısayol tuşları

Yardım Görüntüleyici'yi kapatmak için. | Alt+F4
Yardım Görüntüleyici ile diğer açık pencereler arasında geçiş yapmak için. | Alt+Sekme tuşu
Seçenekler menüsünü görüntülemek için. | Alt+O
Microsoft Internet Explorer ayarlarını değiştirmek için Internet Seçenekleri iletişim kutusu erişilebilirlik ayarlarını içerir. Bu ayarları değiştirmek için Genel sekmesini tıklatın ve sonra Erişilebilirlik sekmesini tıklatın. | Alt+O ve sonra I tuşuna basın.
Gezinme bölmesini gizlemek veya göstermek için. | Alt+O ve sonra T tuşuna basın.
Bir konuyu yazdırmak için. | Alt+O ve sonra P tuşuna basın. Konuyu sağ tıklatıp Yazdır seçeneğini de tıklatabilirsiniz.
Önceki konuya dönmek için. | Alt+Sol Ok veya Alt+O ve sonra B tuşuna basın.
Sonraki konuya ilerlemek için (bunu önceden görüntülemiş olmanız gerekir). | Alt+Sağ Ok veya Alt+O ve sonra F tuşuna basın.
Arama vurgulamasını açmak veya kapatmak için. | Alt+O ve sonra O tuşuna basın.
Konu bölmesinde görüntülenen konuyu yenilemek için (bu, bir Web sayfasına bağlandıysanız yararlıdır). | F5 veya Alt+O ve sonra R tuşuna basın.
Giriş sayfasına dönmek için (yardım yazarları yardım sistemi için bir giriş sayfası belirleyebilirler). | Alt+O ve sonra H tuşuna basın.
Bir sayfayı açarken görüntüleyiciyi durdurmak için (bu, bir Web'e bağlanıyorsanız ve bir sayfanın indirilmesini durdurmak istiyorsanız yararlıdır). | Alt+O ve sonra S tuşuna basın.
Önceden belirlenmiş bir konuya veya Web sayfasına atlamak için Derlenmiş bir yardım (.chm) dosyası oluşturan yardım yazarı, Seçenekler menüsünde, önemli konulara veya Web sayfalarına olmak üzere iki bağlantı ekleyebilir. Atla komutunu seçtiğinizde bu konulardan veya Web sayfalarından birine gidersiniz. | Alt+O ve sonra 1 veya 2 tuşuna basın.
Gezinme bölmesi ile Konu bölmesi arasında geçiş yapmak için. | F6
Bir konu içinde ilerlemek için. | Yukarı Ok ve Aşağı Ok veya Page Up (Önceki Sayfa) Page Down (Sonraki Sayfa)
Bir konu içindeki tüm bağlantılarda veya bir Gezinme bölmesi sekmesindeki tüm seçeneklerde ilerlemek için. | Sekme

http://www.hp.com


Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

İçindekiler sekmesi için kısayol tuşları

İçindekiler sekmesini görüntülemek için. | Alt+C
Bir kitabı veya klasörü açmak ve kapatmak için. | Artı İşareti (+) ve Eksi İşareti (-) veya Sol Ok ve Sağ Ok
Bir konuyu seçmek için. | Yukarı Ok ve Aşağı Ok
Seçilen konuyu görüntülemek için. | Enter

http://www.hp.com


Dizin sekmesi için kısayol tuşları

Dizin sekmesini görüntülemek için. | Alt+N
Aramak üzere bir anahtar sözcük yazmak için. | Alt+W ve sonra sözcüğü yazın
Listeden bir anahtar sözcük seçmek için. | Yukarı Ok ve Aşağı Ok
İlişkili konuyu görüntülemek için. | Alt+D

http://www.hp.com


Ara sekmesi için kısayol tuşları

Ara sekmesini görüntülemek için. | Alt+S
Aramak üzere bir anahtar sözcük yazmak için. | Alt+W ve sonra sözcüğü yazın
Bir arama başlatmak için. | Alt+L
Sonuçlar listesinden bir konu seçmek için. | Alt+T ve sonra Yukarı Ok ve Aşağı Ok
Seçilen konuyu görüntülemek için. | Alt+D
Aşağıdaki seçenekler, yalnızca tam metin arama etkinse kullanılabilir.
Önceki bir aramanın sonuç listesinde bir anahtar sözcük aramak için. | Alt+U
Anahtar sözcükle benzer sözcükleri aramak için Örneğin, "koş" anahtar sözcüğüyle "koşmak" ve "koşular" gibi sözcükleri bulmak için. | Alt+M
Yalnızca konu başlıklarında arama yapmak için. | Alt+R

http://www.hp.com


Sık Kullanılanlar sekmesi için kısayol tuşları

Sık Kullanılanlar sekmesini görüntülemek için. | Alt+I
Görüntülenmekte olan konuyu Sık Kullanılanlar listesine eklemek için. | Alt+A
Sık Kullanılanlar listesinden bir konu seçmek için. | Alt+P ve sonra Yukarı Ok ve Aşağı Ok
Seçilen konuyu görüntülemek için. | Alt+D
Seçilen konuyu listeden kaldırmak için. | Alt+R

http://www.hp.com


Yardımdan daha fazla yararlanma

HTML Yardım Görüntüleyicisi'ni kullanırken daha fazla bilgiye erişebilmenizi sağlayacak bazı ipuçları:

  • Başka bir konuya, Web sayfasına, diğer konuların listesine veya bir programa bağlanmak için renkli, altı çizili sözcükleri tıklatın.
  • İlişkili bilgiler içeren konuları görüntülemek için, konunun sonunda göreceğiniz "İlgili Konular" ifadesini tıklattıktan sonra istediğiniz konunun başlığını tıklatın.
  • Bir konuda geçen sözcüğün veya ifadenin dizinde olup olmadığını anlamak için, sözcüğü seçtikten sonra F1 tuşuna basın.
  • Konu bölmesinde Web içeriği görüntülüyorsanız, bir karşıdan yükleme işlemini durdurmak veya bir Web sayfasını yenilemek için araç çubuğundaki Dur veya Yenile düğmesini tıklatabilirsiniz.
  • Sık sık belirli bir yardım konusunu kullanmanız gerekiyorsa, konuyu sık kullanılanlar listenize ekleyebilirsiniz.
  • Kısayol menü komutlarını görmek için İçerik sekmesini veya Konu bölmesini sağ tıklatın

http://www.hp.com


Yardım konusu bulma

Gezinti bölmesinde, aşağıdaki sekmelerden birini tıklatın:

  • İçerik tablosuna göz atmak için, İçerik sekmesini tıklatın. İçerik tablosu önemli konuların yer aldığı açılabilir bir listedir.
  • Dizin girişlerinin bir listesini görmek için Dizin sekmesini tıklattıktan sonra bir sözcük yazın veya listede kaydırma yaparak istediğiniz konuyu arayın. Konular çoğunlukla birden fazla giriş altında dizine eklenmiştir.
  • Bir sözcük veya ifadenin bir yardım dosyasında geçebileceği her örneği bulmak için Ara sekmesini tıklattıktan sonra sözcüğü yazın.
Not İlgili konuyu görüntülemek için içerik girişini, dizin girişini veya arama sonuçlarını tıklatın.

http://www.hp.com


Sık kullanılan yardım konularının listesini oluşturma

  1. Sık kullanılan konunuz olarak belirlemek istediğiniz yardım konusunun yerini bulun.
  2. Sık Kullanılanlar sekmesini tıklattıktan sonra Ekle'yi tıklatın.
Notlar
  • Bir sık kullanılan konuya geri dönmek için, Sık Kullanılanlar sekmesini tıklattıktan sonra konuyu seçin ve Görüntüle'yi tıklatın.
  • Konuyu yeniden adlandırmak istiyorsanız, konuyu seçin ve Geçerli konu kutusuna yeni bir ad yazın.
  • Sık kullanılan konuyu listeden kaldırmak için, konuyu seçin ve Kaldır'ı tıklatın.

http://www.hp.com


Yardım konusunu kopyalama

  1. Konu bölmesinde, kopyalamak istediğiniz konuyu sağ tıklattıktan sonra Tümünü Seç'i tıklatın.
  2. Yeniden sağ tıklatın, ardından Kopyala'yı tıklatın. Böylece konu Pano'ya kopyalanmış olacaktır.
  3. Konuyu içine kopyalamak istediğiniz belgeyi açın.
  4. İmleci bilginin görünmesini istediğiniz yere getirin.
  5. Düzen menüsünde Yapıştır'ı tıklatın.
Not Konunun yalnızca bir kısmını kopyalamak istiyorsanız, kopyalamak istediğiniz metni seçip sağ tıklattıktan sonra Kopyala'yı tıklatın.

http://www.hp.com


Geçerli yardım konusunu yazdırma

Konuyu sağ tıklatın, ardından Yazdır'ı tıklatın.

Not İçerik sekmesinden (bir girişi sağ tıklatıp Yazdır'ı tıklatarak) yazdırırsanız, yalnızca geçerli konuyu veya geçerli konu ile birlikte tüm alt konuları da yazdırmak için seçenekler görürsünüz.

http://www.hp.com


Konuları araç çubuğu düğmelerini kullanarak bulma

Yardım Görüntüleyicisi'ndeki araç çubuğunda bulunabilecek beş gezinti düğmesi vardır. Yardım konularını bulmak için bu düğmeleri tıklatabilirsiniz:

  • Geri görüntülediğiniz en son konuya geri gider.
  • İleri daha önce görüntülenen konular içinde bir sonraki konuya gider.
  • Sonraki içerik tablosunda listelenen bir sonraki konuya gider.
  • Önceki içerik tablosunda listelenen bir önceki konuya gider.
  • Başlangıç görüntülemekte olduğunuz yardım dosyasının Başlangıç sayfasındaki konuya gider.
  • Yenile Konu bölmesinde görüntülenmekte olan Web içeriğini günceller.
  • Dur dosya bilgilerinin yüklenmesini durdurur. Web sayfasının yüklenmesini durdurmak için bu düğmeyi tıklatın.
Not Yardım Görüntüleyicinizdeki araç çubuğunda bu gezinti düğmelerinin tümü olmayabilir.

http://www.hp.com


Kısayol menü komutlarını kullanma

Kısayol menüsünde, bilgileri görüntüleyip özelleştirmek için kullanabileceğiniz çeşitli komutlar bulunur.

Komut
Açıklama
İçerik tablosunun içini sağ tıklattıktan sonra Tümünü Aç'ı tıklatın.
İçerik tablosundaki kitapların veya klasörlerin tümü açılır. Bu komut yalnızca, İçerik sekmesi görüntüleniyorsa çalışır.
İçerik tablosunun içini sağ tıklattıktan sonra Tümünü Kapat'ı tıklatın.
Tüm kitaplar veya klasörler kapatılır. Bu komut yalnızca, İçerik sekmesi görüntüleniyorsa çalışır.
Sağ tıklatın, ardından Yazdır'ı tıklatın.
Konu yazdırılır.

Not Bu komutlara klavyeden erişebilirsiniz. Kısayol menüsünü görüntülemek için SHIFT+F10 tuşlarına basın, sonra uygun kısayol tuşlarını kullanın. Bunun yerine Fare Tuşlarını etkinleştirebilirsiniz. Kısayol menüsünü görüntülemek için bir Fare Tuşu bileşimi kullanın, ardından uygun kısayol tuşlarını kullanın.

http://www.hp.com