Sống động

Để tìm thông tin về một tính năng nào đó, làm một trong các việc sau:

· Nhấp phải vào tính năng rồi nhấp vào 'Đây là Gì?'

· Nhấp vào tính năng và nhấnF1

· Nhấp vào "?" ở góc trên bên phải rồi nhấp vào tính năng

Các tính năng được hiển thị tùy thuộc vào cấu hình máy in. Nếu bạn không tìm thấy một tính năng cụ thể, có thể bạn cần cập nhật phần mềm máy in. Ví dụ nếu bạn lắp Bộ phận In Hai mặt (thiết bị bị hai mặt) vào máy in, bạn phải cập nhật phần mềm máy in để phản ánh thay đổi này và thêm tính năng In hai mặt.

Để cập nhật phần mềm máy in, làm một trong các việc sau:

· Trong Windows XP, nhấp vào Bắt đầu rồi nhấp vào Máy in và Fax.

· Trong Windows 2000, nhấp vào Bắt đầu, nhấp vào Cài đặt rồi nhấp vào Máy in.

Trong thư mục Máy in, nhấp phải vào biểu tượng máy in và chọn Đặc tính. Trên tab Cài đặt Thiết bị, nhìn bên dưới Tùy chọn Cài đặt. Nhấp vào cài đặt tượng trưng đúng cấu hình máy in của bạn.

Một số ứng dụng liên lạc trực tiếp với máy in mà không sử dụng trình điều khiển. Trong trường hợp này, các tính năng như hình mờ, n-up, xác định tỷ lệ và in tập sách nhỏ (In Tài liệu Ở) không hoạt động.


.TOPIC 15250
In tâìt caÒ kyì týò vãn baÒn bãÌng maÌu ðen, bâìt kêÒ caÌi ðãòt maÌu taÌi liêòu cho vãn baÒn.

.TOPIC  12010
Choòn REt: CaÌi ðãòt công nghêò Tãng cýõÌng Ðôò phân giaÒi:

* Bâòt: CaÒi tiêìn châìt lýõòng in kyì týò bãÌng caìch laÌm phãÒng caìc meìp lõÒm chõÒm coì thêÒ coì õÒ caìc goìc vaÌ ðýõÌng cong cuÒa hiÌnh aÒnh ðýõòc in.

* Tãìt: Choòn caÌi ðãòt naÌy nêìu hiÌnh aÒnh (ðãòc biêòt laÌ hiÌnh aÒnh ðýõòc queìt,) không ðýõòc in roÞ khi ðang bâòt REt.

.TOPIC  14060
TriÌnh baÌy caìch môòt taÌi liêòu seÞ ðýõòc in bãÌng caÌi ðãòt triÌnh ðiêÌu khiêÒn hiêòn thõÌi. HiÌnh aÒnh Xem Trang Trýõìc seÞ thay ðôÒi khi baòn choòn caìc caÌi ðãòt mõìi.

.TOPIC 15208
Lýu caÌi ðãòt triÌnh ðiêÌu khiêÒn hiêòn thõÌi (viì duò ðiònh hýõìng trang, in hai mãòt, nguôÌn trang) ðêÒ taìi sýÒ duòng. Sau khi choòn caÌi ðãòt, goÞ môòt tên cho Thiêìt lâòp Nhanh Taìc vuò In vaÌ nhâìp vaÌo Lýu. Khi baòn lýu môòt Thiêìt lâòp Nhanh Taìc vuò In, tâìt caÒ caÌi ðãòt triÌnh ðiêÌu khiêÒn hiêòn thõÌi seÞ ðýõòc lýu. Baòn cuÞng coì thêÒ phuòc hôÌi caÌi ðãòt triÌnh ðiêÌu khiêÒn mãòc ðiònh bãÌng caìch choòn CaÌi ðãòt In Mãòc ðiònh trong danh saìch Thiêìt lâòp Nhanh Taìc vuò In. ÐêÒ thuâòn tiêòn, baòn coì thêÒ choòn vaÌ lýu Thiêìt lâòp Nhanh Taìc vuò In týÌ hâÌu hêìt caìc tab cuÒa triÌnh ðiêÌu khiêÒn.

Baòn coì thêÒ lýu tôìi ða 25 Thiêìt lâòp Nhanh Taìc vuò In. TriÌnh ðiêÌu khiêÒn cuÒa baòn coì thêÒ baìo caìo rãÌng 25 Thiêìt lâòp Nhanh Taìc vuò In ðaÞ ðýõòc xaìc ðiònh trong khi coì iìt hõn 25 trong danh saìch. Môòt sôì Thiêìt lâòp Nhanh Taìc vuò In ðýõòc xaìc ðiònh trýõìc không aìp duòng cho câìu hiÌnh maìy in cuÒa baòn coì thêÒ biò âÒn nhýng vâÞn ðýõòc tiình vaÌo tôÒng sôì.

.TOPIC 15209
Nhâìp ðêÒ Lýu caìc caÌi ðãòt triÌnh ðiêÌu khiêÒn hiêòn thõÌi.

Baòn coì thêÒ lýu tôìi ða 25 Thiêìt lâòp Nhanh Taìc vuò In. TriÌnh ðiêÌu khiêÒn cuÒa baòn coì thêÒ baìo caìo rãÌng 25 Thiêìt lâòp Nhanh Taìc vuò In ðaÞ ðýõòc xaìc ðiònh trong khi coì iìt hõn 25 trong danh saìch. Môòt sôì Thiêìt lâòp Nhanh Taìc vuò In ðýõòc xaìc ðiònh trýõìc không aìp duòng cho câìu hiÌnh maìy in cuÒa baòn coì thêÒ biò âÒn nhýng vâÞn ðýõòc tiình vaÌo tôÒng sôì.

.TOPIC 15210
Nhâìp ðêÒ xoìa Thiêìt lâòp Nhanh Taìc vuò In ðaÞ choòn. Môòt sôì tên Thiêìt lâòp Nhanh Taìc vuò In không thêÒ xoìa ðýõòc.

.TOPIC  15243
ÐêÒ tiÌm thông tin vêÌ môòt tiình nãng cuò thêÒ, laÌm môòt trong caìc viêòc sau:

* Nhâìp phaÒi vaÌo tiình nãng rôÌi nhâìp vaÌo 'Ðây laÌ GiÌ?'

* Nhâìp vaÌo tiình nãng rôÌi nhâìn F1

* Nhâìp vaÌo "?" õÒ goìc trên bên phaÒi rôÌi nhâìp vaÌo tiình nãng

Caìc tiình nãng ðýõòc hiêÒn thiò tuÌy theo câìu hiÌnh maìy in. Nêìu baòn không thâìy môòt tiình nãng naÌo ðoì, baòn coì thêÒ phaÒi câòp nhâòt phâÌn mêÌm maìy in. Viì duò nêìu baòn lãìp Bôò phâòn In Hai mãòt (thiêìt biò in hai mãòt) vaÌo maìy in, baòn phaÒi câòp nhâòt phâÌn mêÌm maìy in ðêÒ phaÒn aình thay ðôÒi naÌy vaÌ thêm tiình nãng In hai mãòt.

ÐêÒ câòp nhâòt phâÌn mêÌm maìy in, laÌm môòt trong caìc viêòc sau:

* Trong Windows XP, nhâìp vaÌo Bãìt ðâÌu rôÌi nhâìp vaÌo Maìy in vaÌ Fax.

* Trong Windows 2000, nhâìp vaÌo Bãìt ðâÌu, nhâìp vaÌo CaÌi ðãòt rôÌi nhâìp vaÌo Maìy in.

Trong thý muòc Maìy in, nhâìp phaÒi vaÌo biêÒu týõòng maìy in vaÌ choòn Ðãòc tiình. Trên tab CaÌi ðãòt Thiêìt biò, nhiÌn bên dýõìi TuÌy choòn CaÌi ðãòt. Nhâìp vaÌo caìc caÌi ðãòt týõòng trýng ðuìng cho câìu hiÌnh maìy in cuÒa baòn.

Môòt sôì ýìng duòng liên laòc trýòc tiêìp võìi maìy in không câÌn sýÒ duòng triÌnh ðiêÌu khiêÒn. Trong trýõÌng hõòp naÌy, caìc tiình nãng nhý hiÌnh mõÌ, n-up, tiình tyÒ lêò vaÌ in tâòp saìch moÒng (In TaÌi liêòu ÕÒ) không hoaòt ðôòng.

.TOPIC  15400
  ÐêÒ tiÌm thông tin vêÌ môòt tiình nãng cuò thêÒ, laÌm môòt trong caìc viêòc sau:

* Nhâìp phaÒi vaÌo tiình nãng rôÌi nhâìp vaÌo 'Ðây laÌ GiÌ?'

* Nhâìp vaÌo tiình nãng vaÌ nhâìn F1

* Nhâìp vaÌo "?"  õÒ goìc trên bên phaÒi rôÌi nhâìp vaÌo tiình nãng

Caìc caÌi ðãòt ýìng duòng (nêìu coì) seÞ ðeÌ lên caÌi ðãòt triÌnh ðiêÌu khiêÒn.   Nêìu baòn choòn ðiònh hýõìng Chân dung trong phâÌn ýìng duòng rôÌi choòn ðiònh hýõìng Phong caÒnh trong triÌnh ðiêÌu khiêÒn maìy in, taÌi liêòu cuÒa baòn seÞ ðýõòc in õÒ ðiònh hýõìng Chân dung.  Tuy nhiên, nêìu baòn choòn môòt tuÌy choòn gheìp trong triÌnh ðiêÌu khiêÒn maìy in, noì seÞ không biò ghi ðeÌ viÌ ýìng duòng không coì tuÌy choòn gheìp.

ÐêÒ taòo khôÒ giâìy tuÌy chiÒnh, vaÌo thý muòc Maìy in hoãòc Maìy in vaÌ Fax. Sau ðoì choòn Tâòp tin, Ðãòc tiình Maìy chuÒ vaÌ nhâìp vaÌo Taòo MâÞu Mõìi. Nhâòp tên vaÌ khôÒ giâìy, rôÌi nhâìp vaÌo Lýu MâÞu. KhôÒ giâìy mõìi naÌy seÞ ðýõòc bao gôÌm trong moòi danh saìch khôÒ giâìy. Caìc ýìng duòng cuÞng cho pheìp baòn taòo caìc khôÒ giâìy tuÌy chiÒnh.

Môòt sôì ýìng duòng liên laòc trýòc tiêìp võìi maìy in không câÌn sýÒ duòng triÌnh ðiêÌu khiêÒn. Trong trýõÌng hõòp naÌy, caìc tiình nãng nhý hiÌnh mõÌ, n-up, tiình tyÒ lêò vaÌ in tâòp saìch moÒng (In TaÌi liêòu ÕÒ) không hoaòt ðôòng.

.TOPIC  15294
Sôì lýõòng tôìi ða caìc Thiêìt lâòp Nhanh Taìc vuò In ðaÞ ðýõòc lýu vaÌo maìy tiình cuÒa baòn. Baòn phaÒi xoìa môòt thiêìt lâòp trýõìc khi lýu môòt thiêìt lâòp mõìi.

.TOPIC  15054
 TriÌnh baÌy caìc chuÒ ðêÌ Trõò giuìp tôÒng quaìt cho triÌnh ðiêÌu khiêÒn maìy in cuÒa baòn.

.TOPIC  15073
Xaìc ðiònh ðôò tôìi khi in. Caìc giaì triò coì thêÒ týÌ 1 ðêìn 5, võìi 3 ðýõòc ðãòt laÌm mãòc ðiònh.

.TOPIC  15074
 Khi BÂòT Phuòc hôÌi Giâìy Keòt, nêìu coì môòt trang biò keòt, trang ðoì seÞ ðýõòc in laòi.

 Khi TÃìT Phuòc hôÌi Giâìy Keòt, nêìu coì môòt trang biò keòt, trang ðoì seÞ không ðýõòc in laòi.
TÃìT Phuòc hôÌi Giâìy keòt seÞ in nhanh hõn.

.TOPIC  15075
  BÂòT Tin nhãìn TiÌnh traòng cho pheìp caìc tin nhãìn baìo lôÞi hiêÒn thiò trên maÌn hiÌnh maìy tiình trong ðiêÌu kiêòn coì lôÞi.

 TÃìT Tin nhãìn TiÌnh traòng seÞ laÌm cho tin nhãìn baìo lôÞi không hiêÒn thiò trên maÌn hiÌnh maìy tiình trong ðiêÌu kiêòn coì lôÞi.

.TOPIC  15076
  TriÌnh ÐiêÌu chiÒnh Loaòi Phông Courier seÞ in moòi vãn baÒn bãÌng TrueType Courier hoãòc Courier New bãÌng troòng lýõòng biÌnh thýõÌng.

Courier Font Loaòi Tôìi seÞ in moòi vãn baÒn bãÌng TrueType Courier hoãòc Courier New bãÌng troòng lýõòng tôìi maÌ không thay ðôÒi thuôòc tiình phông trong ýìng duòng.

.TOPIC  15111
HiêÒn thiò danh saìch phông chýa ðýõòc caÌi ðãòt, nhýng coì tâòp tin hêò phông ðýõòc nhâòn biêìt.

.TOPIC 15207
Cho pheìp baòn in thuÒ công trên caÒ hai mãòt giâìy. Khi ðýõòc kiìch hoaòt, maìy in seÞ in mãòt ðâÌu tiên cuÒa caìc trang, taòm dýÌng cho baòn naòp laòi giâìy rôÌi in tiêìp mãòt thýì hai. Maìy tiình cuÒa baòn seÞ hiêÒn thiò caìc hýõìng dâÞn caìch naòp laòi giâìy vaÌo maìy in.

Viêòc in thuÒ công hai mãòt seÞ dýÌng cho ðêìn khi baòn naòp laòi giâìy. Trong thõÌi gian naÌy, baòn không thêÒ in taÌi liêòu naÌo khaìc. Nêìu maìy in hoaòt ðôòng trên maòng, baòn coì thêÒ vô hiêòu hoaì tuÌy choòn naÌy.

.TOPIC  13023
HiêÒn thiò chiÒ ðiònh mâÞu khay. Sau khi baòn chiÒ ðiònh mâÞu cho môòt khay naÌo ðoì, maìy in seÞ luôn sýÒ duòng khay ðoì ðêÒ in mâÞu.

.TOPIC 13024
Xaìc ðiònh xem thiêìt biò ðâÌu vaÌo công suâìt cao coì ðýõòc lãìp ðãòt vaÌo maìy in cuÒa baòn chýa.  Ðaình dâìu vaÌo ô nêìu Khay 3 tuÌy choòn ðaÞ ðýõòc lãìp vaÌo maìy in cuÒa baòn.

.TOPIC  14063
In taÌi liêòu trên khôÒ giâìy khaìc võìi khôÒ giâìy ðýõòc ðiònh daòng.

TuÌy choòn naÌy coì iìch nêìu taÌi liêòu cuÒa baòn ðýõòc ðiònh daòng bãÌng khôÒ giâìy hiêòn không coì sãÞn. Viì duò nêìu môòt taÌi liêòu ðýõòc ðiònh daòng võìi khôÒ giâìy viêìt thý vaÌ baòn không coì khôÒ giâìy naÌy, baòn coì thêÒ in trên môòt khôÒ giâìy khaìc.

Lýu yì: In TaÌi liêòu ÕÒ seÞ không coì nêìu Trang theo týÌng TõÌ hoãòc Trang theo týÌng TõÌ vaÌ Aìp phiìch ðýõòc caÌi nhiêÌu hõn môòt.

.TOPIC  14053
Nhâìp vaÌo ðêÒ thay ðôÒi kiìch thýõìc biÌnh thýõÌng cuÒa hiÌnh aÒnh ðýõòc in. Kiìch thýõìc biÌnh thýõÌng laÌ khôÒ giâìy ðýõòc xaìc ðiònh trong caÌi ðãòt khôÒ giâìy cuÒa ýìng duòng.

.TOPIC  14089
Choòn vãn baÒn hiÌnh mõÌ ðêÒ in. Nhâìp vaÌo Hiêòu chiÒnh ðêÒ sýÒa ðôÒi hoãòc taòo hiÌnh mõÌ.

.TOPIC  14024
Nhâìp vaÌo ðêÒ chiÒ in hiÌnh mõÌ ðaÞ xaìc ðiònh trên trang ðâÌu tiên. Không coì hiÌnh mõÌ naÌo ðýõòc in trên trang thýì hai vaÌ nhýÞng trang tiêìp theo.

.TOPIC  14091
 Nhâìp vaÌo ðêÒ sýÒa ðôÒi hoãòc taòo hiÌnh mõÌ.

.TOPIC  14017
HiêÒn thiò danh saìch caìc hiÌnh mõÌ hiêòn coì. Nhâìp vaÌo nuìt Mõìi ðêÒ taòo môòt hiÌnh mõÌ mõìi. Nhâìp vaÌo nuìt Xoìa ðêÒ xoìa hiÌnh mõÌ ðaÞ choòn.

.TOPIC  14094
Nhâìp vaÌo ðêÒ taòo môòt hiÌnh mõÌ mõìi.

.TOPIC  14018
Nhâìp vaÌo ðêÒ ðiònh hýõìng hiÌnh mõÌ theo ðýõÌng cheìo trên toaÌn trang in.

.TOPIC  14037
 Nhâìp vaÌo ðêÒ ðiònh hýõìng hiÌnh mõÌ theo ðýõÌng nãÌm ngang trên toaÌn trang in.

.TOPIC  14004
Nhâìp vaÌo ðêÒ caÌi goìc cho hiÌnh mõÌ trên trang in.

.TOPIC  14092
Choòn maÌu cho hiÌnh mõÌ ðaÞ choòn.

.TOPIC  14095
Choòn hiêòu ýìng tô boìng cho hiÌnh mõÌ ðaÞ choòn.

.TOPIC  14097
Choòn kiìch thýõìc phông cho hiÌnh mõÌ ðaÞ choòn.

.TOPIC  14098
Choòn kiêÒu phông cho hiÌnh mõÌ ðaÞ choòn.

.TOPIC  15052
Nhâìp vaÌo ðêÒ phoìng to hoãòc thu nhoÒ taÌi liêòu týÌ kiìch thýõìc biÌnh thýõÌng. ChiÒ coì kiìch thýõìc hiÌnh aÒnh thay ðôÒi, taÌi liêòu cuÒa baòn ðýõòc in bãÌng khôÒ giâìy ðýõòc choòn trong ýìng duòng. Viêòc phoìng to taÌi liêòu coì thêÒ laÌm boÒ bõìt vaÌi phâÌn cuÒa môÞi trang.

.TOPIC  15053
Keìo ðêÒ phoìng to hoãòc thu nhoÒ taÌi liêòu týÌ kiìch thýõìc biÌnh thýõÌng.  ChiÒ coì kiìch thýõìc hiÌnh aÒnh thay ðôÒi, taÌi liêòu cuÒa baòn ðýõòc in bãÌng khôÒ giâìy ðýõòc choòn trong ýìng duòng.  Viêòc phoìng to taÌi liêòu coì thêÒ laÌm boÒ bõìt vaÌi phâÌn cuÒa môÞi trang.

.TOPIC  15144
Co daÞn taÌi liêòu cho výÌa võìi khôÒ giâìy ðaÞ choòn. Nêìu baòn không muôìn phoìng to hoãòc thu nhoÒ taÌi liêòu cho výÌa khôÒ giâìy, haÞy boÒ tuÌy choòn naÌy.

.TOPIC  15295
Baòn ðaÞ ðaòt ðêìn sôì lýõòng hiÌnh mõÌ tôìi ða trên maìy tiình. Baòn phaÒi xoìa môòt sôì trýõìc khi coì thêÒ lýu thêm.

.TOPIC  15296
Nhâìp vaÌo ðêÒ xoaì hiÌnh mõÌ ðaÞ choòn. Không thêÒ xoìa môòt sôì hiÌnh mõÌ.

.TOPIC  15282
Nhâìp vaÌo ðêÒ in taÌi liêòu maÌ không thay ðôÒi kiìch thýõìc.

.TOPIC  15055
 GoÞ tin nhãìn cuÒa hiÌnh mõÌ cuÒa baòn.

.TOPIC  14051
Choòn sôì trang ðêÒ in trên môòt tõÌ giâìy.

.TOPIC  14064
Nhâìp vaÌo ðêÒ in môòt ðýõÌng viêÌn quanh môÞi trang trên tõÌ giâìy. Hôòp kiêÒm tra naÌy chiÒ xuâìt hiêòn khi choòn hõn môòt trang trên môÞi tõÌ giâìy.

.TOPIC 15205
Nhâìp vaÌo ðêÒ in trên caÒ hai mãòt giâìy ðêÒ caìc trang coì thêÒ ðýõòc lâòt nhý môòt quyêÒn sôì tay. Coì thêÒ ðoìng taÌi liêòu doòc meìp trên.

.TOPIC 15252
Nhâìp vaÌo ðêÒ ðiònh daòng taÌi liêòu nhý môòt tâòp saìch nhoÒ. Caìc trang ðýõòc sãìp xêìp laòi vaÌ ðýõòc in trên hai trang trên môÞi mãòt giâìy. ÐiêÌu naÌy cho pheìp baòn xêìp giâìy laòi õÒ giýÞa ðêÒ laÌm thaÌnh tâòp saìch nhoÒ vaÌ coì caìc trang õÒ ðuìng theo thýì týò, không biò xaìo trôòn. Khi baòn choòn Bôì triì Tâòp saìch nhoÒ, 2 Trang trên môÞi TõÌ vaÌ In trên caÒ Hai Mãòt seÞ ðýõòc caÌi týò ðôòng.

Choòn tuÌy choòn In TaÌi liêòu ÕÒ trên tab Hiêòu ýìng ðêÒ in tâòp saìch nhoÒ trên môòt khôÒ giâìy khaìc, nhý tâòp saìch nhoÒ khôÒ letter trên giâìy 11x17.

.TOPIC 15293
Nhâìp vaÌo ðêÒ in taÌi liêòu trên hai mãòt cuÒa môòt trang. TaÌi liêòu cuÒa baòn seÞ ðýõòc in ðêÒ laÌm cho baòn coì thêÒ ðýa caìc trang sang bên traìi hoãòc

bên phaÒi nhý môòt quyêÒn saìch, vaÌ xêìp chuìng doòc theo meìp traìi hoãòc phaÒi. SýÒ duòng Lâòt trang lên ðêÒ ðiònh daòng taÌi liêòu theo caìch baòn coì

thêÒ xêìp caìc trang doòc theo meìp trên vaÌ lâòt caìc trang lên.

Baòn coì thêÒ in thuÒ công trên caÒ hai mãòt cuÒa bâìt kyÌ khôÒ giâìy naÌo. Maìy in seÞ in mãòt ðâÌu tiên cuÒa týÌng trang, taòm dýÌng ðêÒ baòn naòp laòi

giâìy, sau ðoì in mãòt thýì hai cuÒa týÌng trang.

Lýu yì: In Hai Mãòt (ThuÒ công) không hôÞ trõò caìc triÌnh ðiêÌu khiêÒn PostScript chaòy trên Windows 2000 vaÌ môòt sôì môi trýõÌng point-n-print cho maìy in deskjet.

Tâìt caÒ taÌi liêòu ðýõòc in thuÒ công hai mãòt khi baòn choòn Thýì týò Ðuìng cho ÐýõÌng dâÞn Giâìy ThãÒng hoãòc ÐâÌu ra Phiìa sau.

Môòt sôì loaòi giâìy không nên in trên caÒ hai mãòt. Côì gãìng in nhaÞn trên caÒ hai mãòt coì thêÒ laÌm hý maìy in cuÒa baòn. ÐýÌng côì in hai mãòt trên giâìy trong suôìt.

.TOPIC  14067
Nhâìp vaÌo ðêÒ xoay hiÌnh aÒnh taÌi liêòu trên giâìy 180 ðôò. Nêìu ðiòa chiÒ hôÌi ðaìp trên phong biÌ biò nhoÌe, haÞy thýÒ caÌi ðãòt naÌy vaÌ naòp phong biÌ vaÌo ðêÒ vuÌng ðiòa chiÒ hôÌi ðaìp ðýõòc naòp trýõìc tiên vaÌo maìy in.

.TOPIC  15420
In hêìt chiêÌu rôòng trang (loaòi letter).

.TOPIC  15421
In hêìt chiêÌu daÌi trang (loaòi baÒng tiình).

.TOPIC  14025
Choòn khay chýìa giâìy baòn muôìn sýÒ duòng. Nêìu khôÒ giâìy ðêÒ in không khõìp võìi khôÒ giâìy ðýõòc naòp vaÌo khay ðaÞ choòn, baòn coì thêÒ coì kêìt quaÒ không nhý yì. Nêìu môòt khay giâìy không ðýõòc liêòt kê, kiêÒm tra xem tuÌy choòn xýÒ lyì giâìy ðuìng coì ðýõòc choòn trên theÒ CaÌi ðãòt Thiêìt biò chýa. CaÌi ðãòt ýìng duòng seÞ ðeÌ lên caÌi ðãòt triÌnh ðiêÌu khiêÒn.

PhaÒi thýòc hiêòn caÌi ðãòt khôÒ giâìy bên trong ýìng duòng cuÒa baòn. Môòt sôì ýìng duòng cho pheìp baòn xaìc ðiònh caìc khôÒ giâìy khaìc nhau trong cuÌng môòt lâÌn in.

ÐêÒ taòo kiìch cõÞ tuÌy chiÒnh, nhâìp vaÌo nuìt TuÌy chiÒnh. CaÌi kiìch thýõìc vaÌ thông tin lêÌ cho kiìch cõÞ tuÌy chiÒnh rôÌi nhâìp vaÌo Lýu. Sau khi ðýõòc taòo, kiìch cõÞ tuÌy chiÒnh seÞ sãÞn saÌng cho baòn choòn lýòa trong ýìng duòng cuÒa baòn.

.TOPIC  14100
Choòn loaòi giâìy hoãòc phýõng tiêòn baòn muôìn sýÒ duòng. Môòt sôì maìy in týò ðôòng xaìc ðiònh khay giâìy coì chýìa ðuìng loaòi giâìy.

ÐêÒ câìu hiÌnh khay giâìy, xem taÌi liêòu ngýõÌi duÌng maìy in. CaÌi ðãòt naÌy cuÞng ðiêÌu chiÒnh tôìc ðôò maìy in vaÌ nhiêòt ðôò bôò nhiêòt aìp cho phýõng tiêòn ðaÞ choòn.

Chuì yì

SýÒ duòng caÌi ðãòt phýõng tiêòn không thiìch hõòp coì thêÒ laÌm hý maìy in. Viì duò sýÒ duòng caÌi ðãòt giâìy daÌy ðêÒ in phim trong suôìt coì thêÒ laÌm hý phim vaÌ keòt maìy in.

PhaÒi thýòc hiêòn caÌi ðãòt khôÒ giâìy trong ýìng duòng cuÒa baòn. Môòt sôì ýìng duòng cho pheìp baòn xaìc ðiònh caìc khôÒ giâìy khaìc nhau trong cuÌng môòt lâÌn in.

ÐêÒ taòo kiìch cõÞ tuÌy chiÒnh, mõÒ thý muòc Maìy in, nhâìp vaÌo Tâòp tin vaÌ nhâìp vaÌo Ðãòc tiình Maìy chuÒ. Trong hôòp thoaòi Ðãòc tiình Maìy in chuÒ,

nhâìp vaÌo tab MâÞu rôÌi nhâìp vaÌo Taòo môòt MâÞu Mõìi. CaÌi kiìch thýõìc vaÌ thông tin lêÌ cho kiìch cõÞ tuÌy chiÒnh rôÌi nhâìp vaÌo Lýu MâÞu.

Sau khi ðýõòc taòo, kiìch cõÞ tuÌy chiÒnh seÞ sãÞn saÌng cho baòn choòn lýòa trong ýìng duòng cuÒa baòn.

.TOPIC  15131
Choòn châìt lýõòng in. Caìc lýòa choòn coì thêÒ thay ðôÒi tuÌy theo kiêÒu maìy in:

* ImageREt 2400: Cho châìt lýõòng in laser maÌu 2400 dpi. MaÌu sãìc ðýõòc kiêÒm soaìt chiình xaìc bãÌng caìch kêìt hõòp ðêìn 4 maÌu trong môòt ðiêÒm vaÌ

thay ðôÒi lýõòng mýòc trong vuÌng ðaÞ xaìc ðiònh taòo ra haÌng triêòu maÌu miòn, hiÌnh aÒnh sãìc neìt vaÌ vãn baÒn ðeòp.

* FastRes 1200: In võìi ðôò phân giaÒi 1200 x 600, nhanh hõn ðôò phân giaÒi giõìi haòn 1200 x 1200, nhýng coì châìt lýõòng in thâìp hõn.

* ProRes 1200:  In võìi ðôò phân giaÒi 1200 x 1200, in châòm hõn caìc ðôò phân giaÒi khaìc, nhýng coì châìt lýõòng in tôìt nhâìt.

* 600 dpi: In bãÌng ðôò phân giaÒi tiêu chuâÒn 600 dpi.

* 300 dpi:  In bãÌng ðôò phân giaÒi tiêu chuâÒn 300 dpi.

.TOPIC 15211
Nhâìp vaÌo ðêÒ cho pheìp maìy in sýÒ duòng iìt bôòt mýòc/mýòc hõn cho môÞi trang. ÐiêÌu naÌy laÌm keìo daÌi thõÌi gian sýÒ duòng hôòp mýòc vaÌ giaÒm chi phiì cho môÞi trang, nhýng cuÞng laÌm giaÒm châìt lýõòng in.

TuÌy choòn naÌy chiÒ coì thêÒ hoaòt ðôòng khi baòn lãìp hôòp mýòc in HP chiình haÞng. Hôòp mýòc in HP coì thêÒ ðo tuôÒi thoò caìc thaÌnh phâÌn cõ khiì cuÞng nhý bôòt mýòc/mýòc. Khi sýÒ duòng chêì ðôò Economode, nhiêÌu thaÌnh phâÌn cõ khiì coì thêÒ hao moÌn nhanh hõn so võìi bôòt mýòc/mýòc. ÐiêÌu naÌy coì thêÒ laÌm cho bôòt mýòc/mýòc biò ðôÒ ra, dâÞn ðêìn laÌm hý maìy in. Viêòc sýÒ duòng hôòp mýòc HP chiình haÞng seÞ traình ðýõòc sýò côì naÌy.

.TOPIC  15284
SýÒ duòng tiình nãng naÌy ðêÒ xaìc ðiònh khôÒ giâìy (mâÞu) cho công viêòc in. KhôÒ giâìy coì thêÒ bao gôÌm Letter, A4, Legal, Phong biÌ v.v...

KhôÒ giâìy ðýõòc maìy in hôÞ trõò seÞ thay ðôÒi; haÞy xem taÌi liêòu ngýõÌi duÌng ðêÒ biêìt thêm thông tin.

Môòt mâÞu xaìc ðiònh caÒ khôÒ giâìy lâÞn lêÌ. NhiêÌu maìy in hôÞ trõò nhiêÒu hõn môòt nguôÌn giâìy, nhý caìc khay trên vaÌ dýõìi.

Baòn coì thêÒ chiÒ ðiònh caìc mâÞu cho bâìt kyÌ nguôÌn giâìy naÌo cuÒa maìy in. Trong thý muòc Maìy in, nhâìp phaÒi vaÌo biêÒu týõòng maìy in,

choòn Ðãòc tiình, rôÌi ðêìn CaÌi ðãòt Thiêìt biò. SýÒ duòng MâÞu ChiÒ ðiònh Khay ðêÒ chiÒ ðiònh khôÒ giâìy cho môòt khay.

Sau khi mâÞu ðaÞ khõìp vôìi môòt nguôÌn, baòn coì thêÒ choòn mâÞu khi in týÌ caìc chýõng triÌnh cuÒa baòn.

ÐêÒ taòo kiìch cõÞ tuÌy chiÒnh, mõÒ thý muòc Maìy in, nhâìp vaÌo Tâòp tin vaÌ nhâìp vaÌo Ðãòc tiình Maìy chuÒ. Trong hôòp thoaòi Ðãòc tiình Maìy in chuÒ,

nhâìp vaÌo tab MâÞu rôÌi nhâìp vaÌo Taòo môòt MâÞu Mõìi. CaÌi kiìch thýõìc vaÌ thông tin lêÌ cho kiìch cõÞ tuÌy chiÒnh rôÌi nhâìp vaÌo Lýu MâÞu.

Sau khi ðýõòc taòo, kiìch cõÞ tuÌy chiÒnh seÞ sãÞn saÌng cho baòn choòn lýòa trong ýìng duòng cuÒa baòn.

Lýu yì: Maìy in cuÒa baòn seÞ sýÒ duòng kiìch cõÞ ðaÞ choòn trong ýìng duòng nêìu noì khaìc võìi kiìch cõÞ ðaÞ choòn trong caÌi ðãòt naÌy.

.TOPIC  15298
 Choòn châìt lýõòng in baòn muôìn. Caìc tuÌy choòn coì thêÒ thay ðôÒi tuÌy theo kiêÒu maìy in. SýÒ duòng caìc tuÌy choòn ðêÒ choòn giýÞa tôìc ðôò vaÌ châìt lýõòng –in nhanh võìi châìt lýõòng thâìp hõn, hoãòc in caìc taÌi liêòu châìt lýõòng cao hõn nhýng võìi tôìc ðôò thâìp hõn. Viì duò, tuÌy choòn BaÒn nhaìp Nhanh hoãòc BaÒn nhaìp seÞ in võìi tôìc ðôò cao nhâìt vaÌ sýÒ duòng lýõòng mýòc iìt nhâìt. Châìt lýõòng in tãng vaÌ tôìc ðôò in giaÒm khi baòn choòn caìc chêì ðôò châìt lýõòng in týÌ BaÒn nhaìp Nhanh ðêìn dpi Tôìi ða.

Caìc tuÌy choòn châìt lýõòng in liên quan ðêìn dpi cuò thêÒ ðýõòc sýÒ duòng cho hiÌnh aÒnh coì ðôò phân giaÒi cao vaÌ giâìy in aÒnh.

.TOPIC  15314
Nhâìp vaÌo ðêÒ choòn nguôÌn vaÌ loaòi giâìy khaìc cho trang ðâÌu tiên, caìc trang khaìc, trang cuôìi vaÌ caìc biÌa trãìng õÒ phiìa trýõìc vaÌ sau trong cuÌng môòt lâÌn in. Choòn môòt muòc trong danh saìch, rôÌi choòn caÌi ðãòt týÌ caìc muòc kiêÒm soaìt bên dýõìi.

CaÌi ðãòt khôÒ giâìy phaÒi ðýõòc thýòc hiêòn trong ýìng duòng cuÒa baòn.

 ÐêÒ taòo khôÒ giâìy tuÌy chiÒnh, mõÒ thý muòc Maìy in, nhâìp vaÌo Tâòp tin vaÌ nhâìp vaÌo Ðãòc tiình Maìy chuÒ.  Trong Ðãòc tiình Maìy chuÒ, choòn tab MâÞu rôÌi nhâìp vaÌo Taòo môòt MâÞu Mõìi.  Sau khi khôÒ giâìy tuÌy chiÒnh ðýõòc taòo, noì seÞ sãÞn saÌng cho baòn choòn lýòa trong ýìng duòng cuÒa baòn.

.TOPIC  15459
 Nhâìp vaÌo ðêÒ sýÒ duòng inch cho viêòc xaìc ðiònh khôÒ giâìy.

.TOPIC  15460
 Nhâòp chiêÌu daÌi khôÒ giâìy tuÌy chiÒnh ðaÞ choòn hiêòn thõÌi. Nêìu baòn nhâòp kiìch cõÞ quaì nhoÒ hoãòc quaì lõìn, phâÌn mêÌm maìy in seÞ týò ðôòng ðiêÌu chiÒnh kiìch cõÞ cho baòn.

.TOPIC  15461
  Nhâìp vaÌo ðêÒ sýÒ duòng mi li meìt cho viêòc xaìc ðiònh khôÒ giâìy.

.TOPIC  15462
 GoÞ môòt tên cho khôÒ giâìy tuÌy chiÒnh trong hôòp Tên. Sau khi nhâòp chiêÌu rôòng, chiêÌu daÌi, caìc ðõn viò cho khôÒ giâìy tuÌy chiÒnh, nhâìp vaÌo Lýu ðêÒ lýu caìc thay ðôÒi, rôÌi nhâìp vaÌo OK. Choòn giâìy tuÌy chiÒnh baòn ðaÞ sýÒa ðôÒi týÌ danh saìch Kiìch cõÞ thaÒ xuôìng trên tab Giâìy/Châìt lýõòng ðêÒ sýÒ duòng caìc kiìch thýõìc mõìi.

.TOPIC  15463

  Nhâòp chiêÌu rôòng khôÒ giâìy tuÌy chiÒnh ðaÞ choòn hiêòn thõÌi.  Nêìu baòn nhâòp kiìch cõÞ quaì nhoÒ hoãòc quaì lõìn, phâÌn mêÌm maìy in seÞ týò ðôòng ðiêÌu chiÒnh kiìch cõÞ cho baòn.

.TOPIC  15473
 Nhâìp vaÌo ðêÒ taòo vaÌ sýÒa ðôÒi thông tin khôÒ giâìy tuÌy chiÒnh.

.TOPIC  15320
Nhâìp vaÌo In PhaÒn chiêìu ðêÒ in hiÌnh aÒnh phaÒn chiêìu cuÒa taÌi liêòu.

.TOPIC  15321
Chuìng tôi ðêÌ nghiò môòt bôò ðiêÌu hõòp ðêÒ in trên phýõng tiêòn ngãìn coì chiêÌu daÌi <7,3 inch (185mm). Nêìu ô naÌy ðýõòc ðaình dâìu vaÌ kiìch cõÞ phýõng tiêòn ngãìn ðýõòc choòn, thiÌ môòt ðoaòn video seÞ phaìt caìc hýõìng dâÞn caìch caÌi ðãòt bôò ðiêÌu hõòp cho baòn.

.TOPIC  15476
 Khi in nhiêÌu baÒn sao cuÒa môòt taÌi liêòu, nhâìp vaÌo ðây ðêÒ in týÌng taÌi liêòu trong traòng thaìi toaÌn veòn trýõìc khi in baÒn sao kêì tiêìp.

.TOPIC  15477
 Xaìc ðiònh sôì baÒn sao baòn muôìn in.

.TOPIC  15495
 MõÒ trang web hôÞ trõò saÒn phâÒm. Trang web cung câìp thông tin saÒn phâÒm mõìi nhâìt vaÌ caìc câòp nhâòt phâÌn mêÌm.

.TOPIC  15496
 In trang câìu hiÌnh maìy in. Trang naÌy chýìa thông tin maòng vaÌ caìc thông tin khaìc.

.TOPIC  15537
 Nhâìp vaÌo nuìt naÌy ðêÒ xem danh saìch caìc kêìt hõòp ðeÌn LED tiÌnh traòng chiÒ ðiònh tiÌnh traòng maìy in. Ðây laÌ thông tin coì iìch ðêÒ châìn ðoaìn caìc sýò côì maìy in.

.TOPIC  15541
 Caìc muòc choòn trong Diòch vuò Internet seÞ ðýa baòn ðêìn caìc trang web cuò thêÒ trong hp.com.  Choòn môòt ðiêÒm ðêìn týÌ danh saìch thaÒ xuôìng rôÌi nhâìp vaÌo nuìt .  Nêìu ðýõòc kêìt nôìi Internet, ðiêÒm ðêìn ðaÞ choòn seÞ ðýõòc mõÒ trong triÌnh duyêòt Internet cuÒa baòn

.TOPIC  15579
 Caìc muòc choòn trong Trang Thông tin In seÞ cho baòn caìc thông tin cuò thêÒ vêÌ thiêìt biò. Choòn Trang Thông tin In týÌ danh saìch thaÒ xuôìng rôÌi nhâìp vaÌo nuìt In. Trang ðýõòc choòn seÞ ðýõòc in ra qua thiêìt biò cuÒa baòn.

.TOPIC  15077
Khi Trang theo týÌng TõÌ ðýõòc caÌi nhiêÌu hõn 1, hôòp danh saìch thaÒ xuôìng naÌy cho pheìp baòn choòn thýì týò vaÌ viò triì cuÒa caìc trang trên tõÌ

.TOPIC  15525
Lýu, xoìa, hoãòc ðãòt laòi tên khôÒ giâìy tuÌy chiÒnh ðaÞ choòn. Caìc kiìch cõÞ ðaÞ lýu vaÌ ðãòt laòi tên xuâìt hiêòn trong danh saìch Kiìch cõÞ thaÒ xuôìng trên tab Giâìy.

.TOPIC  15214
Nhâìn Bãìt ðâÌu ðêÒ khõÒi chaòy quaì triÌnh Trang Lau chuÌi. Quaì triÌnh naÌy seÞ mâìt khoaÒng 2 phuìt ðêÒ hoaÌn tâìt.

.TOPIC  16000
Môòt sôì maìy in coì cýÒa sau coì thêÒ mõÒ ra ðêÒ ðýa giâìy thãÒng vaÌo phiìa sau maìy in. Caìc maìy in khaìc coì môòt raÞnh õÒ phiìa sau hoãòc phiìa trýõìc hoãòc môòt ðoÌn bâÒy ðêÒ di chuyêÒn sýÒ duòng ngãn naÌy. SýÒ duòng ngãn hoãòc raÞnh naÌy ðêÒ giaÒm thiêÒu giâìy cong vaÌ traình keòt cho giâìy dâÌy, nhý tâòp theÒ. Coì thêÒ baòn cuÞng câÌn naòp giâìy týÌ khay ða taìc duòng ðêÒ coì kêìt quaÒ tôìt nhâìt. Giâìy ðýõòc cung câìp õÒ ðây ðýõòc in ngýÒa mãòt. SýÒ duòng tiình nãng naÌy ðêÒ lâòp thýì týò trang ðuìng cho ngãn hoãòc raÞnh naÌy.

Nêìu baòn nhâìp vaÌo ô naÌy vaÌ ðôÌng thõÌi nhâìp vaÌo In trên CaÒ Hai Mãòt, maìy in seÞ in caìc trang sôì chãÞn, taòm dýÌng ðêÒ baòn naòp laòi giâìy, rôÌi in caìc trang sôì leÒ. Không thêÒ in caìc taÌi liêòu khaìc khi maìy in ðang taòm dýÌng. Theo caìc hýõìng dâÞn trên maÌn hiÌnh.

.TOPIC  16001
Nêìu ô ðýõòc ðaình dâìu vaÌ Thýì týò Ðuìng cho ÐýõÌng dâÞn Giâìy ThãÒng ðýõòc choòn, caìc hýõìng dâÞn seÞ hiêÒn thiò caìch mõÒ ðýõÌng dâÞn giâìy thãÒng.

.TOPIC 16002
CâÌn môòt câìu hiÌnh khay ðãòc biêòt ðêÒ in trên phýõng tiêòn A6.  Nêìu ô ðýõòc ðaình dâìu vaÌ kiìch cõÞ phýõng tiêòn A6 ðýõòc choòn, môòt video seÞ hýõìng dâÞn baòn caìch naòp phýõng tiêòn A6.

.TOPIC 16003
Khi Chêì ðôò Yên lãòng ðýõòc kiìch hoaòt, viêòc in seÞ iìt taòo ra tiêìng ôÌn hõn, nhýng tôìc ðôò in seÞ biò châòm laòi.

Khi boÒ Chêì ðôò Yên lãòng, viêòc in seÞ trõÒ laòi biÌnh thýõÌng.

.TOPIC 16004

Choòn chiêÌu vaÌ khoaÒng caìch #êÒ chuyêÒn sang mãòt thýì hai.

.TOPIC 16005

Cho pheìp In Trên CaÒ hai Mãòt bãÌng tab Kêìt thuìc. ÐêÒ in trên caÒ hai mãòt giâìy, nhâìp tab Kêìt thuìc vaÌ choòn In Trên CaÒ hai Mãòt.

.TOPIC 16006

Choòn khoaÒng thõÌi gian maìy in phaÒi dýÌng laòi không hoaòt ðôòng trýõìc khi týò ðôòng tãìt.

Maìy in seÞ týò ðôòng bâòt trõÒ laòi ðêÒ traÒ lõÌi nhýÞng týõng taìc nhâìt ðiònh nhý in môòt vãn baÒn, nhâìn môòt nuìt, hoãòc mõÒ cýÒa hôòp mýòc.

.TOPIC 16007

Khi Týò ðôòng Tãìt ðýõòc kiìch hoaòt, thiêìt biò seÞ týò ðôòng tãìt sau khi maìy in không hoaòt ðôòng trong môòt khoaÒng thõÌi gian ðaÞ ðýõòc choòn.

Khi õÒ traòng thaìi Týò ðôòng Tãìt, thiêìt biò seÞ týò ðôòng bâòt khi thiêìt biò nhâòn môòt nhiêòm vuò in, khi nhâìn môòt nuìt trên baÒng ðiêÌu khiêÒn, khi bâòt công tãìc ðiêòn hoãòc khi mõÒ nãìp.

.TOPIC 16008

Maìy in seÞ chuyêÒn sang chêì ðôò NguÒ tiêìt kiêòm ðiêòn sau khi không hoaòt ðôòng trong khoaÒng thõÌi gian ðaÞ choòn. Maìy in seÞ hoaòt ðôòng trõÒ laòi khi nhâìn nuìt, khi lêònh in ðýõòc gýÒi hoãòc khi mõÒ cýÒa hôòp mýòc.

.TOPIC 16009

Maìy in seÞ tãìt sau khi không hoaòt ðôòng trong khoaÒng thõÌi gian ðaÞ choòn. Baòn phaÒi nhâìn nuìt nguôÌn ðêÒ bâòt maìy in.   Mýìc tiêu thuò ðiêòn thâìp hõn chêì ðôò NguÒ.