Sê-ri Máy in HP LaserJet Professional P1560 và P1600

HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Sê-ri Máy in HP LaserJet Professional P1560 và P1600

 Tiếng Việt

Thông Tin về Nhãn Hiệu và Bản Quyền

    Bản quyền và Giấy phép

    © 2011 Copyright Hewlett-Packard Development Company, L.P.

    Nghiêm cấm việc sao chép lại, phóng tác hoặc dịch mà không có sự chấp thuận trước bằng văn bản, ngoại trừ trường hợp được luật bản quyền cho phép.

    Thông tin có trong tài liệu này có thể được thay đổi mà không cần phải thông báo.

    Các bảo hành duy nhất dành cho các sản phẩm và dịch vụ HP đều được lập ra ở trên trong các bản tuyên bố bảo hành rõ ràng đi cùng với những sản phẩm và dịch vụ như thế. Không có gì trong tài liệu này được hiểu như là sự tạo thành một bảo hành phụ. HP sẽ không chịu trách nhiệm pháp lý đối với các lỗi hoặc sai sót kỹ thuật hoặc biên tập ở trong tài liệu này.

    Số bộ phận: CE663-90977

    Edition 1, 3/2011

    Công nhận Nhãn hiệu

    Adobe®, Acrobat®, và PostScript® là các nhãn hiệu thương mại của Adobe Systems Incorporated.

    Intel® Core™ là nhãn hiệu của Intel Corporation tại Mỹ và các quốc gia/vùng lãnh thổ khác khác.

    Microsoft®, Windows®, Windows® XP và Windows Vista® là các thương hiệu đã đăng ký ở Hoa Kỳ của Microsoft Corporation.

    Nhãn ENERGY STAR và ENERGY STAR là các nhãn hiệu đã được đăng ký tại Mỹ.


Sê-ri Máy in HP LaserJet Professional P1560 và P1600

Các nguyên tắc được sử dụng trong hướng dẫn này

    CHỈ DẪN:

    Các mẹo cung cấp mách nước hữu ích hoặc phím tắt.
    GHI CHÚ:

    Các lưu ý cung cấp thông tin quan trọng để giải thích một khái niệm hoặc để hoàn tất một tác vụ.
    THẬN TRỌNG:

    Chú ý biểu thị những quy trình được đề nghị sử dụng để tránh mất dữ liệu hoặc gây hư hại cho sản phẩm.
    CẢNH BÁO!

    Cảnh báo lưu ý bạn về những quy trình cụ thể để tránh gây thương tích cá nhân, mất dữ liệu nghiêm trọng hoặc làm sản phẩm bị hư hỏng nặng.


Thông tin cơ bản về sản phẩm

Thông tin cơ bản về sản phẩm
  • So sánh sản phẩm
  • Các tính năng môi trường
  • Tính năng của sản phẩm
  • Xem sản phẩm


Thông tin cơ bản về sản phẩm

So sánh sản phẩm

    Sê-ri Máy in HP LaserJet Professional P1560
    Sê-ri Máy in HP LaserJet Professional P1600
    ●
    Tốc độ: 22 trang A4 mỗi phút (ppm), 23 trang khổ letter mỗi phút
    ●
    Các khay: Rãnh nhập giấy ưu tiên (10 tờ) và khay tiếp giấy chính (250 tờ)
    ●
    Khay đựng giấy ra: 125 tờ
    ●
    Khả năng kết nối: Cổng USB 2.0 Tốc độ Cao
    ●
    In hai mặt: In hai mặt thủ công (sử dụng trình điều khiển máy in và nút hoạt động [image] trên bảng điều khiển)
    ●
    Tốc độ: 25 trang A4 mỗi phút, 26 trang khổ letter mỗi phút
    ●
    Các khay: Rãnh nhập giấy ưu tiên (10 tờ) và khay tiếp giấy chính (250 tờ)
    ●
    Khay đựng giấy ra: 125 tờ
    ●
    Khả năng kết nối: Cổng USB 2.0 Tốc độ Cao và mạng trên bo mạch
    ●
    In hai mặt: In hai mặt tự động


Thông tin cơ bản về sản phẩm

Các tính năng môi trường

    In hai mặt
    Tiết kiệm giấy bằng cách sử dụng tính năng in hai mặt làm cài đặt in mặc định của bạn.
    ●
    Sê-ri Máy in HP LaserJet Professional P1560 hỗ trợ in hai mặt thủ công.
    ●
    Sê-ri Máy in HP LaserJet Professional P1600 hỗ trợ in hai mặt tự động và thủ công.
    Tái chế
    Giảm lượng rác thải bằng cách sử dụng giấy được tái chế.
    Tái chế hộp mực in bằng cách sử dụng quá trình trả sản phẩm của HP.
    Tiết kiệm năng lượng
    Tiết kiệm năng lượng bằng cách khởi động chế độ Tự tắt cho sản phẩm.
    HP Smart Web Printing
    Sử dụng HP Smart Web Printing để chọn, lưu, sắp xếp văn bản và đồ họa từ nhiều trang Web, rồi hiệu chỉnh và in chính xác như bạn thấy trên màn hình. Chương trình này giúp bạn kiểm soát nhu cầu in thông tin cần thiết đồng thời giảm thiểu sự lãng phí.
    Tải xuống HP Smart Web Printing từ trang Web này: www.hp.com/go/smartweb.


Thông tin cơ bản về sản phẩm

Tính năng của sản phẩm

    Lợi ích
    Tính năng hỗ trợ
    Chất lượng in
    ●
    Hộp mực in HP chính hãng.
    ●
    Chất lượng văn bản và hình ảnh thực 600 x 600 chấm trên inch (dpi).
    ●
    FastRes (1200 dpi).
    ●
    Các thiết lập có thể điều chỉnh được để tối ưu hóa chất lượng in.
    Các hệ điều hành được hỗ trợ
    ●
    Windows 7 (32-bit và 64-bit)
    ●
    Windows Vista (32-bit và 64-bit)
    ●
    Windows XP (32-bit và 64-bit)
    ●
    Windows Server 2008 (32-bit và 64-bit)
    ●
    Windows Server 2003 (32-bit và 64-bit)
    ●
    Mac OS X v10.4, v10.5, v10.6
    Dễ sử dụng
    ●
    Tính năng HP Smart Install giúp cài đặt phần mềm sản phẩm khi bạn nối cáp USB từ sản phẩm với một máy tính.
    ●
    Dễ dàng lắp đặt hộp mực in HP chính hãng.
    ●
    Thao tác dễ dàng với hộp mực in và đường dẫn giấy qua cửa hộp mực in.
    ●
    Có thể điều chỉnh khay giấy bằng một tay.
    Các khay giấy điều chỉnh linh hoạt bằng tay
    ●
    Khay tiếp giấy chính cho giấy tiêu đề, phong bì, nhãn, giấy trong suốt, vật liệu in tùy chỉnh, bưu thiếp và giấy cứng.
    ●
    Rãnh nhập giấy ưu tiên dành cho giấy tiêu đề, phong bì, nhãn, giấy trong suốt, vật liệu in tùy chỉnh, bưu thiếp và giấy cứng.
    ●
    Một khay giấy ra phía trên 125 tờ.
    ●
    In trên cả hai mặt
    ●
    Sê-ri Máy in HP LaserJet Professional P1560: In hai mặt thủ công.
    ●
    Sê-ri Máy in HP LaserJet Professional P1600: In hai mặt tự động.
    Các kết nối giao diện
    ●
    Cổng USB 2.0 Tốc độ Cao
    ●
    Máy chủ in nội bộ tích hợp sẵn cho phép kết nối với mạng 10/100Base-T (chỉ các kiểu máy mạng).
    Tiết kiệm năng lượng
    ●
    Sản phẩm tự động tiết kiệm điện bằng cách giảm mạnh lượng điện năng tiêu thụ khi không in.
    In tiết kiệm
    ●
    Các tính năng tiết kiệm giấy: in N-up (in nhiều trang trên cùng một tờ giấy) và in trên cả hai mặt.
    ●
    EconoMode (có thể tiết kiệm mực).
    Mực in
    ●
    Trang trạng thái nguồn cung cấp với đồng hồ đo hộp mực in cho phép ước tính lượng mực còn lại. Không sẵn có cho các nguồn cung cấp không phải của HP.
    ●
    Xác nhận hộp mực in HP chính hãng.
    ●
    Dễ dàng đặt mua mực in thay thế.
    Khả năng truy cập
    ●
    Hướng dẫn sử dụng trực tuyến tương thích với trình đọc màn hình văn bản.
    ●
    Có thể mở tất cả các cửa và nắp đậy chỉ bằng một tay.
    An toàn
    ●
    Ổ khóa Kensington ở phía sau sản phẩm.


Thông tin cơ bản về sản phẩm

Xem sản phẩm

Mục này cung cấp thông tin về các chủ đề sau:

  • Xem mặt trước và bên trái
  • Xem mặt sau
  • Vị trí số sê-ri và số kiểu máy in
  • Bố cục bảng điều khiển


Thông tin cơ bản về sản phẩm

Xem mặt trước và bên trái
    Sê-ri Máy in HP LaserJet Professional P1560 và P1600

    Sê-ri Máy in HP LaserJet Professional P1560 và P1600, xem mặt trước

    1
    Khay đựng giấy ra
    2
    Phần mở rộng của khay giấy ra
    3
    Rãnh nhập giấy ưu tiên
    4
    Khay tiếp giấy chính
    5
    Nút nguồn
    6
    Chốt nâng nắp hộp mực
    7
    Bảng điều khiển


Thông tin cơ bản về sản phẩm

Xem mặt sau
    Sê-ri Máy in HP LaserJet Professional P1560 và P1600

    Sê-ri Máy in HP LaserJet Professional P1560 và P1600, xem mặt sau

    1
    Cổng USB
    Cổng mạng nội bộ HP (chỉ cho sê-ri Máy in HP LaserJet Professional P1600)
    2
    Ổ cắm nguồn
    3
    Khóa Kensington
    4
    Bộ đảo giấy và cửa tiếp cận nơi kẹt giấy phía sau (chỉ cho sê-ri Máy in HP LaserJet Professional P1600)


Thông tin cơ bản về sản phẩm

Vị trí số sê-ri và số kiểu máy in

    Nhãn chứa số sản phẩm và số sê-ri nằm ở phía sau sản phẩm.

    Vị trí nhãn số sê-ri và kiểu sản phẩm


Thông tin cơ bản về sản phẩm

Bố cục bảng điều khiển

    Bảng điều khiển có bốn đèn và hai nút.

    GHI CHÚ:

    Hãy xem Giải thích các mẫu đèn trên bảng điều khiển để biết ý nghĩa của các mẫu đèn.

    Bảng điều khiển của sê-ri Máy in HP LaserJet Professional P1560 và P1600

    Bảng điều khiển của sê-ri Máy in HP LaserJet Professional P1560 và P1600

    1
    Đèn báo mực [image]: Khi hộp mực in sắp hết, đèn báo mực [image] sẽ sáng. Khi hộp mực in bị lấy ra khỏi sản phẩm, đèn báo mực [image] sẽ nhấp nháy.
    2
    Đèn cảnh báo [image]: Biểu thị cửa hộp mực in đang mở hoặc có các lỗi khác.
    3
    Đèn sẵn sàng [image]: Khi sản phẩm sẵn sàng in, đèn sẵn sàng [image] bật. Khi sản phẩm đang xử lý dữ liệu, đèn sẵn sàng [image] nhấp nháy.
    4
    Đèn hoạt động [image]: Biểu thị rằng đang có lỗi liên tiếp (cùng với đèn cảnh báo [image]).
    5
    Nút hoạt động [image] : Để in trang cấu hình, nhấn và giữ nút hoạt động [image], rồi nhả ra khi đèn sẵn sàng [image] nhấp nháy. Để in trang thử nghiệm, nhấn và nhả nút hoạt động [image]. Khi đèn sẵn sàng [image] phát sáng, nhấn nút hoạt động [image] để tiếp tục lệnh in.
    6
    Nút hủy [image]: Để hủy lệnh in, nhấn nút hủy [image].


Phần mềm cho Windows

Phần mềm cho Windows
  • Các hệ điều hành Windows được hỗ trợ
  • Các trình điều khiển máy in được hỗ trợ dành cho Windows
  • Chọn trình điều khiển máy in đúng cho Windows
  • Ưu tiên cho cài đặt in
  • Thay đổi cài đặt trình điều khiển máy in cho Windows
  • Xóa phần mềm cho Windows
  • Các tiện ích được hỗ trợ dành cho Windows


Phần mềm cho Windows

Các hệ điều hành Windows được hỗ trợ

    Sản phẩm có phần mềm dành cho các hệ điều hành Windows® sau:

    ●
    Windows 7 (32-bit và 64-bit)
    ●
    Windows Vista (32-bit và 64-bit)
    ●
    Windows XP (32-bit và 64-bit)
    ●
    Windows Server 2008 (32-bit và 64-bit)
    ●
    Windows Server 2003 (32-bit và 64-bit)

    Để biết thêm thông tin về việc nâng cấp từ Windows 2000 Server lên Windows Server 2003, việc sử dụng Windows Server 2003 Point and Print hoặc sử dụng Windows Server 2003 Terminal Services and Printing, hãy truy cập http://www.microsoft.com.


Phần mềm cho Windows

Các trình điều khiển máy in được hỗ trợ dành cho Windows

    Sản phẩm này đi kèm với phần mềm cho Windows cho phép máy in giao tiếp với sản phẩm. Phần mềm này được gọi là trình điều khiển máy in. Trình điều khiển máy in cung cấp truy cập vào các tính năng của sản phẩm, như là in trên giấy có kích thước tùy chỉnh, chỉnh lại kích thước giấy, và thêm hình mờ.

    GHI CHÚ:

    Trình điều khiển mới nhất hiện sẵn có tại www.hp.com/support/ljp1560series hoặc www.hp.com/support/ljp1600series.

    Cùng với trình điều khiển máy in được cài đặt trong HP Smart Install hoặc từ đĩa CD của sản phẩm, bạn có thể tải xuống các trình điều khiển máy in sau từ Web:

    ●
    Universal Print Driver PCL 5 dành cho Windows (HP UPD PCL 5) (chỉ cho sê-ri Máy in HP LaserJet Professional P1600)
    ●
    Trình điều khiển XPS (Đặc điểm Giấy XML)
    GHI CHÚ:

    Để biết thêm thông tin về UPD, hãy xem www.hp.com/go/upd.


Phần mềm cho Windows

Chọn trình điều khiển máy in đúng cho Windows
GHI CHÚ:

Chỉ có sê-ri Máy in HP LaserJet Professional P1600 hỗ trợ HP Universal Print Driver.

Nếu có thể, hãy sử dụng trình điều khiển máy in được cài đặt trong HP Smart Install hoặc từ đĩa CD của sản phẩm. Trình điều khiển máy in UPD là trình điều khiển máy in dự phòng thứ hai.

Mục này cung cấp thông tin về các chủ đề sau:

  • HP Universal Print Driver (Trình điều khiển In chung HP - UPD)


Phần mềm cho Windows

HP Universal Print Driver (Trình điều khiển In chung HP - UPD)
    GHI CHÚ:

    Để sử dụng HP UPD, bạn phải vô hiệu hóa tính năng HP Smart Install của sản phẩm.

    HP Universal Print Driver (Trình điều khiển In chung HP - UPD) dành cho máy cài Windows là một trình điều khiển cho phép bạn truy cập vào gần như mọi sản phẩm HP LaserJet, từ bất kỳ vị trí nào, mà không cần phải tải xuống các trình điều khiển riêng lẻ. Trình điều khiển này được xây dựng dựa trên công nghệ trình điều khiển in HP đã được chứng minh hiệu quả, được kiểm tra hoàn toàn và được sử dụng với nhiều chương trình phần mềm. Đây là một giải pháp vượt trội, bảo đảm duy trì hiệu quả làm việc theo thời gian.

    HP UPD giao tiếp trực tiếp với mỗi sản phẩm của HP, tập hợp các thông tin cấu hình, sau đó hiệu chỉnh giao diện người sử dụng để hiển thị các tính năng sẵn có và duy nhất của sản phẩm. Trình điều khiển này tự động bật các tính năng sẵn có đối với sản phẩm, ví dụ như in hai mặt và dập ghim. Vì vậy, bạn không cần phải bật các tính năng một cách thủ công.

    Để biết thêm thông tin, hãy đến www.hp.com/go/upd.


Phần mềm cho Windows

Ưu tiên cho cài đặt in

    Các thay đổi cho thông số cài đặt in được cài ưu tiên tùy theo nơi thực hiện thay đổi:

    GHI CHÚ:

    Các tên của các lệnh và các hộp thoại có thể khác nhau tùy theo chương trình phần mềm.
    ●
    Hộp thoại Page Setup (Cài đặt Trang): Nhấp vào Page Setup (Cài đặt Trang) hoặc lệnh tương tự trên menu File (Tập tin) của chương trình bạn đang làm việc để mở hộp thoại này. Thông số cài đặt được thay đổi ở đây sẽ ghi đè thông số cài đặt đã đổi ở nơi khác.
    ●
    Hộp thoại In: Nhấp vào Print (In), Print Setup (Cài đặt In) hoặc lệnh tương tự trên menu File (Tệp) của chương trình bạn đang làm việc để mở hộp thoại này. Cài đặt được thay đổi trong hộp thoại Print (In) có mức ưu tiên thấp hơn và thường không ghi đè các thay đổi được thực hiện trong hộp thoại Page Setup (Cài đặt Trang).
    ●
    Hộp thoại Đặc tính Máy in (trình điều khiển máy in): Nhấp vào Properties (Đặc tính) trong hộp thoại Print (In) để mở trình điều khiển máy in. Cài đặt được thay đổi trong hộp thoại Printer Properties (Đặc tính Máy in) thường không ghi đè cài đặt ở bất kỳ nơi nào khác trong phần mềm in. Bạn có thể thay đổi hầu hết các cài đặt in từ đây.
    ●
    Thông số mặc định của trình điều khiển máy in: Thông số cài đặt trình điều khiển máy in mặc định xác định các thông số được sử dụng trong tất cả các tác vụ in, trừ khi thông số cài đặt được thay đổi trong hộp thoại Page Setup (Cài đặt Trang), Print (In), hoặc Printer Properties (Đặc tính Máy in).


Phần mềm cho Windows

Thay đổi cài đặt trình điều khiển máy in cho Windows

    Thay đổi các cài đặt cho mọi nhiệm vụ in cho tới khi đóng chương trình phần mềm
    Thay đổi các cài đặt mặc định cho mọi nhiệm vụ in
    Thay đổi các cài đặt cấu hình sản phẩm
    1.
    Trên menu File (Tập tin) trong chương trình phần mềm, bấm Print (In).
    2.
    Chọn trình điều khiển, và sau đó bấm Properties (Đặc tính) hoặc Preferences (Tuỳ chọn).
    Các bước có thể khác nhau; quá trình này này là phổ biến nhất.
    1.
    Windows XP, Windows Server 2003, và Windows Server 2008 (sử dụng giao diện menu Khởi động mặc định): Bấm Start (Khởi động), sau đó bấm Printer and Faxes (Máy in và Fax).

    - hoặc -

    Windows XP, Windows Server 2003 và Windows Server 2008 (sử dụng màn hình menu Khởi động Cũ): Nhấp vào Khởi động, nhấp vào Cài đặt, rồi nhấp vào Máy in.

    - hoặc -

    Windows Vista và Windows 7: Nhấp vào Khởi động, nhấp vào Bảng điều khiển, rồi trong phần Phần cứng và Âm thanh nhấp vào Máy in.

    2.
    Bấm chuột phải vào biểu tượng trình điều khiển, và sau đó chọn Printing Preferences (Tuỳ chọn In).
    1.
    Windows XP, Windows Server 2003, và Windows Server 2008 (sử dụng giao diện menu Khởi động mặc định): Bấm Start (Khởi động), sau đó bấm Printer and Faxes (Máy in và Fax).

    - hoặc -

    Windows XP, Windows Server 2003 và Windows Server 2008 (sử dụng màn hình menu Khởi động Cũ): Nhấp vào Khởi động, nhấp vào Cài đặt, rồi nhấp vào Máy in.

    - hoặc -

    Windows Vista và Windows 7: Nhấp vào Khởi động, nhấp vào Bảng điều khiển, rồi trong phần Phần cứng và Âm thanh nhấp vào Máy in.

    2.
    Bấm chuột phải vào biểu tượng trình điều khiển, và sau đó chọn Properties (Đặc tính).
    3.
    Bấm vào tab Device Settings (Cài đặt Thiết bị).


Phần mềm cho Windows

Xóa phần mềm cho Windows

Mục này cung cấp thông tin về các chủ đề sau:

  • Sử dụng tiện ích gỡ cài đặt để xóa phần mềm Windows
  • Sử dụng Bảng điều khiển Windows để xóa phần mềm


Phần mềm cho Windows

Sử dụng tiện ích gỡ cài đặt để xóa phần mềm Windows

    1.
    Nhấp Start, và sau đó nhấp All Programs.
    2.
    Nhấp HP, và sau đó nhấp Máy in HP LaserJet Professional P1560 và P1600.
    3.
    Nhấp Uninstall, và sau đó thực hiện theo các hướng dẫn trên màn hình để xóa phần mềm.


Phần mềm cho Windows

Sử dụng Bảng điều khiển Windows để xóa phần mềm
    Windows XP

    1.
    Nhấp vào nút Khởi động, Bảng điều khiển, rồi nhấp vào mục Thêm hoặc Xóa chương trình.
    2.
    Tìm và chọn sản phẩm từ danh sách.
    3.
    Nhấp vào nút Thay đổi/Xóa để xóa phần mềm.

    Windows Vista và Windows 7

    1.
    Nhấp vào nút Khởi động, Bảng điều khiển, rồi nhấp vào mục Chương trình và Tính năng.
    2.
    Tìm và chọn sản phẩm từ danh sách.
    3.
    Chọn tùy chọn Gỡ cài đặt/Thay đổi.


Phần mềm cho Windows

Các tiện ích được hỗ trợ dành cho Windows
GHI CHÚ:

Chỉ có sê-ri Máy in HP LaserJet Professional P1600 hỗ trợ các tiện ích dành cho Windows.

Mục này cung cấp thông tin về các chủ đề sau:

  • HP Web Jetadmin
  • Máy chủ Web nhúng của HP


Phần mềm cho Windows

HP Web Jetadmin

    HP Web Jetadmin là một công cụ phần mềm quản lý thiết bị ngoại vi và hình ảnh giúp tối ưu hóa việc sử dụng sản phẩm, kiểm soát chi phí màu, bảo mật sản phẩm, và sắp xếp hợp lý việc quản lý nguồn cung cấp bằng cách cho phép cấu hình từ xa, giám sát trước, xử lý sự cố bảo mật, và báo cáo về các sản phẩm in và hình ảnh.

    Để tải xuống phiên bản HP Web Jetadmin và danh sách các hệ thống máy chủ được hỗ trợ mới nhất, hãy truy cập vào trang web www.hp.com/go/webjetadmin.

    Khi được cài đặt trên một máy chủ lưu trữ, một máy khách Windows có thể có được truy cập vào HP Web Jetadmin bằng cách sử dụng trình duyệt Web được hỗ trợ (như là Microsoft® Internet Explorer) bằng việc điều hướng đến máy chủ có cài đặt HP Web Jetadmin.


Phần mềm cho Windows

Máy chủ Web nhúng của HP
    GHI CHÚ:

    Chỉ có sê-ri Máy in HP LaserJet Professional P1600 hỗ trợ Máy chủ Web nhúng của HP.

    Sản phẩm này được trang bị một máy chủ Web nhúng, cung cấp quyền truy cập thông tin về sản phẩm và các hoạt động mạng. Thông tin này xuất hiện trong trình duyệt Web, như Microsoft Internet Explorer, Apple Safari hoặc Firefox.

    Máy chủ Web nhúng được cài trên sản phẩm. Nó không được tải trên máy chủ mạng.

    Máy chủ Web nhúng cung cấp một giao diện đến sản phẩm để bất cứ ai có một máy tính được kết nối vào mạng và có một trình duyệt Web chuẩn đều có thể sử dụng. Không cần cài đặt hay cấu hình phần mềm đặc biệt, nhưng bạn phải có một trình duyệt Web được hỗ trợ trên máy tính. Để có truy cập vào máy chủ Web nhúng, nhập địa chỉ IP của sản phẩm trong dòng địa chỉ của trình duyệt. (Để tìm địa chỉ IP này, hãy in trang cấu hình. Để biết thêm thông tin về cách in trang cấu hình, xem In trang thông tin.)

    Để có giải thích đầy đủ về những tính năng và chức năng của máy chủ Web nhúng, xem Các phần của máy chủ Web nhúng.


Sử dụng sản phẩm với hệ điều hành Mac

Sử dụng sản phẩm với hệ điều hành Mac
  • Phần mềm dành cho Mac
  • In bằng Mac


Sử dụng sản phẩm với hệ điều hành Mac

Phần mềm dành cho Mac

Mục này cung cấp thông tin về các chủ đề sau:

  • Các hệ điều hành được hỗ trợ cho Macintosh
  • Các trình điều khiển được hỗ trợ cho Macintosh
  • Xóa phần mềm dành cho Mac
  • Cài đặt ưu tiên in cho Mac
  • Thay đổi cài đặt trình điều khiển máy in cho Macintosh
  • Phần mềm dành cho Mac
  • Các tiện ích được hỗ trợ dành cho Mac


Sử dụng sản phẩm với hệ điều hành Mac

Các hệ điều hành được hỗ trợ cho Macintosh

    Sản phẩm hỗ trợ các hệ điều hành Macintosh sau:

    ●
    Mac OS X v10.4, v10.5 và v10.6
    GHI CHÚ:

    Hỗ trợ các bộ xử lý PPC và Intel® Core™.


Sử dụng sản phẩm với hệ điều hành Mac

Các trình điều khiển được hỗ trợ cho Macintosh

    Trình cài đặt phần mềm máy in HP LaserJet cung cấp các tập tin Mô tả PostScript® cho Máy in (PPD), trình điều khiển CUPS, và các Tiện ích Máy in HP cho Mac OS X. Tập tin PPD cho máy in HP, cùng với trình điều khiển CUPS cung cấp đầy đủ tính năng in và quyền truy cập vào các tính năng cụ thể cho máy in HP.


Sử dụng sản phẩm với hệ điều hành Mac

Xóa phần mềm dành cho Mac

    Sử dụng tiện ích bỏ cài đặt để xóa phần mềm.

    1.
    Duyệt qua thư mục sau:

    Library/Printers/hp/laserjet/P1100_P1560_P1600Series/
    2.
    Nhấp kép vào tập tin HP Uninstaller.app.
    3.
    Nhấp vào nút Tiếp tục, rồi theo các hướng dẫn trên màn hình để xóa phần mềm.


Sử dụng sản phẩm với hệ điều hành Mac

Cài đặt ưu tiên in cho Mac

    Các thay đổi cho cài đặt in được đặt ưu tiên tùy theo nơi thực hiện thay đổi:

    GHI CHÚ:

    Các tên của các lệnh và các hộp thoại có thể khác nhau tùy theo chương trình phần mềm.
    ●
    Hộp thoại Page Setup (Cài đặt Trang): Bấm Page Setup (Cài đặt Trang) hoặc lệnh tương tự trên menu File (Tập tin) của chương trình bạn đang làm việc để mở hộp thoại này. Các cài đặt được thay đổi ở đây có thể ghi đè các cài đặt được thay đổi ở nơi khác.
    ●
    Hộp thoại Print (In): Nhấp vào Print (In), Print Setup (Cài đặt In) hoặc lệnh tương tự trên menu File (Tập tin) của chương trình bạn đang làm việc để mở hộp thoại này. Cài đặt được thay đổi trong hộp thoại Print (In) có mức ưu tiên thấp hơn và không ghi đè các thay đổi được thực hiện trong hộp thoại Page Setup (Cài đặt Trang).
    ●
    Các cài đặt trình điều khiển mặc định cho máy in: Các cài đặt trình điều khiển mặc định cho máy in xác định các cài đặt được sử dụng trong tất cả công việc in, trừ khi bạn thay đổi cài đặt trong các hộp thoại Cài đặt Trang hoặc In.


Sử dụng sản phẩm với hệ điều hành Mac

Thay đổi cài đặt trình điều khiển máy in cho Macintosh

    Thay đổi các cài đặt cho mọi nhiệm vụ in cho tới khi đóng chương trình phần mềm
    Thay đổi các cài đặt mặc định cho mọi nhiệm vụ in
    Thay đổi các cài đặt cấu hình sản phẩm
    1.
    Trên menu File (Tập tin), bấm Print (In).
    2.
    Thay đổi các cài đặt bạn muốn trên các menu khác nhau.
    1.
    Trên menu File (Tập tin), bấm Print (In).
    2.
    Thay đổi các cài đặt bạn muốn trên các menu khác nhau.
    3.
    Trên menu Presets (Cài đặt Sẵn), bấm Save as (Lưu như) và nhập tên của cài đặt sẵn.
    Các cài đặt này được lưu trong menu Presets (Cài đặt sẵn). Để sử dụng cài đặt mới, bạn phải chọn tùy chọn cài đặt sẵn đã lưu mỗi lần mở một chương trình và in.
    Mac OS X v10.4
    1.
    Từ menu của Apple, bấm System Preferences (Tùy chọn Hệ thống), sau đó bấm Print & Fax (In & Fax).
    2.
    Bấm Printer Setup (Cài đặt Máy in).
    3.
    Bấm menu Installable Options (Tùy chọn Có thể Cài đặt).
    Mac OS X v10.5 và v10.6
    1.
    Từ menu của Apple, bấm System Preferences (Tùy chọn Hệ thống), sau đó bấm Print & Fax (In & Fax).
    2.
    Bấm Options & Supplies (Tùy chọn & Nguồn cung cấp).
    3.
    Bấm menu Driver (Trình điều khiển).
    4.
    Chọn trình điều khiển có trong danh sách, và lập cấu hình các tùy chọn được cài đặt.


Sử dụng sản phẩm với hệ điều hành Mac

Phần mềm dành cho Mac

Mục này cung cấp thông tin về các chủ đề sau:

  • Tiện ích Máy in HP dành cho Mac


Sử dụng sản phẩm với hệ điều hành Mac

Tiện ích Máy in HP dành cho Mac

    Sử dụng Tiện ích Máy in HP LaserJet để in các trang thông tin sản phẩm và thay đổi cài đặt Tự tắt ở máy tính Mac.

    Để mở Tiện ích HP LaserJet, hoàn tất quy trình bên dưới.

    ▲
    Mở Hàng In, rồi nhấp vào biểu tượng Tiện ích.


Sử dụng sản phẩm với hệ điều hành Mac

Các tiện ích được hỗ trợ dành cho Mac

Mục này cung cấp thông tin về các chủ đề sau:

  • Máy chủ Web nhúng của HP


Sử dụng sản phẩm với hệ điều hành Mac

Máy chủ Web nhúng của HP
    GHI CHÚ:

    Chỉ có sê-ri Máy in HP LaserJet Professional P1600 hỗ trợ Máy chủ Web nhúng của HP.

    Sản phẩm này được trang bị một máy chủ Web nhúng, cung cấp quyền truy cập thông tin về sản phẩm và các hoạt động mạng. Thông tin này xuất hiện trong trình duyệt Web, như Microsoft Internet Explorer, Apple Safari hoặc Firefox.

    Máy chủ Web nhúng được cài trên sản phẩm. Nó không được tải trên máy chủ mạng.

    Máy chủ Web nhúng cung cấp một giao diện đến sản phẩm để bất cứ ai có một máy tính được kết nối vào mạng và có một trình duyệt Web chuẩn đều có thể sử dụng. Không cần cài đặt hay cấu hình phần mềm đặc biệt, nhưng bạn phải có một trình duyệt Web được hỗ trợ trên máy tính. Để có truy cập vào máy chủ Web nhúng, nhập địa chỉ IP của sản phẩm trong dòng địa chỉ của trình duyệt. (Để tìm địa chỉ IP này, hãy in trang cấu hình. Để biết thêm thông tin về cách in trang cấu hình, xem In trang thông tin.)

    Để có giải thích đầy đủ về những tính năng và chức năng của máy chủ Web nhúng, xem Các phần của máy chủ Web nhúng.


Sử dụng sản phẩm với hệ điều hành Mac

In bằng Mac

Mục này cung cấp thông tin về các chủ đề sau:

  • Tạo và sử dụng các cài đặt sẵn máy in trong Macintosh
  • Chỉnh lại kích thước tài liệu hoặc in trên kích thước giấy tùy chỉnh
  • In trang bìa
  • In nhiều trang tài liệu trên một trang giấy trong Macintosh
  • In trên cả hai mặt (in hai mặt) bằng Mac


Sử dụng sản phẩm với hệ điều hành Mac

Tạo và sử dụng các cài đặt sẵn máy in trong Macintosh

    Sử dụng các cài đặt sẵn để lưu cài đặt trình điều khiển máy in hiện thời để sử dụng lại.

    Tạo cài đặt sẵn in

    1.
    Trên menu File (Tập tin), bấm Print (In).
    2.
    Chọn trình điều khiển.
    3.
    Chọn cài đặt in.
    4.
    Trong hộp Presets (Cài đặt sẵn), bấm Save As... (Lưu làm), và nhập tên cho cài đặt sẵn này.
    5.
    Bấm OK.

    Sử dụng cài đặt sẵn in

    1.
    Trên menu File (Tập tin), bấm Print (In).
    2.
    Chọn trình điều khiển.
    3.
    Trong hộp Presets (Cài đặt sẵn), chọn cài đặt sẵn in bạn muốn sử dụng.

    GHI CHÚ:

    Để sử dụng các cài đặt mặc định của trình điều khiển máy in, chọn Standard (Chuẩn).


Sử dụng sản phẩm với hệ điều hành Mac

Chỉnh lại kích thước tài liệu hoặc in trên kích thước giấy tùy chỉnh

    Bạn có thể co dãn tài liệu cho vừa trên kích thước giấy khác.

    1.
    Trên menu File (Tập tin), bấm Print (In).
    2.
    Mở menu Paper Handling (Xử Lý Giấy).
    3.
    Trong vùng cho Destination Paper Size (Kích Thước Giấy Đích), chọn Scale to fit paper size (Co dãn cho vừa kích thước giấy), và sau đó chọn kích thước giấy từ danh sách thả xuống.
    4.
    Nếu bạn chỉ muốn sử dụng giấy nhỏ hơn tài liệu, chọn Scale down only (Chỉ giảm xuống).


Sử dụng sản phẩm với hệ điều hành Mac

In trang bìa

    Bạn có thể in một trang bìa riêng cho tài liệu có một thông báo (chẳng hạn như “Bí Mật”).

    1.
    Trên menu File (Tập tin), bấm Print (In).
    2.
    Chọn trình điều khiển.
    3.
    Mở menu Cover Page (Trang bìa), sau đó chọn in trang bìa Before Document (Trước Tài liệu) hoặc After Document (Sau Tài liệu)
    4.
    Trong menu Cover Page Type (Kiểu Trang bìa), chọn thông báo bạn muốn in trên trang bìa này.
    GHI CHÚ:

    Để in trang bìa trắng, chọn Standard (Chuẩn) làm Cover Page Type (Kiểu Trang Bìa).


Sử dụng sản phẩm với hệ điều hành Mac

In nhiều trang tài liệu trên một trang giấy trong Macintosh

    Bạn có thể in nhiều trang tài liệu trên một trang giấy. Tính năng này cung cấp một cách hiệu quả để in các trang nháp.

    1.
    Trên menu File (Tập tin), bấm Print (In).
    2.
    Chọn trình điều khiển.
    3.
    Mở menu Layout (Bố cục).
    4.
    Cạnh Pages per Sheet (Trang trên mỗi Bản), chọn số trang tài liệu bạn muốn in trên mỗi trang giấy (1, 2, 4, 6, 9, hoặc 16).
    5.
    Cạnh Layout Direction (Hướng Bố Cục), chọn thứ tự và bố cục của các trang tài liệu trên trang giấy.
    6.
    Cạnh Borders (Đường viền), chọn kiểu đường viền sẽ được in quanh mỗi trang tài liệu trên trang giấy.


Sử dụng sản phẩm với hệ điều hành Mac

In trên cả hai mặt (in hai mặt) bằng Mac

Mục này cung cấp thông tin về các chủ đề sau:

  • Tự động
  • Thủ công


Sử dụng sản phẩm với hệ điều hành Mac

Tự động
    GHI CHÚ:

    Chỉ hỗ trợ in hai mặt tự động cho sản phẩm của sê-ri Máy in HP LaserJet Professional P1600.

    Trình điều khiển máy in chỉ hỗ trợ một số kích thước vật liệu in nhất định đối với quy trình in hai mặt tự động. Sử dụng quy trình in hai mặt thủ công đối với những kích thước vật liệu in không sẵn có trong trình điều khiển máy in.

    Theo mặc định, tính năng in hai mặt tự động được kích hoạt. Để vô hiệu tính năng in hai mặt tự động, hãy thay đổi cài đặt cấu hình của sản phẩm. Xem Thay đổi cài đặt trình điều khiển máy in cho Macintosh.

    1.
    Đưa đủ giấy vào khay tiếp giấy phù hợp với lệnh in. Nếu bạn nạp giấy đặc biệt như giấy có tiêu đề, hãy úp mặt tiêu đề xuống trong khay giấy.
    2.
    Trên menu File (Tập tin), bấm Print (In).
    3.
    Mở menu Layout (Bố cục).
    4.
    Cạnh Two-Sided (Hai mặt), chọn Long-Edge Binding (Đóng cạnh dài) hoặc Short-Edge Binding (Đóng cạnh ngắn).
    5.
    Nhấp Print (In).


Sử dụng sản phẩm với hệ điều hành Mac

Thủ công

    1.
    Đưa đủ giấy vào khay tiếp giấy phù hợp với lệnh in. Nếu bạn nạp giấy đặc biệt như giấy có tiêu đề, hãy úp mặt tiêu đề xuống trong khay giấy.
    2.
    Trên menu File (Tập tin), bấm Print (In).
    3.
    Mac OS X v10.4: Trong danh sách Bố cục thả xuống, chọn mục Đóng theo chiều dọc hoặc Đóng theo chiều ngang.

    - hoặc -

    Mac OS X v10.5 và v10.6: Đánh dấu vào ô Hai mặt.

    4.
    Nhấp vào In. Làm theo các hướng dẫn trong hộp thoại mở ra trên màn hình máy tính trước khi đặt chồng giấy ra vào khay để in nửa thứ hai.
    5.
    Đến gần sản phẩm và lấy giấy trắng còn trong khay ra.
    6.
    Lấy chồng giấy đã in khỏi khay giấy ra, rồi đưa vào khay nhập, úp mặt đã in xuống, đầu trên vào sản phẩm trước.
    7.
    Trên máy tính, nhấp vào nút Tiếp tục để hoàn tất lệnh in.


Kết nối sản phẩm

Kết nối sản phẩm
  • Các hệ điều hành mạng được hỗ trợ
  • Kết nối bằng USB
  • Kết nối với mạng


Kết nối sản phẩm

Các hệ điều hành mạng được hỗ trợ
GHI CHÚ:

Chỉ có sê-ri Máy in HP LaserJet Professional P1600 hỗ trợ các tính năng mạng.

Các hệ điều hành sau hỗ trợ in mạng:

●
Windows 7 (32-bit và 64-bit)
●
Windows Vista (Starter Edition, 32-bit và 64-bit)
●
Windows XP (32-bit, Gói Dịch vụ 2)
●
Windows XP (64-bit, Gói Dịch vụ 1)
●
Windows Server 2008 (32-bit và 64-bit)
●
Windows Server 2003 (Gói Dịch vụ 1)
●
Mac OS X v10.4, v10.5 và v10.6

Mục này cung cấp thông tin về các chủ đề sau:

  • Từ chối chia sẻ máy in


Kết nối sản phẩm

Từ chối chia sẻ máy in

    HP không hỗ trợ mạng ngang hàng, vì tính năng là của hệ điều hành Microsoft, không phải của trình điều khiển máy in HP. Vào Microsoft tại www.microsoft.com.


Kết nối sản phẩm

Kết nối bằng USB

Sản phẩm này hỗ trợ kết nối USB 2.0. Bạn phải sử dụng cáp USB loại A-đến-B không dài quá 2 mét (6,56 feet).

Mục này cung cấp thông tin về các chủ đề sau:

  • Cài đặt sản phẩm với HP Smart Install
  • Cài đặt bằng CD


Kết nối sản phẩm

Cài đặt sản phẩm với HP Smart Install
    GHI CHÚ:

    Loại cài đặt này chỉ được hỗ trợ cho Windows.

    HP Smart Install cho phép bạn cài đặt trình điều khiển và phần mềm sản phẩm bằng cách kết nối sản phẩm với máy tính qua cáp USB.

    GHI CHÚ:

    Không cần đĩa CD cài đặt trong HP Smart Install. Không đưa đĩa CD cài đặt phần mềm vào ổ CD máy tính.

    1.
    Bật sản phẩm.
    2.
    Nối cáp USB.
    3.
    Chương trình HP Smart Install sẽ tự động khởi động. Làm theo các hướng dẫn trên màn hình để cài đặt phần mềm.
    ●
    Nếu chương trình HP Smart Install không tự động khởi động, có thể chương trình AutoPlay trên máy tính bị vô hiệu hóa. Duyệt máy tính và nhấp đúp vào ổ đĩa HP Smart Install để chạy chương trình.
    ●
    Nếu chương trình nhắc bạn chọn loại kết nối, hãy chọn tùy chọn Cấu hình để in bằng USB.


Kết nối sản phẩm

Cài đặt bằng CD

    1.
    Đưa đĩa CD cài đặt phần mềm vào ổ CD máy tính.
    GHI CHÚ:

    Không được kết nối cáp USB cho đến khi được nhắc.
    2.
    Nếu chương trình cài đặt không tự động mở, hãy duyệt qua nội dung của đĩa CD và chạy tập tin SETUP.EXE.
    3.
    Làm theo các hướng dẫn trên màn hình để cài đặt phần mềm.

    Khi bạn sử dụng đĩa CD để cài đặt phần mềm, bạn có thể chọn các loại cài đặt sau:

    ●
    Cài đặt Dễ dàng (được đề nghị)

    Bạn không được nhắc chấp nhận hoặc thay đổi các mặc định.

    ●
    Cài đặt Nâng cao

    Bạn được nhắc chấp nhận hoặc thay đổi các mặc định.


Kết nối sản phẩm

Kết nối với mạng

Sê-ri Máy in HP LaserJet Professional P1600 có thể kết nối với mạng thông qua cổng mạng nội bộ của HP.

Mục này cung cấp thông tin về các chủ đề sau:

  • Các giao thức mạng được hỗ trợ
  • Cài đặt sản phẩm trên mạng hữu tuyến
  • Cấu hình cài đặt mạng


Kết nối sản phẩm

Các giao thức mạng được hỗ trợ

    Để kết nối sản phẩm được trang bị mạng vào mạng của bạn, bạn cần một mạng sử dụng giao thức sau:

    ●
    Mạng hữu tuyến TCP/IP theo chức năng mạng


Kết nối sản phẩm

Cài đặt sản phẩm trên mạng hữu tuyến
    GHI CHÚ:

    Để xử lý các vấn đề về kết nối mạng, hãy xem Xử lý vấn đề về khả năng kết nối.

    Bạn có thể cài đặt sản phẩm trên mạng bằng HP Smart Install hoặc từ CD của sản phẩm. Trước khi bạn bắt đầu quá trình cài đặt, hãy thực hiện các thao tác sau:

    ●
    Kết nối cáp CAT-5 Ethernet với một cổng có sẵn trên Ethernet hub hoặc router.
    ●
    Kết nối cáp Ethernet với cổng Ethernet ở phía sau sản phẩm.
    ●
    Kiểm tra xem một trong các đèn mạng bật sáng trên cổng mạng ở phía sau sản phẩm hay không.

    kết nối với mạng

    HP Smart Install trên mạng hữu tuyến
    GHI CHÚ:

    Loại cài đặt này chỉ được hỗ trợ cho Windows.

    1.
    In trang cấu hình và xác định địa chỉ IP của sản phẩm. Xem In trang thông tin.
    2.
    Mở trình duyệt Web bằng máy tính bạn muốn cài đặt sản phẩm trên đó.
    3.
    Gõ địa chỉ IP cho sản phẩm vào dòng địa chỉ của trình duyệt.
    4.
    Nhấp vào tab HP Smart Install.
    5.
    Nhấp vào nút Tải xuống.
    6.
    Làm theo các hướng dẫn trên màn hình để hoàn tất việc cài đặt cho sản phẩm.

    Cài đặt bằng CD trên mạng hữu tuyến
    GHI CHÚ:

    Khi bạn sử dụng CD để cài đặt phần mềm, bạn có thể chọn loại cài đặt Cài đặt Dễ dàng (được đề nghị) hoặc Cài đặt Nâng cao (bạn được nhắc chấp nhận hoặc thay đổi các mặc định).

    1.
    Đưa đĩa CD cài đặt phần mềm vào ổ CD máy tính.
    2.
    Nếu chương trình cài đặt không tự động mở, hãy duyệt qua nội dung của đĩa CD và chạy tập tin SETUP.EXE.
    3.
    Làm theo các hướng dẫn trên màn hình để cài đặt sản phẩm và cài đặt phần mềm.
    GHI CHÚ:

    Hãy chắc chắn rằng bạn chọn Cấu hình để in qua mạng khi được nhắc.


Kết nối sản phẩm

Cấu hình cài đặt mạng

Mục này cung cấp thông tin về các chủ đề sau:

  • Xem hoặc thay đổi cài đặt mạng
  • Đặt hoặc thay đổi mật khẩu mạng.
  • Địa chỉ IP
  • Tốc độ liên kết và cài đặt hai chiều


Kết nối sản phẩm

Xem hoặc thay đổi cài đặt mạng

    Sử dụng máy chủ Web nhúng để xem hoặc thay đổi các cài đặt cấu hình IP.

    1.
    In trang cấu hình, và tìm địa chỉ IP.
    ●
    Nếu bạn đang sử dụng IPv4, địa chỉ IP sẽ chỉ gồm có các chữ số. Địa chỉ có định dạng sau:

    xxx.xxx.xxx.xxx
    ●
    Nếu bạn đang sử dụng IPv6, địa chỉ IP sẽ là tổ hợp các ký tự và chữ số theo hệ thập lục phân. Nó có định dạng tương tự như sau:

    xxxx::xxxx:xxxx:xxxx:xxxx
    2.
    Để mở máy chủ Web nhúng, hãy nhập địa chỉ IP vào dòng địa chỉ của trình duyệt Web.
    3.
    Bấm tab Networking (Hoạt động Mạng) để lấy thông tin mạng. Bạn có thể thay đổi các cài đặt khi cần.


Kết nối sản phẩm

Đặt hoặc thay đổi mật khẩu mạng.

    Sử dụng máy chủ Web nhúng để đặt mật khẩu mạng hoặc thay đổi mật khẩu hiện có.

    1.
    Mở máy chủ Web nhúng, bấm vào tab Hoạt động mạng, và sau đó bấm vào liên kết Mật khẩu.
    GHI CHÚ:

    Nếu đã cài đặt mật khẩu trước đó, bạn sẽ được nhắc nhập lại mật khẩu đó. Nhập mật khẩu vào, sau đó nhấp vào nút Áp dụng.

    2.
    Nhập mật khẩu mới vào hộp Mật khẩu và hộp Xác nhận Mật khẩu.
    3.
    Ở cuối cửa sổ, nhấp vào nút Áp dụng để lưu mật khẩu.


Kết nối sản phẩm

Địa chỉ IP

    Có thể cài thủ công địa chỉ IP của sản phẩm hoặc có thể cấu hình tự động bằng DHCP, BootP hoặc AutoIP.

    Để thay đổi thủ công địa chỉ IP, sử dụng tab Mạng trong Máy chủ Web nhúng của HP.


Kết nối sản phẩm

Tốc độ liên kết và cài đặt hai chiều
    GHI CHÚ:

    Trong phần này, “hai chiều” liên quan đến liên lạc hai chiều, không phải là in hai mặt.

    Sử dụng tab Mạng trong máy chủ Web nhúng để đặt tốc độ liên kết nếu cần.

    Các thay đổi không đúng trong cài đặt tốc độ liên kết có thể khiến sản phẩm không liên lạc được với các thiết bị mạng khác. Trong hầu hết trường hợp, hãy để sản phẩm ở chế độ tự động. Các thay đổi có thể làm sản phẩm bị tắt, rồi bật lại. Chỉ thay đổi khi không sử dụng sản phẩm.


Giấy và vật liệu in

Giấy và vật liệu in
  • Hiểu cách sử dụng giấy và phương tiện in
  • Các nguyên tắc đối với giấy hay các vật liệu in đặc biệt
  • Thay đổi trình điều khiển máy in cho phù hợp với loại và khổ giấy
  • Các khổ giấy được hỗ trợ
  • Các loại giấy được hỗ trợ
  • Dung tích ngăn và khay giấy
  • Nạp giấy vào các khay


Giấy và vật liệu in

Hiểu cách sử dụng giấy và phương tiện in

    Sản phẩm này hỗ trợ nhiều loại giấy và vật liệu in theo các hướng dẫn tại sách hướng dẫn sử dụng này. Giấy hoặc phương tiện in không đắp ứng các hướng dẫn này có thể tạo ra chất lượng in tồi, hay bị kẹt giấy, và sớm làm mòn sản phẩm.

    Để có được kết quả tốt nhất, chỉ sử dụng giấy và phương tiện in có nhãn hiệu HP được thiết kế cho các máy in laser hoặc đa dụng. Không sử dụng phương tiện in dành cho các máy in inkjet. Công ty Hewlett-Packard khuyên bạn không nên sử dụng phương tiện của các thương hiệu khác vì HP không thể kiểm soát chất lượng của chúng.

    Vẫn có khả năng là giấy đáp ứng tất cả nguyên tắc hướng dẫn sử dụng mà vẫn không thể cho kết quả đáng hài lòng. Đây có thể là hậu quả của việc xử lý không thích đáng, nhiệt độ và/hay độ ẩm không thể chấp nhận, hay các thay đổi mà Hewlett-Packard không kiểm soát được.

    THẬN TRỌNG:

    Sử dụng giấy hay phương tiện in không đáp ứng đặc điểm kỹ thuật của Hewlett-Packard có thể gây ra các vấn đề về sản phẩm, cần sửa chữa. Việc sửa chữa này không nằm trong thỏa thuận bảo hành hay dịch vụ của Hewlett-Packard.


Giấy và vật liệu in

Các nguyên tắc đối với giấy hay các vật liệu in đặc biệt

    Sản phẩm này hỗ trợ in trên các loại giấy đặc biệt. Hãy sử dụng các nguyên tắc sau để có kết quả như ý. Khi sử dụng giấy đặc biệt hoặc giấy in, nhớ đặt loại và khổ giấy trong trình điều khiển máy in để có được kết quả tốt nhất.

    THẬN TRỌNG:

    Các sản phẩm HP LaserJet sử dụng cuộn sấy để sấy dính kích hoạt các hạt bột mực trên từng điểm rất chính xác. Giấy laser của HP được thiết kế để chịu được mức nhiệt độ cực cao này. Việc sử dụng giấy inkjet có thể làm hư sản phẩm.

    Loại vật liệu
    Nên
    Không nên
    Các phong bì
    ●
    Ngăn chứa phong bì.
    ●
    Sử dụng các phong bì có đường nối kéo dài đến góc của phong bì.
    ●
    Sử dụng các loại băng dính lột ra để dán được chấp nhận sử dụng cho các máy in la-de.
    ●
    Không sử dụng các phong bì nhăn nheo, bị cắt, bị dính với nhau, hay các dạng hư hỏng khác.
    ●
    Không sử dụng các phong bì có móc cài, khóa, cửa sổ, hay phủ các lớp lót.
    ●
    Đừng sử dụng các băng tự dính hay các vật liệu tổng hợp khác.
    Các nhãn
    ●
    Chỉ sử dụng các nhãn không có phần lưng phơi ra giữa chúng.
    ●
    Sử dụng các nhãn phẳng.
    ●
    Chỉ sử dụng các tờ có đầy nhãn.
    ●
    Đừng sử dụng các nhãn bị nhăn hay có chỗ phồng, hay bị hư hỏng.
    ●
    Đừng in từng phần các tờ chứa nhãn.
    Phim đèn chiếu
    ●
    Chỉ sử dụng các phim đèn chiếu được chấp nhận sử dụng trong các máy in la-de.
    ●
    Đặt phim đèn chiếu lên một mặt phẳng sau khi lấy chúng ra khỏi máy.
    ●
    Đừng sử dụng các tấm phim đèn chiếu không được chấp nhận cho các máy in la-de.
    Đầu đề trang hay các mẫu in sẵn
    ●
    Chỉ sử dụng đầu đề trang hay các mẫu được chấp nhận sử dụng cho máy in la-de.
    ●
    Đừng sử dụng các đầu đề trang nổi lên hay có kim loại.
    Giấy dày
    ●
    Chỉ sử dụng giấy dày được chấp nhận sử dụng trong máy in la-de đáp ứng các đặc điểm về trọng lượng của máy in này.
    ●
    Đừng sử dụng giấy nặng hơn đặc điểm kỹ thuật được đề nghị cho máy, trừ khi nó là giấy HP được chấp nhận sử dụng trong máy in này.
    Giấy láng hay có phủ
    ●
    Chỉ sử dụng giấy láng hay có phủ được chấp nhận sử dụng cho máy in la-de.
    ●
    Đừng sử dụng giấy láng hay có phủ được thiết kế để sử dụng trong máy in phun.


Giấy và vật liệu in

Thay đổi trình điều khiển máy in cho phù hợp với loại và khổ giấy

    Chọn vật liệu in theo loại và kích thước sẽ tạo ra chất lượng in tốt hơn đáng kể cho giấy nặng, giấy bóng, và phim trong suốt. Sử dụng sai cài đặt có thể dẫn đến chất lượng in không tốt. Luôn in theo Type (Loại) đối với các vật liệu in đặc biệt, như là nhãn hoặc phim trong suốt. Luôn in theo Size (Kích thước) đối với phong bì.

    1.
    Trên menu File (Tập tin) trong chương trình phần mềm, bấm Print (In).
    2.
    Chọn trình điều khiển, và sau đó bấm Properties (Đặc tính) hoặc Preferences (Tùy chọn).
    3.
    Bấm vào tab Paper/Quality (Giấy/Chất Lượng).
    4.
    Trong hộp danh sách Loại là hoặc Kích thước là, chọn đúng loại hoặc kích thước vật liệu in.
    5.
    Bấm OK.


Giấy và vật liệu in

Các khổ giấy được hỗ trợ

    Sản phẩm này hỗ trợ nhiều khổ giấy khác nhau và thích nghi với nhiều loại vật liệu in.

    GHI CHÚ:

    Để có kết quả in tốt nhất, chọn khổ giấy thích hợp và gõ trình điều khiển in của bạn vào trước khi in.

    Trình điều khiển máy in chỉ hỗ trợ một số kích thước vật liệu in nhất định đối với quy trình in hai mặt tự động. Sử dụng quy trình in hai mặt thủ công đối với những kích thước vật liệu in không sẵn có trong trình điều khiển máy in.

    Các kích thước vật liệu in và giấy in được hỗ trợ
    Kích thước
    Kích thước
    Khay tiếp giấy chính
    Rãnh nhập giấy ưu tiên
    Thư
    216 x 279 mm
    dấu chọn
    dấu chọn
    Legal
    216 x 356 mm
    dấu chọn
    dấu chọn
    A4
    210 x 297 mm
    dấu chọn
    dấu chọn
    Executive
    184 x 267 mm
    dấu chọn
    dấu chọn
    8,5 x 13
    216 x 330 mm
    dấu chọn
    dấu chọn
    A5
    148 x 210 mm
    dấu chọn
    dấu chọn
    A6
    105 x 148 mm
    dấu chọn
    dấu chọn
    B5 (JIS)
    182 x 257 mm
    dấu chọn
    dấu chọn
    16k
    184 x 260 mm
    195 x 270 mm
    197 x 273 mm
    dấu chọn
    dấu chọn
    Tùy chỉnh
    Tối thiểu: 76 x 127 mm
    Tối đa: 216 x 356 mm
    dấu chọn
    dấu chọn

    Phong bì và bưu thiếp được hỗ trợ
    Kích thước
    Kích thước
    Khay tiếp giấy chính
    Rãnh nhập giấy ưu tiên
    Phong bì #10
    105 x 241 mm
    dấu chọn
    dấu chọn
    Phong bì DL
    110 x 220 mm
    dấu chọn
    dấu chọn
    Phong bì C5
    162 x 229 mm
    dấu chọn
    dấu chọn
    Phong bì B5
    176 x 250 mm
    dấu chọn
    dấu chọn
    Phong bì Quân chủ
    98 x 191 mm
    dấu chọn
    dấu chọn
    Giấy khổ bưu thiếp của Nhật Bản
    100 x 148 mm
    dấu chọn
    dấu chọn
    Giấy khổ bưu thiếp kép của Nhật Bản
    148 x 200 mm
    dấu chọn
    dấu chọn


Giấy và vật liệu in

Các loại giấy được hỗ trợ

    Xin đến www.hp.com/support/ljp1560series hoặc www.hp.com/support/ljp1600series để có danh sách đầu đủ về giấy mang nhãn hiệu HP cụ thể mà sản phẩm này hỗ trợ.

    Loại giấy (trình điều khiển máy in)
    Khay tiếp giấy chính
    Rãnh nhập giấy ưu tiên
    Thường
    dấu chọn
    dấu chọn
    Tái chế
    dấu chọn
    dấu chọn
    Vellum
    dấu chọn
    dấu chọn
    Nhẹ
    dấu chọn
    dấu chọn
    Trung bình
    dấu chọn
    dấu chọn
    Nặng
    dấu chọn
    dấu chọn
    Rất nặng
    dấu chọn
    dấu chọn
    Có tiêu đề
    dấu chọn
    dấu chọn
    In trước
    dấu chọn
    dấu chọn
    Dập lỗ trước
    dấu chọn
    dấu chọn
    Màu
    dấu chọn
    dấu chọn
    Tập
    dấu chọn
    dấu chọn
    Thô
    dấu chọn
    dấu chọn
    Phong bì
    dấu chọn
    dấu chọn
    Nhãn
    dấu chọn
    dấu chọn
    Tập thẻ
    dấu chọn
    dấu chọn
    Trong suốt
    dấu chọn
    dấu chọn
    Bưu thiếp
    dấu chọn
    dấu chọn


Giấy và vật liệu in

Dung tích ngăn và khay giấy

    Ngăn hoặc khay giấy
    Loại giấy
    Thông số kỹ thuật
    Số lượng
    Khay tiếp giấy chính
    Giấy
    Phạm vi:
    Tập 60 g/m2 đến tập 163 g/m2
    250 tờ của tập 75 g/m2
    Phong bì
    Sợi giấy từ ít hơn 60 g/m2 đến 90 g/m2
    Tối đa 10 phong bì
    Giấy kính trong
    Dày tối thiểu 0,13 mm
    Tối đa 125 tờ giấy trong
    Rãnh nhập giấy ưu tiên
    Giấy
    Phạm vi:
    Tập 60 g/m2 đến tập 163 g/m2
    Tương đương 10 tờ của tập 75 g/m2
    Giấy kính trong
    Dày tối thiểu 0,13 mm
    Chiều cao tối đa của chồng giấy: 1 mm
    Khay đựng giấy ra
    Giấy
    Phạm vi:
    Tập 60 g/m2 đến tập 163 g/m2
    Tối đa 125 tờ của tập 75 g/m2
    Giấy trong suốt
    Dày tối thiểu 0,13 mm
    Tối đa 75 tờ giấy trong suốt
    Phong bì
    Dưới tập 60 g/m2 đến tập 90 g/m2
    Tối đa 10 phong bì


Giấy và vật liệu in

Nạp giấy vào các khay
THẬN TRỌNG:

Nếu bạn cố in trên một vật liệu in bị nhăn, bị gập hoặc bị hư hỏng dưới bất kỳ hình thức nào, máy có thể bị kẹt giấy. Xem Gỡ giấy kẹt để biết thêm thông tin.

Mục này cung cấp thông tin về các chủ đề sau:

  • Rãnh nhập giấy ưu tiên
  • Khay tiếp giấy chính
  • Hướng giấy khi nạp vào khay


Giấy và vật liệu in

Rãnh nhập giấy ưu tiên

    Rãnh nhập giấy ưu tiên chứa được 10 tờ vật liệu in hoặc một phong bì, một tờ giấy trong hoặc một tờ giấy nhãn hoặc tập thẻ. Nạp vật liệu in vào với cạnh trên cùng hướng về trước và mặt cần in ngửa lên. Để tránh bị kẹt giấy và lệch, luôn điều chỉnh các dẫn hướng cạnh giấy trước khi nạp giấy vào.


Giấy và vật liệu in

Khay tiếp giấy chính

    Khay tiếp giấy chính chứa được 250 trang của tập giấy 75 g/m2 hoặc lượng giấy dày ít hơn (chồng giấy cao 25 mm hoặc thấp hơn).

    Nạp thẳng vật liệu in vào và hướng mặt cần in lên trên. Để tránh bị kẹt giấy và in lệch, luôn phải điều chỉnh thanh dẫn vật liệu in bên cạnh và phía trước.

    GHI CHÚ:

    Khi bạn thêm vật liệu in mới, bảo đảm rằng bạn đã lấy tất cả vật liệu in ra khỏi khay tiếp giấy và làm phẳng toàn bộ chồng giấy. Điều này tránh cho nhiều trang giấy không bị đưa vào sản phẩm cùng một lúc, làm giảm tình trạng kẹt giấy.


Giấy và vật liệu in

Hướng giấy khi nạp vào khay

    Chỉ sử dụng vật liệu in được đề nghị cho máy in la-de. Xem Các khổ giấy được hỗ trợ.

    Nếu bạn đang sử dụng giấy cần hướng in đặc biệt, hãy nạp giấy theo thông tin trong bảng sau.

    Loại giấy
    Cách nạp giấy
    In sẵn hoặc tiêu đề thư
    ●
    Ngửa lên
    ●
    Đưa mép trên cùng vào sản phẩm
    Dập lỗ trước
    ●
    Ngửa lên
    ●
    Các lỗ hướng về phía trái của sản phẩm
    Phong bì
    ●
    Ngửa lên
    ●
    Đưa mép ngắn bên trái vào sản phẩm

    GHI CHÚ:

    Sử dụng rãnh nhập giấy ưu tiên để in trên một phong bì hoặc vật liệu in đặc biệt khác. Sử dụng khay tiếp giấy chính để in trên nhiều phong bì hoặc vật liệu in đặc biệt khác.

    1.
    Trước khi nạp vật liệu in, hãy trượt thanh dẫn vật liệu in ra phía ngoài để rộng hơn vật liệu in một chút.

    Trượt thanh dẫn vật liệu in ra phía ngoài

    2.
    Đặt vật liệu in vào khay và điều chỉnh chiều rộng thanh dẫn vật liệu in thích hợp.

    Đặt vật liệu in và điều chỉnh thanh dẫn


Tác vụ in

Tác vụ in
  • Hủy lệnh in
  • In bằng Windows


Tác vụ in

Hủy lệnh in

Bạn có thể dừng yêu cầu in bằng bảng điều khiển hoặc bằng chương trình phần mềm. Để được hướng dẫn về cách dừng yêu cầu in từ máy tính trên mạng, hãy xem phần Trợ giúp trực tuyến cho phần mềm mạng cụ thể.

GHI CHÚ:

Có thể mất vài phút để xóa việc in ấn sau khi bạn đã hủy lệnh in.

Mục này cung cấp thông tin về các chủ đề sau:

  • Dừng lệnh in in hiện tại từ bảng điều khiển
  • Dừng lệnh in hiện tại từ chương trình phần mềm


Tác vụ in

Dừng lệnh in in hiện tại từ bảng điều khiển

    ▲
    Nhấn nút hủy [image] trên bảng điều khiển.


Tác vụ in

Dừng lệnh in hiện tại từ chương trình phần mềm

    Khi bạn gửi lệnh in, một hộp thoại sẽ xuất hiện trong một thời gian ngắn trên màn hình, cho bạn tùy chọn hủy lệnh in.

    Nếu có nhiều yêu cầu in được gửi tới sản phẩm qua phần mềm, chúng sẽ nằm chờ trong hàng in (ví dụ: trong Trình quản lý In của Windows). Xem tài liệu chương trình phần mềm để biết hướng dẫn cụ thể về việc hủy yêu cầu in từ máy tính.

    Nếu một lệnh in đang xếp hàng chờ in hoặc trong bộ in nền, hãy xóa lệnh in có ở đó.

    1.
    Windows XP, Windows Server 2008 và Windows Server 2003 (sử dụng màn hình menu Khởi động mặc định): Nhấp vào Khởi động, rồi nhấp vào Máy in và Fax.

    - hoặc -

    Windows XP, Windows Server 2008 và Windows Server 2003 (sử dụng màn hình menu Khởi động Cũ): Nhấp vào Khởi động, rồi nhấp vào Máy in.

    - hoặc -

    Windows Vista và Windows 7: Nhấp vào Khởi động, nhấp vào Bảng điều khiển, rồi trong phần Phần cứng và Âm thanh nhấp vào Máy in.

    2.
    Trong danh sách máy in, bấm đúp vào tên sản phẩm này để mở hàng chờ in hoặc bộ in nền.
    3.
    Chọn lệnh in bạn muốn hủy, nhấp phải vào lệnh in, rồi nhấp vào mục Hủy hoặc Xóa.


Tác vụ in

In bằng Windows

Mục này cung cấp thông tin về các chủ đề sau:

  • Mở trình điều khiển máy in bằng Windows
  • Nhận trợ giúp dành cho các tùy chọn in bằng Windows
  • Thay đổi số lượng bản in bằng Windows
  • In văn bản màu thành màu đen bằng Windows
  • Lưu các cài đặt tùy chỉnh in để sử dụng lại bằng Windows
  • Cải thiện chất lượng in bằng Windows
  • In trang đầu hoặc trang cuối trên trang khác nhau bằng Windows
  • Chỉnh tài liệu cho vừa với kích thước trang bằng Windows
  • Thêm hình mờ vào tài liệu bằng Windows
  • In trên cả hai mặt (in hai mặt) bằng Windows
  • Tạo một tập sách mỏng bằng Windows
  • In nhiều trang trên một trang giấy bằng Windows
  • Chọn hướng in trang bằng Windows
  • Sử dụng HP ePrint


Tác vụ in

Mở trình điều khiển máy in bằng Windows

    1.
    Trên trình đơn Tập tin trong chương trình phần mềm, nhấp vào In.
    2.
    Chọn sản phẩm, rồi nhấp vào Thuộc tính hoặc Tuỳ chọn.


Tác vụ in

Nhận trợ giúp dành cho các tùy chọn in bằng Windows

    Trình trợ giúp Trình điều khiển máy in không chứa trong phần Trợ giúp dành cho cho chương trình. Phần trợ giúp trình điều khiển máy in trình bày các phần giải thích về các nút bấm, hộp chọn và danh sách tùy chọn trong trình điều khiển máy in. Phần này cũng chứa các hướng dẫn thực hiện các thao tác in ấn thông thường, như in trên cả hai mặt, in nhiều trang trên một tờ giấy in, và in trang đầu tiên hoặc trang bìa bằng các loại giấy khác nhau.

    Kích hoạt màn hình Trợ giúp trình điều khiển máy in bằng một trong những cách sau:

    ●
    Trong hộp thoại Properties (Đặc tính) của trình điều khiển máy in, nhấp vào nút Help (Trợ giúp).
    ●
    Bấm phím F1 trên bàn phím máy tính.
    ●
    Nhấp vào biểu tượng dấu hỏi ở góc phải bên trên của trình điều khiển máy in.
    ●
    Nhấp phải vào bất kỳ mục nào trong trình điều khiển.


Tác vụ in

Thay đổi số lượng bản in bằng Windows

    1.
    Mở trình điều khiển máy in, nhấp vào nút Thuộc tính hoặc Tùy chọn, rồi nhấp vào tab Nâng cao.
    2.
    Trong vùng Bản sao, sử dụng các nút mũi tên để điều chỉnh số bản sao.

    Nếu bạn đang in nhiều trang, đánh dấu vào ô Đối chiếu để đối chiếu các bản sao.

    3.
    Nhấp vào nút OK.


Tác vụ in

In văn bản màu thành màu đen bằng Windows

    1.
    Mở trình điều khiển máy in, nhấp vào nút Thuộc tính hoặc Tùy chọn, rồi nhấp vào tab Nâng cao.
    2.
    Đánh dấu vào ô In Tất cả Văn bản bằng Màu đen.
    3.
    Nhấp vào nút OK.


Tác vụ in

Lưu các cài đặt tùy chỉnh in để sử dụng lại bằng Windows

Mục này cung cấp thông tin về các chủ đề sau:

  • Sử dụng cài đặt in nhanh
  • Tạo cài đặt in nhanh tùy chỉnh


Tác vụ in

Sử dụng cài đặt in nhanh

    1.
    Mở trình điều khiển máy in, rồi nhấp vào nút Thuộc tính hoặc Tuỳ chọn. Danh sách Cài đặt In nhanh thả xuống xuất hiện trên tất cả các tab ngoại trừ tab Dịch vụ.
    2.
    Trong danh sách Cài đặt In nhanh thả xuống, chọn một trong các cài đặt nhanh, rồi nhấp vào OK để in bằng các cài đặt đã định sẵn.


Tác vụ in

Tạo cài đặt in nhanh tùy chỉnh

    1.
    Mở trình điều khiển máy in, rồi nhấp vào nút Thuộc tính hoặc Tuỳ chọn. Danh sách Cài đặt In nhanh thả xuống sẽ xuất hiện trên tất cả các tab ngoại trừ tab Dịch vụ.
    2.
    Chọn cài đặt nhanh hiện có làm cơ sở.
    3.
    Chọn các tùy chọn in cho cài đặt nhanh mới.
    4.
    Nhấp vào Lưu bằng tên, đánh tên cho cài đặt nhanh, rồi nhấp vào OK.


Tác vụ in

Cải thiện chất lượng in bằng Windows

Mục này cung cấp thông tin về các chủ đề sau:

  • Chọn kích thước giấy
  • Chọn loại giấy
  • Chọn độ phân giải in


Tác vụ in

Chọn kích thước giấy

1.
Mở trình điều khiển máy in, nhấp vào nút Thuộc tính hoặc Tuỳ chọn, rồi nhấp vào tab Giấy/Chất lượng.
2.
Chọn kích thước từ danh sách Kích thước là thả xuống.
3.
Nhấp vào nút OK.

Mục này cung cấp thông tin về các chủ đề sau:

  • Chọn kích thước giấy tùy chỉnh


Tác vụ in

Chọn kích thước giấy tùy chỉnh

    1.
    Mở trình điều khiển máy in, rồi nhấp vào tab Giấy/Chất lượng.
    2.
    Nhấp vào nút Tùy chỉnh. Hộp thoại Tùy chỉnh khổ giấy sẽ mở ra.
    3.
    Đánh tên cho kích thước tùy chỉnh, xác định kích thước, rồi nhấp vào Lưu.
    4.
    Nhấp vào nút Đóng, rồi nhấp vào nút OK.


Tác vụ in

Chọn loại giấy

    1.
    Mở trình điều khiển máy in, nhấp vào nút Thuộc tính hoặc Tuỳ chọn, rồi nhấp vào tab Giấy/Chất lượng.
    2.
    Chọn loại trong danh sách Loại là thả xuống.
    3.
    Nhấp vào nút OK.


Tác vụ in

Chọn độ phân giải in

    1.
    Mở trình điều khiển máy in, nhấp vào nút Thuộc tính hoặc Tuỳ chọn, rồi nhấp vào tab Giấy/Chất lượng.
    2.
    Trong khu vực Print Quality (Chất lượng In), chọn một tùy chọn từ danh sách thả xuống đầu tiên. Xem phần Help (Trợ giúp) trực tuyến của trình điều khiển máy in để biết thông tin về mỗi một tùy chọn trong các tùy chọn sẵn có.
    GHI CHÚ:

    Để sử dụng độ phân giải ở chất lượng bản thảo, trong vùng Chất lượng In, đánh dấu vào ô EconoMode.

    3.
    Nhấp vào nút OK.


Tác vụ in

In trang đầu hoặc trang cuối trên trang khác nhau bằng Windows

    1.
    Mở trình điều khiển máy in, nhấp vào nút Thuộc tính hoặc Tùy chọn, rồi nhấp vào tab Giấy/Chất lượng.
    2.
    Đánh dấu vào ô Sử dụng Giấy/Trang bìa khác, rồi chọn cài đặt cần thiết cho bìa trước, các trang khác và bìa sau.
    3.
    Nhấp vào nút OK.


Tác vụ in

Chỉnh tài liệu cho vừa với kích thước trang bằng Windows

    1.
    Mở trình điều khiển máy in, nhấp vào nút Thuộc tính hoặc Tùy chọn, rồi nhấp vào tab Hiệu ứng.
    2.
    Đánh dấu vào ô In tài liệu trên, rồi chọn kích thước từ danh sách thả xuống.
    3.
    Nhấp vào nút OK.


Tác vụ in

Thêm hình mờ vào tài liệu bằng Windows

    1.
    Mở trình điều khiển máy in, nhấp vào nút Thuộc tính hoặc Tuỳ chọn, rồi nhấp vào tab Hiệu ứng.
    2.
    Chọn một hình mờ trong danh sách Hình mờ thả xuống.

    Để in hình mờ chỉ trên trang đầu, đánh dấu vào ô Chỉ trang đầu. Nếu không, hình mờ sẽ được in trên mọi trang.

    3.
    Nhấp vào nút OK.


Tác vụ in

In trên cả hai mặt (in hai mặt) bằng Windows

Mục này cung cấp thông tin về các chủ đề sau:

  • Tự động
  • Thủ công


Tác vụ in

Tự động
    GHI CHÚ:

    Chỉ hỗ trợ in hai mặt tự động cho sản phẩm của sê-ri Máy in HP LaserJet Professional P1600.

    Trình điều khiển máy in chỉ hỗ trợ một số kích thước vật liệu in nhất định đối với quy trình in hai mặt tự động. Sử dụng quy trình in hai mặt thủ công đối với những kích thước vật liệu in không sẵn có trong trình điều khiển máy in.

    Trước khi bạn có thể sử dụng tính năng in hai mặt tự động, bạn phải chọn ô Allow Automatic Duplexing (Cho phép in hai mặt tự động) trên tab Device Settings (Cài đặt Thiết bị) trong hộp thoại đặc tính máy in. Xem Thay đổi cài đặt trình điều khiển máy in cho Windows.

    1.
    Đặt giấy với mặt úp xuống vào rãnh nhập giấy ưu tiên hoặc khay tiếp giấy chính.

    Hướng in trang

    2.
    Mở trình điều khiển máy in, rồi nhấp vào tab Hoàn tất.
    3.
    Đánh dấu vào ô In trên cả hai mặt. Nếu bạn sẽ đóng tài liệu theo mép trên cùng, đánh dấu vào ô Lật các trang lên.
    4.
    Trên máy tính, nhấp vào nút OK để thực hiện lệnh in.


Tác vụ in

Thủ công

    Trước khi bạn có thể sử dụng tính năng in hai mặt thủ công, bạn phải chọn ô Allow Manual Duplexing (Cho phép in hai mặt thủ công) trên tab Device Settings (Cài đặt Thiết bị) trong hộp thoại đặc tính máy in. Xem Thay đổi cài đặt trình điều khiển máy in cho Windows.

    1.
    Đặt giấy với mặt úp xuống vào rãnh nhập giấy ưu tiên hoặc khay tiếp giấy chính.

    Hướng in trang

    2.
    Mở trình điều khiển máy in, rồi nhấp vào tab Hoàn tất.
    3.
    Đánh dấu vào ô In trên cả hai mặt (thủ công). Nếu bạn sẽ đóng tài liệu theo mép trên cùng, đánh dấu vào ô Lật các trang lên.
    4.
    Bấm nút OK để in mặt đầu tiên của lệnh in.
    5.
    Lấy xấp giấy đã in ra khỏi khay giấy ra và vẫn giữ hướng giấy, lật mặt đã in xuống và đưa vào khay tiếp giấy chính.

    6.
    Trên bảng điều khiển của sản phẩm, nhấn nút hoạt động [image] để in mặt thứ hai trong lệnh in.


Tác vụ in

Tạo một tập sách mỏng bằng Windows

    1.
    Mở trình điều khiển máy in, nhấp vào nút Thuộc tính hoặc Tùy chọn, rồi nhấp vào tab Hoàn tất.
    2.
    Đánh dấu vào ô In cả hai mặt (thủ công).
    3.
    Trong danh sách Bố trí tập sách mỏng thả xuống, nhấp vào tùy chọn Bìa trái hoặc Bìa phải. Tùy chọn Các trang trên một trang giấy tự động thay đổi thành 2 trang trên một trang giấy.
    4.
    Nhấp vào nút OK.


Tác vụ in

In nhiều trang trên một trang giấy bằng Windows

    1.
    Mở trình điều khiển máy in, nhấp vào nút Thuộc tính hoặc Tùy chọn, rồi nhấp vào tab Hoàn tất.
    2.
    Chọn số lượng trang in trên một trang giấy từ danh sách Các trang trên một trang giấy thả xuống.
    3.
    Chọn đúng các tùy chọn cho In lề trang, Thứ tự Trang, và Hướng in.
    4.
    Nhấp vào nút OK.


Tác vụ in

Chọn hướng in trang bằng Windows

    1.
    Mở trình điều khiển máy in, nhấp vào nút Thuộc tính hoặc Tuỳ chọn, rồi nhấp vào tab Hoàn tất.
    2.
    Trong vùng Hướng in, chọn tùy chọn In dọc hoặc In ngang.

    Để in hình ảnh lộn ngược trên trang, chọn tùy chọn Xoay 180 độ.

    3.
    Nhấp vào nút OK.


Tác vụ in

Sử dụng HP ePrint

HP ePrint là một bộ dịch vụ in trên Web cho phép một sản phẩm HP được hỗ trợ in các loại tài liệu sau:

●
Các email và tập tin đính kèm được gửi trực tiếp đến địa chỉ email của sản phẩm HP đó
●
Tài liệu từ các ứng dụng in trên thiết bị di động được chọn

Mục này cung cấp thông tin về các chủ đề sau:

  • Sử dụng HP Cloud Print
  • Sử dụng AirPrint


Tác vụ in

Sử dụng HP Cloud Print

    Sử dụng HP Cloud Print để in các email và tập tin đính kèm bằng cách gửi chúng trực tiếp đến địa chỉ email của sản phẩm đó từ bất kỳ thiết bị có hỗ trợ email nào.

    GHI CHÚ:

    Sản phẩm phải được kết nối với một mạng có dây hoặc không dây. Để sử dụng HP Cloud Print, trước tiên bạn phải truy cập vào Internet và bật HP Web Services (Dịch vụ Web HP).

    1.
    Bật HP Web Services (Dịch vụ Web HP) trong Máy chủ web nhúng HP (EWS) theo các bước sau:

    a.
    Sau khi sản phẩm được nối mạng, in trang cấu hình và xác định địa chỉ IP của sản phẩm.
    b.
    Trên máy tính của bạn, mở trình duyệt Web và nhập địa chỉ IP của sản phẩm vào dòng địa chỉ. HP EWS sẽ hiển thị.
    c.
    Bấm tab Dịch vụ Web HP. Nếu mạng của bạn không sử dụng máy chủ proxy để truy cập Internet, hãy tiến hành bước tiếp theo. Nếu mạng của bạn sử dụng máy chủ proxy để truy cập Internet, hãy thực hiện các hướng dẫn sau trước khi tiến hành bước tiếp theo:

    a.
    Chọn tab Cài đặt proxy.
    b.
    Chọn ô Đánh dấu ô này nếu mạng của bạn sử dụng máy chủ proxy để truy cập Internet.
    c.
    Trong trường Máy chủ proxy, nhập địa chỉ máy chủ proxy và số cổng, rồi sau đó nhấp nút Áp dụng.

    d.
    Chọn tab HP Web Services (Dịch vụ Web HP) và nhấp nút Bật. Sản phẩm cấu hình kết nối với Internet, sau đó một thông báo hiển thị cho biết tờ thông tin sẽ được in.
    e.
    Bấm nút OK. Trang ePrint sẽ được in. Trên trang ePrint, tìm địa chỉ email được gán tự động cho sản phẩm.

    2.
    Để in một tài liệu, đính kèm tài liệu đó vào một email, sau đó gửi thư này đến địa chỉ email của sản phẩm. Vào trang www.hpeprintcenter.com để xem danh sách các loại tài liệu được hỗ trợ
    3.
    Hoặc, bạn có thể sử dụng trang web HP ePrintCenter để xác định cài đặt bảo mật và cấu hình cài đặt in mặc định cho tất cả các lệnh in HP ePrint được gửi đến sản phẩm này:

    a.
    Mở một trình duyệt Web và vào trang www.hpeprintcenter.com.
    b.
    Nhấp Sign In (Đăng nhập) và nhập các thông tin đăng nhập HP ePrintCenter của bạn hoặc đăng ký một tài khoản mới.
    c.
    Chọn sản phẩm của bạn từ danh sách, hoặc nhấp nút + Add printer (Thêm máy in) để thêm. Để thêm sản phẩm, bạn cần phải có mã sản phẩm, chính là phần thông tin đứng trước ký hiệu @ trong địa chỉ email của sản phẩm.
    GHI CHÚ:

    Mã này chỉ có hiệu lực trong 24 tiếng kể từ lúc bạn bật HP Web Services (Dịch vụ Web HP). Nếu mã hết hạn, hãy thực hiện các bước sau để bật lại HP Web Services (Dịch vụ Web HP), và nhận mã mới.

    d.
    Nhấp nút Setup (Cài đặt). Hộp thoại HP ePrint Settings (Cài đặt HP ePrint) sẽ xuất hiện. Có ba tab:
    ●
    Allowed Senders (Người gửi được phép). Để ngăn sản phẩm in nhầm tài liệu, nhấp tab Allowed Senders (Người gửi được phép). Nhấp Allowed Senders Only (Chỉ người gửi được phép), rồi sau đó thêm những địa chỉ email được phép thực hiện lệnh in ePrint.
    ●
    Print Options (Tùy chọn in). Để thiết lập cài đặt mặc định cho tất cả các lệnh in ePrint được gửi đến sản phẩm này, nhấp tab Print Options (Tùy chọn in), rồi sau đó chọn cài đặt bạn muốn sử dụng.
    ●
    Advanced (Nâng cao). Để thay đổi địa chỉ email của sản phẩm, hãy nhấp tab Advanced (Nâng cao).


Tác vụ in

Sử dụng AirPrint

    In trực tiếp bằng AirPrint của Apple được hỗ trợ cho iOS 4.2 hoặc mới hơn. Sử dụng AirPrint để in trực tiếp sang sản phẩm từ một iPad (iOS 4.2), iPhone (3GS hoặc mới hơn), hoặc iPod touch (thế hệ thứ ba hoặc mới hơn) trong các ứng dụng sau:

    ●
    Mail
    ●
    Photo
    ●
    Safari
    ●
    Chọn các ứng dụng của bên thứ ba
    GHI CHÚ:

    Sản phẩm phải được kết nối với một mạng có dây hoặc không dây.

    Để in, hãy thực hiện các bước sau:

    1.
    Nhấp mục action (thao tác) [image].
    2.
    Nhấp vào Print (In).
    GHI CHÚ:

    Nếu bạn in lần đầu tiên, hoặc nếu sản phẩm bạn chọn trước đó hiện không khả dụng, bạn phải chọn một sản phẩm trước khi tiến hành bước tiếp theo.

    3.
    Cấu hình các tùy chọn in và sau đó nhấp Print (In).


Quản lý và bảo trì

Quản lý và bảo trì
  • In trang thông tin
  • Sử dụng Máy chủ Web nhúng của HP
  • Cài đặt tiết kiệm
  • Cài đặt chế độ im lặng
  • Quản lý nguồn cung cấp và phụ tùng
  • Lau chùi sản phẩm
  • Cập nhật sản phẩm


Quản lý và bảo trì

In trang thông tin

Bạn có thể in các trang thông tin sau.

Mục này cung cấp thông tin về các chủ đề sau:

  • Trang cấu hình
  • Trang trạng thái nguồn cung cấp
  • Trang thử nghiệm


Quản lý và bảo trì

Trang cấu hình

    Trang cấu hình liệt kê các cài đặt và thuộc tính hiện thời của sản phẩm. Trang này cũng có báo cáo nhật ký trạng thái. Để in trang cấu hình, xin thực hiện một trong các thao tác sau:

    ●
    Nhấn và giữ nút hoạt động [image] khi đèn sẵn sàng [image] bật và không còn lệnh in nào khác được thực hiện. Nhả nút hoạt động [image] khi đèn sẵn sàng [image] bắt đầu nhấp nháy. Trang cấu hình được in ra.
    ●
    Chọn Trang cấu hình từ danh sách In trang thông tin thả xuống trên tab Dịch vụ trong Tùy chọn Máy in.
    ●
    Chỉ cho sê-ri Máy in HP LaserJet Professional P1600: Mở máy chủ Web nhúng (xem Mở máy chủ Web nhúng), nhấp vào tab Thông tin, rồi chọn In trang thông tin. Nhấp vào nút In bên cạnh In trang cấu hình.


Quản lý và bảo trì

Trang trạng thái nguồn cung cấp

    Trang trạng thái nguồn cung cấp trình bày các thông tin sau:

    ●
    Phần trăm mực ước tình còn lại trong hộp mực in (chỉ sẵn có nếu lắp hộp mực in chính hãng của HP)
    ●
    Số lượng trang và lệnh in đã xử lý (chỉ sẵn có nếu lắp hộp mực in chính hãng của HP)
    ●
    Thông tin đặt mua hàng và tái chế

    Để in trang trạng thái nguồn cung cấp, thực hiện một trong các thao tác sau:

    ●
    Chọn Trang trạng thái nguồn cung cấp từ danh sách In trang thông tin thả xuống trên tab Dịch vụ trong Tùy chọn Máy in.
    ●
    Chỉ cho sê-ri Máy in HP LaserJet Professional P1600: Mở máy chủ Web nhúng (xem Mở máy chủ Web nhúng), nhấp vào tab Thông tin, rồi chọn In trang thông tin. Nhấp vào nút In bên cạnh In trang nguồn cung cấp.


Quản lý và bảo trì

Trang thử nghiệm

    Trang thử nghiệm bao gồm hình ảnh và văn bản mẫu. Để in trang thử nghiệm, thực hiện một trong các thao tác sau:

    ●
    Nhấn và nhả nút hoạt động [image] khi đèn sẵn sàng [image] bật và không còn lệnh in nào được thực hiện. Trang thử nghiệm được in ra.
    ●
    Chọn Trang thử nghiệm từ danh sách In trang thông tin thả xuống trên tab Dịch vụ trong Tùy chọn Máy in.


Quản lý và bảo trì

Sử dụng Máy chủ Web nhúng của HP
GHI CHÚ:

Chỉ có sê-ri Máy in HP LaserJet Professional P1600 hỗ trợ máy chủ Web nhúng.

Sử dụng máy chủ Web nhúng (EWS) để xem trạng thái sản phẩm và mạng và để quản lý các chức năng in từ máy tính của bạn.

●
Xem thông tin trạng thái sản phẩm
●
Xác định tuổi thọ còn lại của tất cả các nguồn cung cấp và đặt mua những nguồn cung cấp mới
●
Xem và thay đổi cài đặt cấu hình mặc định của sản phẩm
●
Xem và thay đổi cấu hình mạng

Bạn không cần phải cài đặt bất kỳ phần mềm nào trên máy tính. Bạn chỉ cần sử dụng một trong những trình duyệt Web được hỗ trợ sau:

●
Microsoft Internet Explorer 6.0 (và mới hơn)
●
Firefox 1.0 (và phiên bản mới hơn)
●
Mozilla 1.6 (và phiên bản mới hơn)
●
Opera 7.0 (và phiên bản mới hơn)
●
Safari 1.2 (và phiên bản mới hơn)
●
Konqueror 3.2 (và phiên bản mới hơn)

Máy chủ Web nhúng hoạt động khi sản phẩm được kết nối với mạng hoạt động dựa trên giao thức TCP/IP. Máy chủ Web nhúng không hỗ trợ các kết nối dựa trên giao thức IPX hoặc các kết nối USB trực tiếp.

GHI CHÚ:

Bạn không cần phải có truy cập Internet để mở và sử dụng máy chủ Web nhúng. Tuy nhiên, nếu bạn nhấp vào một liên kết ở bất kỳ trang nào, bạn phải có truy cập Internet để mở trang được liên kết đó.

Mục này cung cấp thông tin về các chủ đề sau:

  • Mở máy chủ Web nhúng
  • Các phần của máy chủ Web nhúng


Quản lý và bảo trì

Mở máy chủ Web nhúng

    Để mở Máy chủ Web nhúng, nhập địa chỉ IP hoặc tên chủ của sản phẩm vào trường địa chỉ của trình duyệt Web được hỗ trợ. Để tìm địa chỉ IP, hãy in trang cấu hình của sản phẩm bằng cách nhấn và giữ nút hoạt động [image] khi đèn sẵn sàng [image] bật và không còn lệnh in nào khác được thực hiện. Nhả nút hoạt động [image] khi đèn sẵn sàng [image] bắt đầu nhấp nháy. Trang cấu hình được in ra.

    GHI CHÚ:

    Sê-ri Máy in HP LaserJet Professional P1600 hỗ trợ IPv4 và IPv6. Để biết thêm thông tin, truy cập www.hp.com/go/ljp1600series.

    CHỈ DẪN:

    Sau khi bạn mở địa chỉ URL, hãy đánh dấu địa chỉ đó để sau này bạn có thể nhanh chóng quay trở lại địa chỉ đó.

    Máy chủ Web nhúng có bốn tab chứa thông tin và cài đặt của máy in: tab Thông tin, tab Cài đặt, tab HP Smart Install và tab Mạng.


Quản lý và bảo trì

Các phần của máy chủ Web nhúng

Mục này cung cấp thông tin về các chủ đề sau:

  • Tab thông tin
  • Tab cài đặt
  • Tab mạng
  • Tab HP Smart Install
  • Liên kết


Quản lý và bảo trì

Tab thông tin

    Nhóm các trang Thông tin bao gồm các trang sau:

    ●
    Trạng thái Thiết bị hiển thị trạng thái của sản phẩm và các nguồn cung cấp của HP.
    ●
    Cấu hình Thiết bị hiển thị thông tin tìm được trên trang cấu hình.
    ●
    Trạng thái Nguồn cung cấp hiển thị trạng thái nguồn cung cấp của HP và cho biết các số bộ phận. Để đặt mua các nguồn cung cấp mới, nhấp vào Đặt mua nguồn cung cấp ở phần phía trên bên phải của cửa sổ.
    ●
    Tóm tắt thông tin mạng hiển thị thông tin tìm được trên trang Tóm tắt thông tin mạng.
    ●
    In trang thông tin cho phép bạn in trang cấu hình hoặc trang trạng thái nguồn cung cấp.


Quản lý và bảo trì

Tab cài đặt

    Sử dụng tab này để cấu hình sản phẩm từ máy tính. Nếu sản phẩm này được nối mạng, luôn tham vấn người quản lý sản phẩm trước khi thay đổi cài đặt trên tab này.


Quản lý và bảo trì

Tab mạng

    Người quản lý mạng có thể sử dụng tab này để kiểm soát các cài đặt liên quan đến mạng cho sản phẩm khi nó được kết nối với mạng dựa trên IP.


Quản lý và bảo trì

Tab HP Smart Install
    GHI CHÚ:

    Tab này chỉ được hỗ trợ cho Windows.

    Sử dụng tab này để tải xuống và cài đặt trình điều khiển máy in.


Quản lý và bảo trì

Liên kết

    Các liên kết được đặt ở góc trên bên phải của các trang Trạng thái. Bạn phải có quyền truy cập Internet để sử dụng bất kỳ liên kết nào trong số đó. Nếu bạn sử dụng kết nối dạng quay số và không kết nối khi lần đầu tiên mở máy chủ Web nhúng, bạn phải kết nối trước khi bạn có thể truy cập những trang Web này. Việc kết nối có thể buộc bạn phải đóng máy chủ Web nhúng và mở lại.

    ●
    Mua các Nguồn cung cấp. Nhấp vào liên kết này để kết nối với trang Web Sure Supply (www.hp.com/post-embed/ordersupplies-na) và đặt mua nguồn cung cấp chính hãng của HP từ HP hoặc đại lý bán lẻ do bạn chọn.
    ●
    Hỗ trợ. Kết nối vào trang hỗ trợ sản phẩm. Bạn có thể tìm kiếm trợ giúp về những chủ đề chung.


Quản lý và bảo trì

Cài đặt tiết kiệm

Mục này cung cấp thông tin về các chủ đề sau:

  • EconoMode (Chế độ Tiết kiệm)
  • Chế độ tự tắt


Quản lý và bảo trì

EconoMode (Chế độ Tiết kiệm)

    Sản phẩm này có tùy chọn EconoMode (Chế độ Tiết kiệm) dành cho việc in các bản tài liệu nháp. Sử dụng EconoMode (Chế độ Tiết kiệm) có thể tốn ít bột mực hơn và giảm chi phí cho mỗi trang. Tuy nhiên, sử dụng EconoMode (Chế độ Tiết kiệm) cũng có thể làm giảm chất lượng in.

    HP không khuyến cáo việc luôn sử dụng EconoMode. Nếu bạn luôn sử dụng EconoMode, mực sẽ có thể dùng được lâu hơn so với các chi tiết máy trong hộp mực in. Nếu chất lượng in bắt đầu giảm trong trường hợp như vậy, bạn vẫn phải thay hộp mực in mới, ngay cả khi mực vẫn còn trong hộp.

    Bật hoặc tắt EconoMode (Chế độ Tiết kiệm) theo bất kỳ cách nào trong những cách sau đây:

    ●
    Trong Thuộc tính Máy in dành cho Windows, mở tab Giấy/Chất lượng và chọn tùy chọn EconoMode.
    ●
    Trong máy chủ Web nhúng (chỉ có sê-ri Máy in HP LaserJet Professional P1600), mở tab Cài đặt và chọn tùy chọn Cài đặt PCL. Sử dụng danh sách Cài đặt thả xuống để chọn Bật hoặc Tắt.
    GHI CHÚ:

    Việc vô hiệu hóa EconoMode bằng máy chủ Web nhúng chỉ có hiệu lực đối với các lệnh in sử dụng Universal Printer Driver PCL 5 (sẵn có để tải xuống từ Web).

    Để bỏ chọn EconoMode cho các lệnh in sử dụng trình điều khiển máy in được cài đặt từ CD của sản phẩm, bạn có thể bỏ chọn EconoMode trong trình điều khiển máy in.

    ●
    Trong Tiện ích Máy in HP dành cho Macintosh, nhấp Cài đặt In, rồi nhấp Economode & Mật độ Mực.


Quản lý và bảo trì

Chế độ tự tắt

    Tự tắt là một tính năng tiết kiệm năng lượng của sản phẩm này. Sau một khoảng thời gian do người sử dụng xác định, sản phẩm sẽ tự động giảm lượng điện năng tiêu thụ (Tự tắt). Sản phẩm trở lại trạng thái sẵn sàng khi bạn nhấn nút hoặc máy nhận được lệnh in. Khi sản phẩm ở chế độ Tự tắt, tất cả đèn LED trên bảng điều khiển và đèn LED báo nút điện nguồn phía sau sẽ tắt.

    GHI CHÚ:

    Mặc dù các đèn của sản phẩm tắt ở chế độ Tự tắt nhưng sản phẩm sẽ hoạt động bình thường khi nhận lệnh in.

    Các kiểu không dây không hỗ trợ chế độ Auto-On/Auto-Off (Tự bật/Tự tắt). Chế độ Sleep (Nghỉ), với lượng điện tiêu thụ 3,4W, được hỗ trợ trên các kiểu không dây.

    Thay đổi thời gian trước khi Tự tắt

    Bạn có thể thay đổi thời gian sản phẩm chờ việc (thời gian trước khi Tự tắt) trước khi chuyển sang chế độ Tự tắt.

    GHI CHÚ:

    Cài đặt mặc định cho thời gian trước khi Tự tắt là 5 phút.

    1.
    Mở các thuộc tính của máy in, rồi nhấp vào tab Cài đặt Thiết bị.
    2.
    Chọn thời gian trước khi Tự tắt từ danh sách Tự tắt thả xuống.

    GHI CHÚ:

    Các cài đặt được thay đổi sẽ không có hiệu lực cho đến khi sản phẩm nhận được lệnh in.


Quản lý và bảo trì

Cài đặt chế độ im lặng

    Sản phẩm này có một chế độ không ồn giảm tiếng ồn trong khi in. Khi bật chế độ ồn, sản phẩm in ở tốc độ chậm hơn.

    GHI CHÚ:

    Chế độ im lặng giảm tốc độ in của sản phẩm, việc này giúp cải thiện chất lượng in.

    Hãy thực hiện theo các bước sau để bật chế độ không ồn.

    1.
    Mở các thuộc tính của máy in, rồi nhấp vào tab Cài đặt Thiết bị.
    2.
    Nhấp vào tùy chọn Kích hoạt để bật tính năng Chế độ Im lặng.


Quản lý và bảo trì

Quản lý nguồn cung cấp và phụ tùng

Việc sử dụng, bảo quản và theo dõi đúng hộp mực in có thể giúp bảo đảm bản in chất lượng cao.

Mục này cung cấp thông tin về các chủ đề sau:

  • Quản lý hộp mực in
  • Hướng dẫn thay thế


Quản lý và bảo trì

Quản lý hộp mực in

Mục này cung cấp thông tin về các chủ đề sau:

  • Lưu giữ hộp mực
  • Chính sách của HP về các loại hộp mực in không phải của HP
  • Đường dây nóng và trang web về gian lận của HP
  • Tái chế mực in


Quản lý và bảo trì

Lưu giữ hộp mực

    Không được lấy hộp mực in ra khỏi bao bì quá sớm trước khi sử dụng.

    THẬN TRỌNG:

    Để tránh làm hư hộp mực, không để nó tiếp xúc với ánh sáng quá vài phút.


Quản lý và bảo trì

Chính sách của HP về các loại hộp mực in không phải của HP

    Công ty Hewlett-Packard không thể khuyên bạn sử dụng các loại hộp mực in không phải của HP, dù là mới hay tái chế.

    GHI CHÚ:

    Mọi hư hỏng gây ra bởi hộp mực không phải của HP sẽ không được bao gồm trong bảo hành và thỏa thuận dịch vụ của HP.

    Để lắp một hộp mực HP chính hãng mới, xem Thay hộp mực in.


Quản lý và bảo trì

Đường dây nóng và trang web về gian lận của HP

    Hãy gọi cho đường dây nóng về gian lận của HP (1-877-219-3183, số gọi miễn phí ở Bắc Mỹ) hoặc truy cập vào trang web www.hp.com/go/anticounterfeit khi bạn lắp hộp mực HP và panen điều khiển hiển thị thông báo nói rằng hộp mực này không phải của HP. HP sẽ giúp xác định xem hộp mực này có phải là chính hãng không và thực hiện các bước để khắc phục vấn đề.

    Hộp mực của bạn có thể không phải là hộp mực chính hãng của HP nếu bạn thấy những hiện tượng sau:

    ●
    Bạn gặp phải nhiều vấn đề với hộp mực này.
    ●
    Hộp mực này trông không giống như chúng thường thấy (ví dụ, không có vấu kéo màu da cam, hoặc bao gói khác với bao gói của HP).


Quản lý và bảo trì

Tái chế mực in

    Khi lắp đặt hộp mực in HP mới, hãy làm theo các hướng dẫn ghi trên vỏ hộp chứa mực in mới, hoặc xem hướng dẫn bắt đầu sử dụng.

    Để tái chế mực in, đặt mực in đã qua sử dụng vào hộp dùng để chứa mực in mới. Dùng nhãn trả về kèm theo hộp để gửi mực đã sử dụng về HP để tái chế. Để biết thông tin đầy đủ hơn, xem hướng dẫn tái chế cung cấp kèm theo mỗi hộp mực in HP mới.


Quản lý và bảo trì

Hướng dẫn thay thế

Mục này cung cấp thông tin về các chủ đề sau:

  • Phân phối lại bột mực
  • Thay hộp mực in
  • Thay trục nạp
  • Thay đệm ngăn cách


Quản lý và bảo trì

Phân phối lại bột mực

    Khi chỉ còn một lượng mực nhỏ trong hộp mực, các vùng nhạt màu hoặc sáng có thể xuất hiện trên trang đã in. Bạn có thể cải thiện tạm thời chất lượng in bằng cách phân phối lại mực.

    1.
    Mở cửa hộp mực, rồi gỡ hộp mực ra.

    Tháo hộp mực in

    2.
    Để phân phối lại bột mực, hãy rung nhẹ hộp mực in từ trước ra sau.

    Chuyển động lắc

    THẬN TRỌNG:

    Nếu bột mực vương vào áo quần của bạn, hãy lau bằng một mảnh vải khô và giặt áo quần bằng nước lạnh. Nước nóng sẽ khiến bột mực se kết lại vào vải.

    3.
    Lắp lại hộp mực in vào sản phẩm, và sau đó đóng nắp hộp mực in lại.

    Lắp hộp mực in

    Nếu bản in ra vẫn bị nhạt màu, hãy lắp một hộp mực in mới.


Quản lý và bảo trì

Thay hộp mực in

    1.
    Mở cửa hộp mực in và tháo hộp mực in cũ ra. Xem thông tin tái chế ở mặt bên trong của hộp mực in.

    tháo hộp mực in

    2.
    Tháo hộp mực in ra khỏi túi.
    THẬN TRỌNG:

    Để tránh làm hỏng hộp mực in, hãy cầm vào hai đầu hộp mực in.
    3.
    Kéo tấm thẻ ra và tháo toàn bộ dải băng ra khỏi hộp mực. Đặt tấm thẻ vào hộp đựng mực in để gửi trả lại để tái chế.

    tháo dải băng dán

    4.
    Rung nhẹ hộp mực in từ trước ra sau để phân bố đều mực trong hộp chứa.

    rung hộp mực in

    5.
    Lắp hộp mực in vào sản phẩm và đóng cửa hộp mực in.

    lắp hộp mực in

    THẬN TRỌNG:

    Nếu mực vương vào áo quần của bạn, hãy lau bằng một mảnh vải khô và giặt áo quần bằng nước lạnh. Nước nóng sẽ khiến mực se kết lại vào vải.

    GHI CHÚ:

    Khi mực gần hết, những vùng sáng hoặc bị nhạt màu sẽ xuất hiện trên trang giấy được in ra. Bạn có thể cải thiện tạm thời chất lượng in bằng cách phân phối lại mực. Để phân phối lại mực, hãy tháo hộp mực ra khỏi sản phẩm và lắc nhẹ từ trước ra sau.


Quản lý và bảo trì

Thay trục nạp

    Việc thường sử dụng vật liệu in loại tốt sẽ chống mòn. Sử dụng vật liệu in kém thì phải thường xuyên thay thế trục nạp.

    Nếu sản phẩm thường nạp sót (không kéo vật liệu vào), bạn cần thay hoặc làm sạch trục nạp. Xem Vệ sinh trục nạp để đặt mua trục nạp mới.

    CẢNH BÁO!

    Trước khi thay trục nạp, bấm công tắc nguồn để tắt sản phẩm, rồi chờ cho sản phẩm nguội đi.
    THẬN TRỌNG:

    Không thực hiện theo đúng quy trình này có thể làm hư hỏng sản phẩm.

    1.
    Mở cửa hộp mực in và tháo hộp mực in ra.
    THẬN TRỌNG:

    Để tránh hỏng hộp mực, hạn chế tối đa tiếp xúc trực tiếp với ánh sáng. Dùng một tờ giấy để che hộp mực in lại.

    tháo hộp mực in

    2.
    Tìm trục nạp.

    tìm trục nạp

    3.
    Thả các tab nhỏ màu trắng trên mỗi mặt của trục nạp và xoay trục nạp về phía trước.

    thả các tab

    4.
    Nhấc nhẹ nhàng trục nạp lên và lấy ra.

    tháo trục nạp

    5.
    Đặt trục nạp mới vào khe. Các khe tròn và vuông trên mỗi mặt sẽ ngăn cản bạn lắp đặt trục nạp chính xác.

    định vị trục nạp mới

    6.
    Xoay phần phía trên của trục nạp mới ra xa khỏi bạn cho đến khi cả hai mặt được canh vào đúng vị trí.

    xoay phía trên

    7.
    Lắp hộp mực in vào sản phẩm và đóng cửa hộp mực in.

    lắp hộp mực in


Quản lý và bảo trì

Thay đệm ngăn cách

    Việc thường sử dụng vật liệu in loại tốt sẽ chống mòn. Sử dụng vật liệu in kém đòi hỏi phải thường xuyên thay thế đệm ngăn cách.

    Nếu sản phẩm thường kéo nhiều trang giấy vào cùng một lúc, bạn cần thay đệm ngăn cách.

    CẢNH BÁO!

    Trước khi thay đệm ngăn cách, bấm công tắc nguồn để tắt sản phẩm, rồi chờ cho sản phẩm nguội đi.
    GHI CHÚ:

    Trước khi thay đổi đệm ngăn cách, hãy vệ sinh trục nạp. Xem Vệ sinh trục nạp.

    1.
    Lấy giấy ra và đóng khay tiếp giấy chính. Úp mặt trước của sản phẩm xuống.
    2.
    Ở đáy của sản phẩm, tháo hai ốc vít giữ đệm ngăn cách.

    tháo các ốc vít

    3.
    Tháo đệm ngăn cách ra.

    tháo đệm ngăn cách ra

    4.
    Lắp đệm ngăn cách mới vào và vặn ốc vít vào đúng vị trí.

    lắp tấm đệm ngăn cách mới

    5.
    Cắm dây nguồn của sản phẩm vào ổ cắm điện trên tường và bật sản phẩm.

    cắm sản phẩm vào


Quản lý và bảo trì

Lau chùi sản phẩm

Mục này cung cấp thông tin về các chủ đề sau:

  • Vệ sinh trục nạp
  • Lau dọn đường tiếp giấy
  • Lau chùi khu vực chứa hộp mực in
  • Lau dọn mặt ngoài


Quản lý và bảo trì

Vệ sinh trục nạp

    Nếu bạn muốn vệ sinh trục nạp trước khi quyết định thay thế, hãy làm theo những hướng dẫn sau:

    1.
    Rút dây nguồn khỏi sản phẩm và tháo trục nạp như được minh họa trong Thay trục nạp.
    2.
    Chấm nhẹ miếng vải không có xơ vào cồn isopropyl rồi cọ sạch trục nạp.

    cọ sạch ống lăn mực

    CẢNH BÁO!

    Cồn là chất dễ cháy. Hãy để cồn và vải tránh xa ngọn lửa. Trước khi đóng sản phẩm và cắm dây nguồn, hãy để cồn khô hẳn.
    GHI CHÚ:

    Ở một số vùng của California, các quy định kiểm soát ô nhiễm không khí giới hạn việc sử dụng chất lỏng có cồn isopropyl (IPA) làm chất tẩy rửa. Ở những vùng đó của California, xin vui lòng bỏ qua các đề nghị trước đó và sử dụng một miếng vải khô, không có xơ vải, làm ẩm bằng nước để lau trục nạp.

    3.
    Sử dụng miếng vải khô và không có xơ vải để lau trục nạp nhằm loại bỏ chất bẩn không bám dính chặt.

    lau trục nạp

    4.
    Để cho trục nạp khô hẳn trước khi gắn lại vào sản phẩm.

    lắp lại trục nạp

    5.
    Cắm dây nguồn vào sản phẩm.


Quản lý và bảo trì

Lau dọn đường tiếp giấy

    Nếu bạn thấy có các vết chấm hoặc lốm đốm mực trên bản in ra, hãy lau chùi đường tiếp giấy của máy in. Quá trình này sử dụng một tấm giấy trong để loại bỏ bụi và bột mực khỏi đường tiếp giấy in. Không được sử dụng giấy thô ráp hoặc giấy liên kết.

    bản in ra có vết lốm đốm hoặc vết chấm

    GHI CHÚ:

    Để có được kết quả tốt nhất, hãy sử dụng tờ giấy trong. Nếu không có giấy trong thì bạn có thể sử dụng vật liệu dùng cho máy in (60 đến 163 g/m2) có bề mặt nhẵn mịn.

    1.
    Hãy chắc chắn là sản phẩm đang ở chế độ nghỉ và đèn sẵn sàng Tháo hộp mực in bật sáng.
    2.
    Nạp vật liệu vào khay tiếp giấy.
    3.
    Mở Thuộc tính của máy in.
    4.
    Nhấp vào tab Cài đặt Thiết bị.
    5.
    Trong vùng Trang lau dọn, nhấp nút Bắt đầu để xử lý trang lau dọn.

    GHI CHÚ:

    Quá trình lau dọn mất khoảng 2 phút. Trang lau dọn sẽ dừng theo chu kỳ trong quá trình lau dọn. Không tắt sản phẩm cho đến khi hoàn tất quá trình lau dọn. Bạn có thể phải lặp lại quá trình lau dọn vài lần để lau dọn hoàn toàn sản phẩm.


Quản lý và bảo trì

Lau chùi khu vực chứa hộp mực in

    Bạn không cần phải lau chùi thường xuyên khu vực chứa hộp mực in. Tuy nhiên, khi lau chùi khu vực này, bạn có thể cải thiện chất lượng của các tờ giấy được in ra.

    CẢNH BÁO!

    Trước khi lau chùi sản phẩm, hãy tắt sản phẩm bằng cách tháo dây nguồn ra khỏi ổ cắm và chờ sản phẩm nguội đi.

    1.
    Rút dây nguồn ra khỏi sản phẩm. Mở cửa hộp mực in và tháo hộp mực in ra.

    tháo hộp mực in

    THẬN TRỌNG:

    Không được chạm vào trục chuyển bằng cao su đen bên trong sản phẩm. Điều đó có thể làm hư hỏng sản phẩm.
    THẬN TRỌNG:

    Để tránh làm hư hỏng, không được để hộp mực tiếp xúc lâu với ánh sáng. Dùng một mảnh giấy để che hộp mực in lại.
    2.
    Dùng một miếng vải khô và không có xơ vải để lau các chất lắng tụ khỏi khu vực lối dẫn giấy in và khoang chứa hộp mực in.

    lau chùi lối dẫn vật liệu

    3.
    Thay hộp mực in và đóng nắp hộp mực in lại.

    lắp lại hộp mực in

    4.
    Cắm dây nguồn vào sản phẩm.

    cắm dây nguồn vào


Quản lý và bảo trì

Lau dọn mặt ngoài

    Sử dụng miếng vải mềm, ẩm và không có xơ để lau sạch bụi, vết ố và vết bẩn khỏi bề mặt bên ngoài của thiết bị.


Quản lý và bảo trì

Cập nhật sản phẩm

Mục này cung cấp thông tin về các chủ đề sau:

  • Cập nhật chương trình cơ sở


Quản lý và bảo trì

Cập nhật chương trình cơ sở

    Các cập nhật phần mềm, phần sụn và hướng dẫn lắp đặt sản phẩm này hiện có tại www.hp.com/support/ljp1560series hoặc www.hp.com/support/ljp1600series. Nhấp vào Các phần tải xuống và trình điều khiển, nhấp vào hệ điều hành, rồi chọn phần tải xuống cho sản phẩm.


Giải quyết sự cố

Giải quyết sự cố
  • Xử lý vấn đề chung
  • Khôi phục lại cài đặt gốc
  • Giải thích các mẫu đèn trên bảng điều khiển
  • Gỡ giấy kẹt
  • Giải quyết các sự cố xử lý giấy
  • Giải quyết các vấn đề về chất lượng hình ảnh
  • Xử lý vấn đề về hoạt động
  • Xử lý vấn đề về khả năng kết nối
  • Giải quyết các sự cố phần mềm của sản phẩm


Giải quyết sự cố

Xử lý vấn đề chung

Nếu sản phẩm không đáp trả tín hiệu đúng cách, hãy hoàn thành các bước trong danh sách kiểm tra sau, theo thứ tự. Nếu sản phẩm không vượt qua được bước nào, hãy làm theo những gợi ý xử lý sự cố tương ứng cho bước đó. Nếu bước nào đó có thể xử lý được vấn đề, bạn có thể dừng lại và không cần phải thực hiện các bước khác trong danh sách kiểm tra.

Mục này cung cấp thông tin về các chủ đề sau:

  • Danh sách kiểm tra xử lý sự cố
  • Những yếu tố có thể ảnh hưởng đến hiệu suất sản phẩm


Giải quyết sự cố

Danh sách kiểm tra xử lý sự cố

    1.
    Hãy chắc chắn là đèn sản phẩm sẵn sàng [image] bật. Nếu đèn không bật, hãy hoàn thành các bước sau:

    a.
    Mở rồi đóng cửa hộp mực in để vô hiệu hóa chế độ Tự tắt.
    b.
    Kiểm tra điểm kết nối dây cáp nguồn.
    c.
    Đảm bảo rằng công tắc nguồn bật.
    d.
    Kiểm tra chắc chắn rằng điện áp đường dây đã phù hợp với cấu hình nguồn điện của sản phẩm. (Xem nhãn ở mặt sau của sản phẩm để biết thông tin về yêu cầu điện áp.) Nếu bạn đang sử dụng dải điện áp và điện áp của nó không nằm trong phạm vi của thông số kỹ thuật, hãy cắm sản phẩm trực tiếp vào ổ cắm trên tường. Nếu đã cắm trực tiếp vào ổ cắm trên tường, hãy thử ổ cắm khác.
    e.
    Bảo đảm rằng hộp mực được lắp đúng cách.
    f.
    Nếu không biện pháp nào ở đây có thể phục hồi nguồn điện, hãy liên hệ với bộ phận Chăm sóc Khách hàng HP.

    2.
    Kiểm tra việc truyền tín hiệu cáp.

    a.
    Kiểm tra kết nối cáp giữa sản phẩm và máy tính hoặc cổng mạng. Kiểm tra rằng bạn đã kết nối chắc chắn.
    b.
    Kiểm tra chắc chắn rằng bản thân cáp không bị hỏng bằng cách sử dụng dây cáp khác, nếu có thể.
    c.
    Kiểm tra kết nối mạng. Xem Xử lý vấn đề về mạng.

    3.
    Kiểm tra xem có đèn nào trên bảng điều khiển đang sáng không. Xem Giải thích các mẫu đèn trên bảng điều khiển.
    4.
    Bảo đảm rằng giấy bạn đang sử dụng đáp ứng đặc điểm kỹ thuật.
    5.
    Bảo đảm rằng phần mềm sản phẩm được cài đặt đúng cách.
    6.
    Kiểm tra xem bạn đã cài đặt trình điều khiển máy in cho sản phẩm này chưa. Kiểm tra chương trình để chắc chắn rằng bạn đang sử dụng trình điều khiển máy in cho sản phẩm này.
    7.
    In một trang cấu hình. Xem In trang thông tin.

    a.
    Nếu các trang không được in ra, kiểm tra xem có giấy trong ít nhất một khay giấy hay không.
    b.
    Nếu có kẹt giấy trong sản phẩm, hãy xem Gỡ giấy kẹt.

    8.
    Nếu trang cấu hình được in ra, hãy kiểm tra những phần sau.

    a.
    Nếu các trang không được in đúng, vấn đề là nằm ở phần cứng của sản phẩm. Liên hệ với bộ phận Chăm sóc Khách hàng HP.
    b.
    Nếu trang được in chính xác thì nghĩa là phần cứng của sản phẩm đang hoạt động. Sự cố xảy ra với máy tính bạn đang sử dụng, với trình điều khiển máy in hoặc với chương trình.

    9.
    In một tài liệu ngắn từ một chương trình khác đã hoạt động trong quá khứ. Nếu giải pháp này có kết quả thì sự cố nằm ở chương trình bạn đang sử dụng. Nếu giải pháp này không có kết quả (không in được tài liệu), hãy hoàn thành các bước sau:

    a.
    Thử in từ máy tính khác có cài đặt phần mềm của sản phẩm.
    b.
    Nếu bạn đã kết nối sản phẩm với mạng, hãy kết nối trực tiếp sản phẩm vào máy tính bằng cáp USB. Gắn sản phẩm vào đúng cổng hoặc cài đặt lại phần mềm, rồi chọn loại kết nối mới bạn đang sử dụng.
    c.
    Nếu chất lượng in không đạt, hãy hoàn thành các bước sau:
    ●
    Kiểm tra xem các cài đặt in có đúng với vật liệu in bạn đang sử dụng không. Xem Thay đổi trình điều khiển máy in cho phù hợp với loại và khổ giấy.
    ●
    Sử dụng các quy trình trong Giải quyết các vấn đề về chất lượng hình ảnh để giải quyết các vấn đề về chất lượng in.


Giải quyết sự cố

Những yếu tố có thể ảnh hưởng đến hiệu suất sản phẩm

    Một vài yếu tố có thể tác động đến thời gian in một lệnh in:

    ●
    Tốc độ tối đa của sản phẩm được tính bằng số trang trên mỗi phút (ppm)
    ●
    Việc sử dụng giấy đặc biệt (chẳng hạn như giấy trong, giấy nặng, và giấy có kích thước tùy chỉnh)
    ●
    Thời gian xử lý sản phẩm và thời gian tải xuống
    ●
    Mức độ phức tạp và kích thước đồ họa
    ●
    Tốc độ của máy tính bạn đang sử dụng
    ●
    Kết nối USB
    ●
    Cấu hình I/O của sản phẩm
    ●
    Cấu hình và hệ điều hành mạng (nếu phù hợp)


Giải quyết sự cố

Khôi phục lại cài đặt gốc

    Để khôi phục sản phẩm về các giá trị cài đặt mặc định, hãy thực hiện theo các bước sau.

    1.
    Tắt sản phẩm.
    2.
    Bật sản phẩm, và trong khi sản phẩm khởi chạy, bấm và giữ các nút panen điều khiển cùng lúc cho tới khi các đèn nhấp nháy đồng thời.


Giải quyết sự cố

Giải thích các mẫu đèn trên bảng điều khiển

    Lời chú dẫn của đèn trạng thái
    Ký hiệu “đèn tắt”1
    Ký hiệu “đèn bật”1
    Ký hiệu “đèn nhấp nháy”1

    1 Để biết mô tả về các ký hiệu trên bảng điều khiển và đèn, hãy xem Bố cục bảng điều khiển.

    Đèn trên bảng điều khiển
    Trạng thái đèn
    Mẫu đèn
    Trạng thái của sản phẩm
    Xử lý
    Tất cả các đèn đã tắt
    GHI CHÚ:

    Đèn nút điện nguồn phía sau đã tắt.
    tất cả các đèn đã tắt
    Sản phẩm đang ở chế độ Tự tắt hoặc đã được tắt.
    Nhấn nút nguồn để vô hiệu hóa chế độ Tự tắt hoặc để bật sản phẩm
    Tất cả các đèn đã tắt
    GHI CHÚ:

    Đèn nút điện nguồn phía sau đang bật.
    tất cả các đèn đã tắt
    Bộ định dạng được gắn vào sản phẩm không đúng cách.
    1.
    Tắt sản phẩm.
    2.
    Chờ 30 giây, rồi bật máy.
    3.
    Chờ sản phẩm khởi động.
    Liên hệ với tổ hỗ trợ khách hàng của HP. Xem Hỗ trợ khách hàng.
    Các đèn cảnh báo [image], sẵn sàng [image], và đèn hoạt động [image] lần lượt sáng. Đèn báo mực [image] tắt.
    GHI CHÚ:

    Đèn nút điện nguồn phía sau đang bật.
    đèn cảnh báo, sẵn sàng và đèn hoạt động nhấp nháy còn đèn báo mực tắt
    Bộ định dạng đang khởi động.
    Không cần thao tác gì. Chờ cho đến khi giai đoạn khởi động kết thúc. Sản phẩm sẽ chuyển sang trạng thái Sẵn sàng khi giai đoạn khởi động hoàn tất.
    Tất cả các đèn lần lượt sáng.
    GHI CHÚ:

    Đèn nút điện nguồn phía sau đang bật.
    đèn cảnh báo, đèn sẵn sàng, đèn hoạt động và đèn báo mực nhấp nháy
    Sản phẩm đang xử lý trang lau chùi.
    Không cần thao tác gì. Đợi cho quá trình lau chùi kết thúc. Sản phẩm sẽ chuyển sang chế độ Sẵn sàng khi quá trình lau chùi hoàn tất.
    Đèn sẵn sàng [image] bật còn tất cả các đèn khác tắt.
    GHI CHÚ:

    Đèn nút điện nguồn phía sau đang bật.
    đèn sẵn sàng bật còn tất cả các đèn khác tắt
    Sản phẩm đang ở trạng thái Sẵn sàng.
    Không cần thao tác gì. Sản phẩm đã sẵn sàng nhận lệnh in.
    Đèn sẵn sàng [image] nhấp nháy còn tất cả các đèn khác tắt.
    GHI CHÚ:

    Đèn nút điện nguồn phía sau đang bật.
    đèn sẵn sàng nhấp nháy còn tất cả các đèn khác tắt
    Sản phẩm đang nhận hoặc đang xử lý dữ liệu.
    Không cần thao tác gì. Sản phẩm đang nhận hoặc đang xử lý một lệnh in.
    Để hủy lệnh in hiện tại, hãy nhấn nút hủy
    Đèn cảnh báo [image] nhấp nháy còn tất cả các đèn khác tắt.
    GHI CHÚ:

    Đèn nút điện nguồn phía sau đang bật.
    đèn cảnh báo nhấp nháy còn tất cả các đèn khác tắt
    Sản phẩm đã nhận biết một lỗi có thể sửa chữa được trên sản phẩm, như kẹt giấy, cửa bị mở hoặc không có giấy trong khay giấy.
    Kiểm tra sản phẩm, xác định lỗi và khắc phục lỗi. Nếu là lỗi thiếu giấy trong khay giấy hoặc sản phẩm đang ở chế độ nạp giấy thủ công, hãy đặt đúng loại giấy vào khay và làm theo các hướng dẫn trên màn hình hoặc mở và đóng cửa hộp mực in để tiếp tục in.
    Đèn cảnh báo [image] nhấp nháy, đèn sẵn sàng [image] bật còn các đèn khác tắt.
    GHI CHÚ:

    Đèn nút điện nguồn phía sau đang bật.
    đèn cảnh báo nhấp nháy và đèn sẵn sàng bật
    Sản phẩm đã nhận biết một lỗi liên tục và sẽ tự khắc phục lỗi.
    Để khắc phục lỗi và in dữ liệu hiện có, hãy nhấn nút hoạt động [image].
    Nếu phục hồi thành công, sản phẩm sẽ chuyển sang trạng thái xử lý dữ liệu và hoàn tất lệnh in.
    Nếu phục hồi không thành công, sản phẩm sẽ chuyển sang trạng thái lỗi Liên tục. Thử lấy vật liệu in ra khỏi lỗi dẫn vật liệu in và tắt sản phẩm, rồi bật lại.
    Đèn cảnh báo [image], đèn sẵn sàng [image] và đèn hoạt động [image] bật. Đèn báo mực [image] tắt.
    GHI CHÚ:

    Đèn nút điện nguồn phía sau đang bật.
    đèn cảnh báo, đèn sẵn sàng và đèn hoạt động nhấp nháy
    Sản phẩm đã nhận biết một lỗi nghiêm trọng không thể khắc phục.
    1.
    Tắt sản phẩm.
    2.
    Chờ 30 giây, rồi bật máy.
    3.
    Chờ máy khởi động.
    Nếu lỗi vẫn còn, liên hệ tổ hỗ trợ khách hàng của HP. Xem Hỗ trợ khách hàng.
    Đèn sẵn sàng [image] và đèn báo mực [image] bật.
    GHI CHÚ:

    Đèn nút điện nguồn phía sau đang bật.
    đèn sẵn sàng và đèn báo mực bật
    Tuổi thọ dự kiến của hộp mực in sắp hết.
    Đặt mua hộp mực in mới để sẵn sàng sử dụng. Xem Đặt mua các chi tiết máy, bộ phận, và mực in.
    Đèn báo mực [image] nhấp nháy.
    GHI CHÚ:

    Đèn nút điện nguồn phía sau đang bật.
    đèn báo mực nhấp nháy
    Hộp mực in đã được tháo ra khỏi sản phẩm.
    Lắp lại hộp mực in vào sản phẩm.


Giải quyết sự cố

Gỡ giấy kẹt

Khi gỡ giấy kẹt, hãy cẩn thận tránh làm rách giấy kẹt. Nếu còn sót lại mẩu giấy nhỏ trong sản phẩm, nó có thể gây kẹt giấy nhiều hơn.

THẬN TRỌNG:

Trước khi xử lý kẹt giấy, hãy tắt sản phẩm và tháo dây nguồn.

Mục này cung cấp thông tin về các chủ đề sau:

  • Những nguyên nhân kẹt giấy thường gặp
  • Các vị trí kẹt giấy
  • Gỡ giấy kẹt khỏi các khay tiếp giấy
  • Gỡ giấy kẹt khỏi bộ đảo giấy
  • Gỡ giấy kẹt khỏi khu vực giấy ra
  • Gỡ giấy kẹt bên trong sản phẩm
  • Xử lý khi giấy bị kẹt lại
  • Thay đổi cài đặt phục hồi khi bị kẹt giấy


Giải quyết sự cố

Những nguyên nhân kẹt giấy thường gặp
    ●
    Khay tiếp giấy được nạp không đúng cách hoặc quá đầy.
    GHI CHÚ:

    Khi thêm vật liệu in mới, hãy loại bỏ các vật liệu in ở khay tiếp giấy và làm phẳng tập vật liệu in. Việc này tránh nạp nhiều lần và giảm kẹt vật liệu in.

    ●
    Vật liệu in không đạt đặc điểm kỹ thuật do HP đề nghị.
    ●
    Sản phẩm cần được lau bụi giấy và các phần tử khác ở đường dẫn giấy.

    Mực lỏng có thể vẫn còn trong sản phẩm sau khi bị kẹt giấy. Mực này sẽ mất đi sau vài trang in.

    THẬN TRỌNG:

    Nếu bạn bị dính mực trên quần áo hoặc trên tay, hãy rửa sạch bằng nước lạnh. Nước nóng sẽ khiến mực se kết vào vải.


Giải quyết sự cố

Các vị trí kẹt giấy

    Kẹt giấy có thể xuất hiện tại các vị trí sau đây trong sản phẩm.

    Các vị trí kẹt giấy

    1
    Các vùng bên trong
    2
    Khay tiếp giấy
    3
    Ngăn giấy ra
    4
    Cửa sau và bộ đảo giấy (sê-ri Máy in HP LaserJet Professional P1600)


Giải quyết sự cố

Gỡ giấy kẹt khỏi các khay tiếp giấy
    THẬN TRỌNG:

    Không dùng vật sắc nhọn như kẹp hoặc kìm nhọn để tháo giấy kẹt. Hỏng hóc do các vật nhọn sắc gây ra sẽ không được bảo hành.

    Khi tháo vật liệu in bị kẹt, kéo vật liệu in thẳng ra khỏi sản phẩm. Việc kéo vật liệu in ra khỏi sản phẩm theo hướng tạo thành góc sẽ gây hư hỏng cho sản phẩm.

    GHI CHÚ:

    Tùy vào vị trí kẹt giấy, một số bước thao tác có thể được bỏ qua.

    1.
    Mở cửa hộp mực in, rồi tháo hộp mực in.

    Tháo hộp mực in

    2.
    Trong khay tiếp giấy chính hoặc rãnh nhập giấy ưu tiên, gỡ chồng giấy ra.

    Lấy giấy ra khỏi khay tiếp giấy

    3.
    Bằng cả hai tay, nắm lấy một phía của giấy in bị kẹt mà bạn nhìn thấy rõ nhất (phía này bao gồm cả phần ở giữa) và cẩn thận kéo nó ra khỏi sản phẩm.

    Gỡ giấy bị kẹt

    4.
    Lắp lại hộp mực in và đóng cửa hộp mực in.

    Thay hộp mực in


Giải quyết sự cố

Gỡ giấy kẹt khỏi bộ đảo giấy
    GHI CHÚ:

    Chỉ có sê-ri Máy in HP LaserJet Professional P1600 có bộ đảo giấy tự động.

    1.
    Mở cửa hộp mực in, rồi tháo hộp mực in.

    Tháo hộp mực in

    2.
    Mở cửa sau.

    Mở cửa sau

    3.
    Cẩn thận nắm lấy tờ giấy kẹt và từ từ kéo ra khỏi sản phẩm

    Gỡ giấy kẹt

    4.
    Đóng cửa sau.

    Đóng cửa sau

    5.
    Lắp lại hộp mực in và đóng cửa hộp mực in.

    Thay hộp mực in


Giải quyết sự cố

Gỡ giấy kẹt khỏi khu vực giấy ra
    THẬN TRỌNG:

    Không dùng vật sắc nhọn như kẹp hoặc kìm nhọn để tháo giấy kẹt. Hỏng hóc do các vật nhọn sắc gây ra sẽ không được bảo hành.

    1.
    Mở cửa hộp mực, rồi gỡ hộp mực ra.

    Tháo hộp mực in

    2.
    Vẫn để cửa hộp mực mở, rồi dùng hai tay nắm lấy cạnh của trang giấy bị kẹt bạn nhìn thấy nhiều nhất (kể cả ở giữa), và cẩn thận kéo ra khỏi sản phẩm.

    Lấy giấy bị kẹt ra

    3.
    Gắn lại hộp mực, rồi đóng cửa hộp mực.

    Thay hộp mực in


Giải quyết sự cố

Gỡ giấy kẹt bên trong sản phẩm

    1.
    Mở cửa hộp mực in và tháo hộp mực in ra.

    tháo hộp mực in

    THẬN TRỌNG:

    Để ngăn xảy ra hư hỏng, không được để hộp mực in tiếp xúc với ánh sáng. Dùng một mảnh giấy để che hộp mực in lại.
    2.
    Nếu bạn nhìn thấy giấy bị kẹt, cẩn thận nắm lấy tờ giấy kẹt và từ từ kéo ra khỏi sản phẩm.
    GHI CHÚ:

    Nếu bạn không nhìn thấy giấy kẹt, hãy thực hiện bước tiếp theo.

    Nếu bạn đã gỡ được giấy kẹt, hãy bỏ qua bước tiếp theo.

    gỡ giấy kẹt

    3.
    Nhấn thẻ màu lục rồi mở cửa tiếp cận nơi kẹt giấy, cẩn thận nắm lấy tờ giấy bị kẹt và từ từ kéo ra khỏi sản phẩm.

    mở cửa tiếp cận nơi kẹt giấy và gỡ giấy bị kẹt

    4.
    Lắp lại hộp mực in, rồi đóng cửa hộp mực in.

    thay hộp mực in


Giải quyết sự cố

Xử lý khi giấy bị kẹt lại
    ●
    Kiểm tra xem khay nạp giấy có quá đầy hay không. Dung tích khay nạp giấy thay đổi tùy theo loại giấy in mà bạn đang sử dụng.
    ●
    Kiểm tra xem các đường dẫn giấy đã được chỉnh đúng vị trí chưa.
    ●
    Kiểm tra xem khay nạp giấy đã được lắp chắc chắn vào đúng vị trí chưa.
    ●
    Không nạp giấy in vào khay nạp giấy khi sản phẩm đang in.
    ●
    Chỉ dùng loại và khổ giấy in HP khuyến nghị sử dụng.
    ●
    Không được xòe giấy ra trước khi nạp giấy vào khay. Khi mở ram giấy, nắm chặt giấy bằng cả hai tay và xoắn giấy bằng cách xoay hai tay bạn theo chiều ngược nhau.
    ●
    Không được để giấy in dính chồng trong khay đựng giấy ra. Loại vật liệu in và lượng mực in sử dụng sẽ ảnh hưởng đến dung tích khay giấy ra.
    ●
    Kiểm tra đầu nối nguồn điện. Kiểm tra để đảm bảo dây cắm điện được gắn cố định vào sản phẩm và bộ nguồn cấp điện. Cắm dây cắm điện vào ổ cắm điện tiếp đất.


Giải quyết sự cố

Thay đổi cài đặt phục hồi khi bị kẹt giấy

    Khi bật tính năng Jam recovery (Khôi phục Tình trạng Kẹt giấy), sản phẩm sẽ in lại mọi trang bị hư trong quá trình kẹt giấy.

    1.
    Mở hộp thoại Thuộc tính của sản phẩm.
    2.
    Nhấp vào tab Cài đặt Thiết bị.
    3.
    Nhấp vào tùy chọn Tự động hoặc tùy chọn Tắt bên dưới Phục hồi khi bị kẹt giấy.


Giải quyết sự cố

Giải quyết các sự cố xử lý giấy

    Các sự cố sau với vật liệu in gây ra sai lệch về chất lượng in, kẹt giấy hoặc làm hư hỏng sản phẩm.

    Sự cố
    Nguyên nhân
    Giải pháp
    Chất lượng in hoặc độ bám của bột mực kém
    Giấy quá ẩm, nhám, nặng hoặc quá nhẵn hoặc giấy được dập nổi hoặc được làm từ lô giấy kém chất lượng.
    In thử trên loại giấy khác từ 100 đến 250 Sheffield với độ ẩm từ 4% đến 6%.
    Mất ký tự, kẹt giấy hoặc bị nhăn
    Cất giữ giấy không đúng cách.
    Cất giữ thệp giấy trong vật liệu phủ chống ẩm của nó.
    Giấy có hai mặt khác nhau.
    Lật mặt giấy.
    Quá nhăn
    Giấy quá ẩm, hướng thớ giấy sai hoặc cấu trúc thớ ngắn.
    Sử dụng giấy có thớ dài.
    Giấy có hai mặt khác nhau.
    Lật mặt giấy.
    Kẹt giấy, làm hư hỏng sản phẩm
    Giấy bị rách hoặc có răng cưa.
    Sử dụng giấy không bị rách hoặc răng cưa.
    Sự cố khi tiếp giấy
    Giấy có các góc không đều.
    Sử dụng loại giấy chất lượng cao dành cho máy in la-de.
    Giấy có hai mặt khác nhau.
    Lật mặt giấy.
    Giấy quá ẩm, nhám, nặng hoặc quá nhẵn hoặc có hướng thớ giấy sai, hoặc có cấu trúc thớ ngắn hoặc được dập nổi hoặc được làm từ lô giấy kém chất lượng.
    Thử dùng loại giấy khác từ 100 đến 250 Sheffield với độ ẩm từ 4% đến 6%.
    Sử dụng giấy có thớ dài.
    Phần in bị lệch (không thẳng).
    Bộ dẫn hướng giấy có thể được chỉnh không đúng cách.
    Lấy tất cả các vật liệu in ra khỏi khay, làm phẳng cả tập vật liệu in rồi để trở lại khay. Điều chỉnh thanh dẫn hướng vật liệu in cho phù hợp với khổ giấy bạn đang sử dụng và thử in lại.
    Hơn một tờ giấy cùng nạp một lúc.
    Khay giấy có thể bị quá tải.
    Bỏ bớt một lượng giấy ra khỏi khay.
    Giấy có thể đã bị nhăn, gập hoặc bị rách.
    Kiểm tra xem giấy có bị nhăn, gập hoặc bị rách không. Thử in trên giấy được lấy từ thếp giấy khác hoặc thếp giấy mới.
    Sản phẩm không kéo vật liệu ở khay tiếp giấy.
    Có thể sản phẩm đang ở chế độ nạp thủ công.
    Kiểm tra xem sản phẩm có ở chế độ tiếp giấy thủ công không rồi thử in lại.
    Trục nạp giấy có thể bị hỏng hoặc bẩn.
    Liên hệ với bộ phận Chăm Sóc Khách Hàng của HP. Xem Dịch vụ và hỗ trợ hoặc tờ rơi hỗ trợ có ở hộp đựng.
    Bộ phận điều chỉnh chiều dài giấy trong khay tiếp giấy chính được đặt ở chiều dài lớn hơn kích thước vật liệu in.
    Cài bộ phận điều chỉnh chiều dài giấy đúng với chiều dài vật liệu in.


Giải quyết sự cố

Giải quyết các vấn đề về chất lượng hình ảnh

Bạn có thể ngăn phần lớn sự cố xảy ra liên quan đến vấn đề chất lượng in bằng cách làm theo hướng dẫn sau.

●
Sử dụng giấy đáp ứng chỉ tiêu kỹ thuật của HP. Xem Giấy và vật liệu in.
●
Lau chùi sản phẩm nếu cần. Xem Lau dọn đường tiếp giấy.

Mục này cung cấp thông tin về các chủ đề sau:

  • Ví dụ về lỗi hình ảnh
  • Tối ưu hóa và cải thiện chất lượng hình ảnh


Giải quyết sự cố

Ví dụ về lỗi hình ảnh

Phần này cung cấp các thông tin về việc nhận biết và hiệu chỉnh các lỗi in ấn.

GHI CHÚ:

Nếu các bước này không hiệu chỉnh được lỗi, hãy liên hệ với đại diện dịch vụ hoặc đại diện bán hàng do HP ủy quyền.

Mục này cung cấp thông tin về các chủ đề sau:

  • Bản in mờ hoặc không rõ
  • Vết bột mực
  • Ký tự bị bỏ mất
  • Sọc dọc
  • Xám nền
  • Hoen bột mực
  • Bột mực không bám dính chặt
  • Vết sọc lặp đi lặp lại
  • Định hình ký tự kém
  • Trang lệch
  • Cuộn hoặc quăn
  • Nhăn hoặc nếp gấp
  • Phân tán bột mực ra phía ngoài
  • Độ ẩm


Giải quyết sự cố

Bản in mờ hoặc không rõ

    Bản in mờ hoặc không rõ
    ●
    Hộp mực gần hết hạn.
    ●
    Phân phối lại mực để kéo dài tuổi thọ. Xem Phân phối lại bột mực.
    ●
    Vật liệu in không đạt chỉ tiêu kỹ thuật của hãng Hewlett-Packard (ví dụ, vật liệu in quá ẩm hoặc quá nhám).
    ●
    Nếu toàn bộ trang bị nhạt thì mức điều chỉnh mật độ mực in quá ít hoặc đã bật Chế độ Tiết kiệm. Điều chỉnh mật độ mực và không chọn Chế độ Tiết kiệm ở phần Đặc tính của máy in.


Giải quyết sự cố

Vết bột mực

    Vết bột mực
    ●
    Vật liệu in không đạt chỉ tiêu kỹ thuật của hãng Hewlett-Packard (ví dụ, vật liệu in quá ẩm hoặc quá nhám).
    ●
    Có thể sản phẩm cần được lau. Xem Lau chùi sản phẩm.
    ●
    Hộp mực in có thể bị hỏng. Lắp hộp mực HP mới chính hãng.


Giải quyết sự cố

Ký tự bị bỏ mất

    Vết bong mực
    ●
    Một tờ vật liệu in có thể bị lỗi. Thử in lại.
    ●
    Độ ẩm của vật liệu in không đều hoặc trên bề mặt vật liệu in có các vết ẩm. Thử in lại với vật liệu in mới.
    ●
    Lô vật liệu in kém chất lượng. Quá trình sản xuất có thể khiến một số vùng không ăn bột mực. Thử loại hoặc nhãn hiệu vật liệu in khác.
    ●
    Chuyển sản phẩm sang chế độ im lặng và gửi lại lệnh in. Xem Cài đặt chế độ im lặng.
    ●
    Hộp mực in có thể bị hỏng. Lắp hộp mực HP mới chính hãng.


Giải quyết sự cố

Sọc dọc

    Sọc dọc
    Trống cảm quang bên trong hộp mực có thể bị xước. Lắp hộp mực in HP chính hãng mới.


Giải quyết sự cố

Xám nền

    Nền xám
    ●
    Thay đổi vật liệu in có trọng lượng cơ bản nhẹ hơn.
    ●
    Kiểm tra môi trường của sản phẩm. Các điều kiện rất khô (độ ẩm thấp) có thể làm tăng độ tối của nền.
    ●
    Cài đặt mật độ có thể quá cao. Điều chỉnh cài đặt mật độ.
    ●
    Lắp hộp mực in HP chính hãng mới.


Giải quyết sự cố

Hoen bột mực

    Vết loang mờ mực
    ●
    Nếu các vết lốm đốm mực xuất hiện trên cạnh trên của vật liệu, các bộ dẫn hướng vật liệu có thể bị bẩn. Lau bộ dẫn mực bằng giẻ mềm, khô.
    ●
    Kiểm tra chủng loại và chất lượng vật liệu in.
    ●
    Nhiệt độ bộ nhiệt áp có thể quá thấp. Chắc chắn là bạn đã chọn loại vật liệu thích hợp trong trình điều khiển máy in của bạn.
    ●
    Chuyển sản phẩm sang chế độ im lặng và gửi lại lệnh in. Xem Cài đặt chế độ im lặng.
    ●
    Lắp hộp mực in HP chính hãng mới.


Giải quyết sự cố

Bột mực không bám dính chặt

    Bột mực không bám dính
    ●
    Nhiệt độ cuộn sấy có thể quá thấp. Chắc chắn là bạn đã chọn loại vật liệu thích hợp trong trình điều khiển máy in của bạn.
    ●
    Lau chùi bên trong sản phẩm.
    ●
    Kiểm tra chủng loại và chất lượng vật liệu in.
    ●
    Chuyển sản phẩm sang chế độ im lặng và gửi lại lệnh in. Xem Cài đặt chế độ im lặng.
    ●
    Cắm phích máy in trực tiếp vào ổ cắm điện xoay chiều thay vì cắm vào bảng điện.


Giải quyết sự cố

Vết sọc lặp đi lặp lại

    Vết sọc đứng lặp đi lặp lại
    ●
    Hộp mực in có thể bị hỏng. Nếu một dấu tương tự xuất hiện ở cùng một điểm trên trang, hãy lắp một hộp mực HP chính hãng mới.
    ●
    Các bộ phận bên trong có thể bị dính mực. Nếu lỗi này xuất hiện ở mặt sau của trang in, sự cố có thể tự mất đi sau khi in một vài trang nữa.
    ●
    Chắc chắn là bạn đã chọn loại vật liệu thích hợp trong trình điều khiển máy in của bạn.


Giải quyết sự cố

Định hình ký tự kém

    Ký tự bị lỗi
    ●
    Nếu các ký tự định hình kém, tạo ra hình ảnh trống thì có thể do gốc vật liệu in quá trơn. Thử vật liệu in khác.
    ●
    Nếu các ký tự được tạo không đúng, gây ra hiệu ứng gợn sóng thì sản phẩm cần được bảo dưỡng. In trang cấu hình. Nếu các ký tự vẫn được tạo không đúng, hãy liên hệ với đại diện dịch vụ hoặc đại diện bán hàng do HP ủy quyền.


Giải quyết sự cố

Trang lệch

    Lệch giấy
    ●
    Phải chắc chắn là vật liệu in được nạp đúng cách và bộ dẫn giấy in không quá chặt hoặc quá lỏng so với chồng giấy.
    ●
    Khay tiếp giấy có thể quá đầy.
    ●
    Kiểm tra chủng loại và chất lượng vật liệu in.


Giải quyết sự cố

Cuộn hoặc quăn

    Uốn hoặc cong
    ●
    Kiểm tra chủng loại và chất lượng vật liệu in. Cả nhiệt độ cao lẫn độ ẩm cao đều làm giấy cuộn lại.
    ●
    Giấy in có thể đã để trong khay quá lâu. Hãy trở lật chồng giấy trong khay. Ngoài ra, thử xoay 180° giấy có trong khay.
    ●
    Chuyển sản phẩm sang chế độ im lặng và gửi lại lệnh in. Xem Cài đặt chế độ im lặng.
    ●
    Nhiệt độ bộ nhiệt áp có thể quá cao. Chắc chắn là bạn đã chọn loại vật liệu thích hợp trong trình điều khiển máy in của bạn. Nếu sự cố vẫn còn, chọn loại vật liệu in sử dụng nhiệt bộ nhiệt áp thấp hơn, như loại vật liệu in nhẹ hoặc giấy trong.


Giải quyết sự cố

Nhăn hoặc nếp gấp

    Nếp nhăn hoặc nếp gấp
    ●
    Chắc chắn là vật liệu in đã được nạp đúng cách.
    ●
    Kiểm tra chủng loại và chất lượng vật liệu in.
    ●
    Lật chồng vật liệu in trong khay đựng. Ngoài ra, thử xoay 180° giấy có trong khay.
    ●
    Chuyển sản phẩm sang chế độ im lặng và gửi lại lệnh in. Xem Cài đặt chế độ im lặng.
    ●
    Đối với phong bì, lỗi này có thể do khí ở bên trong phong bì. Nhấc phong bì ra và làm phẳng nó, rồi thử in lại.


Giải quyết sự cố

Phân tán bột mực ra phía ngoài

    Phân tán bột mực ra phía ngoài
    ●
    Nếu có một lượng lớn mực rải rác quanh các ký tự, việc chuyển mực sang giấy chưa được tối ưu (việc có một lượng bột mực nhỏ bị phân tán là hiện tượng bình thường khi in la-de). Thử cài đặt vật liệu khác trong trình điều khiển máy in hoặc sử dụng loại vật liệu khác.
    ●
    Lật chồng vật liệu in trong khay đựng.
    ●
    Sử dụng vật liệu in dành riêng cho máy in la-de.
    ●
    Chuyển sản phẩm sang chế độ im lặng và gửi lại lệnh in. Xem Cài đặt chế độ im lặng.


Giải quyết sự cố

Độ ẩm

    GHI CHÚ:

    Sản phẩm này giải nhiệt bằng cách làm mát đối lưu. Nhiệt và độ ẩm được tạo trong quy trình in thoát qua các lỗ thông ở phần vỏ sản phẩm hoặc ở khu vực khay giấy ra.

    Giọt nước hình thành từ quá trình làm mát đối lưu không gây hư hỏng cho sản phẩm.
    Kiểm tra hoạt động bình thường của sản phẩm
    Việc tạo ra độ ẩm là kết quả hoạt động bình thường của sản phẩm. Tuy nhiên, HP đề nghị sử dụng các bước sau để kiểm tra xem sản phẩm có tạo ra hơi nước và có vấn đề gì về tính năng hay không.
    1.
    Tắt sản phẩm, rồi bật lại.
    2.
    Gửi một lệnh in đến sản phẩm, rồi kiểm tra xem sản phẩm có hoạt động đúng cách không.
    3.
    Khi đang in và nhìn thấy hơi nước, hãy lập tức in lại bằng chính trang giấy đó. Bạn sẽ không nhìn thấy hơi nước hoặc ít hơi nước hơn nhiều trong quy trình in.
    Hạn chế hoặc giảm hơi ẩm hoặc hơi nước
    ●
    Bảo đảm sản phẩm được đặt ở khu vực thoáng gió đáp ứng đặc điểm kỹ thuật về môi trường trong quyển hướng dẫn này. Xem Đặc điểm môi trường.
    ●
    Không được đặt sản phẩm hoặc để giấy gần cửa ra vào, nơi nhiệt độ thay đổi có thể làm tăng độ ẩm.
    ●
    Sử dụng ram giấy chưa mở, chưa tiếp xúc với độ ẩm cao.
    ●
    Cất giấy trong thùng chứa kín gió, nơi giấy ít có khả năng hấp thu độ ẩm.
    ●
    Chuyển sản phẩm sang chế độ im lặng và gửi lại lệnh in. Xem Cài đặt chế độ im lặng.


Giải quyết sự cố

Tối ưu hóa và cải thiện chất lượng hình ảnh

Mục này cung cấp thông tin về các chủ đề sau:

  • Thay đổi mật độ in


Giải quyết sự cố

Thay đổi mật độ in

    Bạn có thể thay đổi cài đặt mật độ in từ hộp thoại thuộc tính máy in.

    1.
    Windows XP, Windows Server 2008 và Windows Server 2003 (sử dụng màn hình trình đơn Khởi động mặc định): Nhấp vào Khởi động, rồi nhấp vào Máy in và Fax.

    - hoặc -

    Windows XP, Windows Server 2008 và Windows Server 2003 (sử dụng màn hình trình đơn Khởi động cũ): Nhấp vào Khởi động, rồi nhấp vào Máy in.

    - hoặc -

    Windows Vista: Bấm Start (Khởi động), bấm Control Panel (Bảng điều khiển), sau đó vào phân mục dành cho Hardware and Sound (Phần cứng và Âm thanh), bấm Printer (Máy in).

    2.
    Trong danh sách máy in, nhấp phải vào tên sản phẩm này, rồi nhấp vào mục trình đơn Thuộc tính để mở hộp thoại các thuộc tính máy in.
    3.
    Nhấp vào tab Cài đặt Thiết bị, rồi di chuyển thanh trượt Mật độ In đến cài đặt bạn muốn.
    4.
    Nhấp vào nút Áp dụng để chấp nhận cài đặt, rồi nhấp vào nút OK để đóng hộp thoại.


Giải quyết sự cố

Xử lý vấn đề về hoạt động

    Sự cố
    Nguyên nhân
    Giải pháp
    In ra được các trang nhưng chúng lại hoàn toàn bị để trống.
    Băng dán có thể vẫn còn trong các hộp mực.
    Kiểm tra xem băng dán đã được lấy hết ra khỏi các hộp mực chưa.
    Tài liệu có thể có các trang trắng.
    Kiểm tra tài liệu được in xem có nội dung trên tất cả các trang không.
    Máy in có thể bị lỗi.
    Để kiểm tra máy in, hãy in một trang Cấu hình.
    Các trang được in rất chậm.
    Các loại giấy nặng hơn có thể làm chậm lệnh in.
    Hãy in trên một loại giấy khác.
    Các trang phức tạp có thể in chậm.
    Vật liệu in nhỏ hoặc hẹp có thể khiến in chậm.
    Quá trình sấy nóng thích hợp có thể yêu cầu tốc độ in chậm hơn để đảm bảo chất lượng in tốt nhất.
    Các trang không được in.
    Sản phẩm có thể không lấy giấy theo đúng cách.
    Đảm bảo giấy được nạp vào khay theo đúng cách.
    Giấy đang kẹt trong sản phẩm.
    Xử lý kẹt giấy. Xem Gỡ giấy kẹt.
    Cáp USB có thể bị hư hoặc kết nối không đúng.
    ●
    Ngắt cáp USB ở cả hai đầu và cắm lại.
    ●
    Thử in một nhiệm vụ đã in được trước đó.
    ●
    Thử sử dụng một cáp USB khác.
    Các thiết bị khác đang chạy trên máy tính của bạn.
    Sản phẩm này không thể chia sẻ cổng USB. Nếu bạn có một ổ cứng ngoài hoặc hộp chuyển mạng sử dụng chung một cổng với sản phẩm này, thiết bị kia có thể gây ảnh hưởng. Để nối và sử dụng sản phẩm này, bạn phải ngắt thiết bị kia hoặc sử dụng hai cổng USB trên máy tính.


Giải quyết sự cố

Xử lý vấn đề về khả năng kết nối
GHI CHÚ:

Phục hồi cài đặt mặc định của nhà máy cho sản phẩm. Xem Khôi phục lại cài đặt gốc. Nếu sự cố vẫn còn, hãy thử các giải pháp trong phần này.

Mục này cung cấp thông tin về các chủ đề sau:

  • Xử lý vấn đề kết nối trực tiếp
  • Xử lý vấn đề về mạng


Giải quyết sự cố

Xử lý vấn đề kết nối trực tiếp

    Nếu bạn kết nối sản phẩm trực tiếp với máy tính, hãy kiểm tra cáp.

    ●
    Kiểm tra xem cáp đã cắm vào máy tính và vào sản phẩm chưa.
    ●
    Kiểm tra rằng dây cáp không dài quá 2 mét. Thay cáp nếu cần.
    ●
    Kiểm tra hoạt động của cáp bằng cách cắm dây cáp vào sản phẩm khác. Thay dây cáp nếu cần.


Giải quyết sự cố

Xử lý vấn đề về mạng
    GHI CHÚ:

    Trước khi thực hiện các quy trình trong phần này, hãy phục hồi cài đặt mặc định của nhà máy. Xem Khôi phục lại cài đặt gốc.

    Kiểm tra các mục sau để xác nhận rằng sản phẩm đang trao đổi tín hiệu với mạng. Trước khi bắt đầu, hãy in một trang cấu hình. Xem In trang thông tin.

    1.
    Có bất kỳ vấn đề nào về kết nối vật lý giữa trạm làm việc hoặc máy phục vụ tập tin và sản phẩm không?

    Kiểm tra rằng việc truyền tín hiệu cáp mạng, kết nối và cấu hình bộ định tuyến đều đã phù hợp. Kiểm tra rằng chiều dài cáp mạng đáp ứng đúng các thông số kỹ thuật của mạng.

    2.
    Cáp mạng đã được cắm đúng cách chưa?

    Kiểm tra chắc chắn rằng sản phẩm đã sử dụng đúng cổng và cáp để nối mạng. Kiểm tra mỗi kết nối cáp để bảo đảm là đã được cắm chắc và ở đúng vị trí. Nếu vẫn có vấn đề, hãy thử dùng dây cáp hoặc cổng khác trên bộ hub hoặc máy thu phát. Đèn hoạt động màu hổ phách và đèn trạng thái kết nối màu xanh nằm kế bên cổng kết nối của sản phẩm phải sáng đèn.

    3.
    Các cài đặt in hai mặt và tốc độ kết nối đã được đặt đúng chưa?

    Hewlett-Packard đề nghị để cài đặt này ở chế độ tự động (cài đặt mặc định).

    4.
    Bạn có thể "ping" sản phẩm không?

    Sử dụng dấu nhắc lệnh để kiểm tra khả năng liên lạc của sản phẩm bằng giao thức PING từ máy tính của bạn. Ví dụ:

    ping 192.168.45.39

    Chắc chắn rằng ping hiển thị thời gian khứ hồi.

    Nếu bạn có thể ping sản phẩm, hãy kiểm tra rằng cấu hình địa chỉ IP cho sản phẩm đã được xác lập đúng trên máy tính. Nếu đúng, hãy xóa, sau đó thêm sản phẩm vào lại lần nữa.

    Nếu lệnh ping không thể hồi đáp, kiểm tra rằng các hub mạng đã được bật, sau đó kiểm tra rằng các cài đặt mạng, sản phẩm và máy tính, tất cả đều đã được lập cấu hình cho cùng một mạng.

    Kiểm tra xem lệnh ping có được thực hiện thành công đối với các thiết bị khác trên mạng không (nếu không thì có thể tường lửa đang chặn lệnh ping).

    Thử mở máy chủ Web nhúng để kiểm tra xem máy tính có liên lạc được với sản phẩm không.

    5.
    Bạn có thêm bất kỳ ứng dụng phần mềm nào vào mạng không?

    Kiểm tra chắc chắn rằng chúng tương thích và rằng chúng đã được cài đặt đúng với các trình điều khiển máy in phù hợp.

    6.
    Những người sử dụng khác có thể in được không?

    Vấn đề có thể chỉ là sự cố riêng về mạng. Hãy kiểm tra các trình điều khiển của trạm làm việc, trình điều khiển máy in và tính năng chuyển hướng (có trong Novell NetWare).

    7.
    Nếu những người sử dụng khác có thể in được, họ có sử dụng cùng một hệ điều hành mạng không?

    Hãy kiểm tra cài đặt hệ điều hành mạng phù hợp với hệ thống của bạn.

    8.
    Giao thức của bạn có được phép không?

    Kiểm tra trạng thái giao thức của bạn trên trang cấu hình. Bạn cũng có thể sử dụng máy chủ Web nhúng để kiểm tra trạng thái của các giao thức khác. Xem Các phần của máy chủ Web nhúng.

    9.
    Sản phẩm có xuất hiện trong HP Web Jetadmin hoặc ứng dụng quản lý khác không?
    ●
    Kiểm tra cài đặt mạng trên trang cấu hình.
    ●
    Xác nhận cài đặt mạng đối với sản phẩm sử dụng bảng điều khiển giao thức (dành cho sản phẩm có bảng điều khiển).


Giải quyết sự cố

Giải quyết các sự cố phần mềm của sản phẩm

Mục này cung cấp thông tin về các chủ đề sau:

  • Các sự cố thông thường của Windows
  • Xử lý vấn đề thường gặp đối với máy Macintosh


Giải quyết sự cố

Các sự cố thông thường của Windows

    Thông báo lỗi:
    "General Protection FaultException OE" (Lỗi Bảo vệ ChungLoại trừ OE)
    "Spool32"
    "Illegal Operation" (Thao tác Không hợp lệ)
    Nguyên nhân
    Giải pháp
    Đóng tất cả các chương trình phần mềm, khởi động lại Windows, và thử lại.
    Xóa tất cả các tập tin tạm thời khỏi thư mục con Temp (Tạm thời). Xác định tên thư mục này bằng cách mở tập tin AUTOEXEC.BAT và tìm hàng lệnh "Set Temp =". Tên đứng cuối hàng lệnh này chính là thư mục Temp (Tạm thời). Thư mục mặc định là C:\TEMP, nhưng bạn có thể chọn thư mục khác.
    Xem các tài liệu Microsoft Windows kèm theo máy tính để biết thêm thông tin về các thông báo lỗi của Windows.


Giải quyết sự cố

Xử lý vấn đề thường gặp đối với máy Macintosh

    Các vấn đề ở Mac OS X

    Trình điều khiển máy in không được liệt kê trong Tiện ích Cài đặt Máy in hoặc danh sách In & Fax.
    Nguyên nhân
    Giải pháp
    Phần mềm sản phẩm có thể chưa được cài đặt hay không được cài đặt đúng.
    Đảm bảo rằng tệp .GZ của sản phẩm nằm trong thư mục sau trên ổ cứng:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, với <lang> là mã ngôn ngữ bằng hai mẫu tự dành cho ngôn ngữ bạn đang sử dụng.
    ●
    Mac OS X v10.5 và v10.6: Library/Printers/PPDs/Contents/Resources
    Cài lại phần mềm nếu cần. Xem hướng dẫn trong phần hướng dẫn bắt đầu sử dụng.
    Tệp Mô tả Máy in Bằng Ngôn ngữ PostScript (PPD) bị lỗi.
    Xóa tập tin .GZ ra khỏi thư mục ổ cứng sau:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, với <lang> là mã ngôn ngữ bằng hai mẫu tự dành cho ngôn ngữ bạn đang sử dụng.
    ●
    Mac OS X v10.5 và v10.6: Library/Printers/PPDs/Contents/Resources
    Cài đặt lại phần mềm. Xem hướng dẫn trong phần hướng dẫn bắt đầu sử dụng.

    Tên sản phẩm không xuất hiện trong danh sách sản phẩm ở Tiện ích Cài đặt Máy in hoặc danh sách In & Fax.
    Nguyên nhân
    Giải pháp
    Sản phẩm có thể chưa sẵn sàng.
    Bảo đảm các cáp được nối đúng, sản phẩm đã bật nguồn và đèn sẵn sàng Tháo hộp mực in đã sáng.
    Sử dụng sai tên sản phẩm.
    In trang cấu hình để kiểm tra tên sản phẩm. Xác định rằng tên trên trang cấu hình phù hợp với tên sản phẩm trong Tiện ích Cài đặt Máy in hoặc danh sách In & Fax.
    Cáp ghép nối có thể bị lỗi hoặc chất lượng kém.
    Thay cáp bằng một cáp chất lượng cao.

    Trình điều khiển máy in không tự động cài đặt sản phẩm đã chọn ở Tiện ích Cài đặt Máy in hoặc danh sách In & Fax.
    Nguyên nhân
    Giải pháp
    Sản phẩm có thể chưa sẵn sàng.
    Bảo đảm các cáp được nối đúng, sản phẩm đã bật nguồn và đèn sẵn sàng Tháo hộp mực in đã sáng.
    Phần mềm sản phẩm có thể chưa được cài đặt hay không được cài đặt đúng.
    Đảm bảo rằng tệp PPD của sản phẩm nằm trong thư mục sau trên ổ cứng:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, với <lang> là mã ngôn ngữ bằng hai mẫu tự dành cho ngôn ngữ bạn đang sử dụng.
    ●
    Mac OS X v10.5 và v10.6: Library/Printers/PPDs/Contents/Resources
    Cài lại phần mềm nếu cần. Xem hướng dẫn trong phần hướng dẫn bắt đầu sử dụng.
    Tệp Mô tả Máy in Bằng Ngôn ngữ PostScript (PPD) bị lỗi.
    Xóa tập tin .GZ ra khỏi thư mục ổ cứng sau:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, với <lang> là mã ngôn ngữ bằng hai mẫu tự dành cho ngôn ngữ bạn đang sử dụng.
    ●
    Mac OS X v10.5 và v10.6: Library/Printers/PPDs/Contents/Resources
    Cài đặt lại phần mềm. Xem hướng dẫn trong phần hướng dẫn bắt đầu sử dụng.
    Cáp ghép nối có thể bị lỗi hoặc chất lượng kém.
    Thay cáp giao diện bằng một cáp chất lượng cao.

    Một lệnh in đã không được gửi tới sản phẩm bạn muốn.
    Nguyên nhân
    Giải pháp
    Chuỗi in này có thể đã bị ngừng.
    Khởi động lại chuỗi in. Mở print monitor (màn hình in) và chọn Start Jobs (Bắt đầu Lệnh In).
    Sử dụng sai tên sản phẩm. Một sản phẩm khác có cùng tên hoặc có tên tương tự có thể đã nhận công việc in của bạn.
    In trang cấu hình để kiểm tra tên sản phẩm. Xác định rằng tên trên trang cấu hình phù hợp với tên sản phẩm trong Tiện ích Cài đặt Máy in hoặc danh sách In & Fax.

    Bạn không thể in từ thẻ USB thứ ba.
    Nguyên nhân
    Giải pháp
    Lỗi này xảy ra khi phần mềm cho các sản phẩm USB chưa được cài đặt.
    Khi thêm thẻ USB của bên thứ ba, bạn có thể cần phần mềm Hỗ trợ Thẻ điều hợp USB chính hiệu Apple. Hầu hết phiên bản hiện nay của phần mềm này có thể mua qua trang Web của Hãng Apple.

    Khi được nối bằng cáp USB, sản phẩm không xuất hiện trong Tiện ích Cài đặt Máy hoặc danh sách In & Fax sau khi bạn chọn trình điều khiển.
    Nguyên nhân
    Giải pháp
    Sự cố này do hoặc phần mềm hoặc một bộ phận phần cứng.
    Xử lý sự cố phần mềm
    ●
    Kiểm tra xem Macintosh của bạn có hỗ trợ USB không.
    ●
    Xác định rằng hệ điều hành Macintosh của bạn là Mac OS X v10.4 hoặc mới hơn.
    ●
    Chắc chắn là Macintosh của bạn có phần mềm USB thích hợp của hãng Apple.
    Xử lý sự cố phần cứng
    ●
    Kiểm tra xem sản phẩm đã được bật chưa.
    ●
    Kiểm tra xem cáp USB đã được tiếp xúc đúng cách chưa.
    ●
    Kiểm tra xem bạn đang sử dụng cáp USB tốc độ cao thích hợp chưa.
    ●
    Hãy chắc chắn là bạn không có quá nhiều thiết bị USB cùng nối vào một nguồn từ nguồn điện. Ngắt các thiết bị này ra khỏi nguồn và cho cáp trực tiếp tiếp xúc với cổng USB trên máy chủ.
    ●
    Kiểm tra xem có hơn hai đầu cắm USB không có điện được cắm thành một hàng trong chuỗi không. Tháo tất cả thiết bị khỏi chuỗi, rồi nối thẳng cáp vào cổng USB trên máy tính chủ.
    GHI CHÚ:

    Bàn phím iMac là một đầu cắm USB không có điện.


Hàng cung cấp và phụ tùng

Hàng cung cấp và phụ tùng
  • Đặt mua các chi tiết máy, bộ phận, và mực in
  • Số bộ phận


Hàng cung cấp và phụ tùng

Đặt mua các chi tiết máy, bộ phận, và mực in

    Đặt mua mực và giấy in
    www.hp.com/go/suresupply
    Đặt mua các bộ phận hoặc phụ kiện HP chính hãng
    www.hp.com/buy/parts
    Đặt mua qua các nhà cung cấp dịch vụ hoặc hỗ trợ
    Hãy liên hệ với nhà cung cấp dịch vụ hoặc hỗ trợ được HP ủy quyền.
    Đặt mua bằng cách sử dụng phần mềm HP
    Các phần của máy chủ Web nhúng


Hàng cung cấp và phụ tùng

Số bộ phận

Danh sách các phụ tùng sau sẵn có vào thời điểm in. Thông tin đặt mua và sự sẵn có của phụ tùng có thể thay đổi trong thời gian hoạt động của sản phẩm.

Mục này cung cấp thông tin về các chủ đề sau:

  • Phụ kiện xử lý giấy
  • Hộp mực
  • Dây cáp và mạch ghép nối


Hàng cung cấp và phụ tùng

Phụ kiện xử lý giấy

    Mục
    Mô tả
    Số bộ phận
    Trục nạp
    Trục nạp của khay tiếp giấy chính
    RL1-1497-000CN
    Bộ đệm ngăn cách
    Đệm ngăn cách của khay tiếp giấy chính
    RM1-4227-000CN


Hàng cung cấp và phụ tùng

Hộp mực

    Mục
    Mô tả
    Số bộ phận
    Hộp mực in HP LaserJet
    Hộp mực đen tiêu chuẩn
    Xem một trong các mục sau để xác định số bộ phận của hộp mực in.
    ●
    Hộp mực in
    ●
    Trang trạng thái nguồn cung cấp
    ●
    Trang trợ giúp điều hướng
    ●
    Trên tab Thông tin của trang máy chủ Web nhúng, nhấp vào liên kết Trạng thái Nguồn cung cấp hoặc nút Chi tiết Nguồn cung cấp
    ●
    Truy cập www.hp.com/post-embed/ordersupplies-na


Hàng cung cấp và phụ tùng

Dây cáp và mạch ghép nối

    Mục
    Mô tả
    Số bộ phận
    Cáp USB
    Cáp nối A-to-B 2 mét
    8121-0868


Dịch vụ và hỗ trợ

Dịch vụ và hỗ trợ
  • Chế độ bảo hành có giới hạn của Hewlett-Packard
  • Bảo hành Bảo vệ Đặc biệt của HP: Tuyên bố bảo hành có giới hạn dành cho hộp mực in LaserJet
  • Thỏa thuận Cấp giấy phép Người dùng cuối
  • Dịch vụ bảo hành khách hàng tự sửa chữa
  • Hỗ trợ khách hàng
  • Đóng gói lại sản phẩm


Dịch vụ và hỗ trợ

Chế độ bảo hành có giới hạn của Hewlett-Packard

    SẢN PHẨM HP
    THỜI HẠN BẢO HẠNH CÓ GIỚI HẠN
    Máy in HP LaserJet Professional P1566, P1606dn
    Một năm sau ngày mua

    HP bảo đảm với bạn, là người dùng trực tiếp, rằng các sản phẩm phần cứng và phụ tùng của HP sẽ không có các khuyết tật về mặt vật liệu và khả năng vận hành sau khi mua, trong thời hạn quy định trên. Nếu HP nhận được các thông báo về các khuyết tật như thế trong thời hạn bảo hành, HP sẽ có quyền lựa chọn, sửa chữa hoặc thay thế các sản phẩm có biểu hiện có khuyết tật. Sản phẩm thay thế sẽ là sản phẩm mới hoặc tương đương với sản phẩm mới về mặt hiệu năng hoạt động.

    HP bảo đảm với bạn rằng, phần mềm HP sẽ không trục trặc khi xử lý các lệnh chương trình của nó sau khi mua, trong thời hạn nêu trên, gây ra bởi các khuyết tật về mặt vật liệu và khả năng vận hành khi đã được cài đặt và sử dụng đúng. Nếu HP nhận được các thông báo về các khuyết tật như thế trong thời hạn bảo hành, HP sẽ thay thế phần mềm không xử lý được các lệnh chương trình của nó gây ra bởi các khuyết tật đó.

    HP không bảo đảm rằng các sản phẩm của HP sẽ không gặp lỗi hoặc bị gián đoạn trong lúc vận hành. Nếu HP không thể, trong một khoảng thời gian hợp lý, sửa chữa hoặc thay thế bất kỳ sản phẩm nào trong điều kiện bảo hành, bạn sẽ có quyền được nhận lại số tiền đã trả để mua sau khi trả ngay sản phẩm đó về cho HP.

    Các sản phẩm của HP có thể chứa các chi tiết đã được tái chế có chất lượng tương đương bộ phận mới về mặt hiệu năng hoạt động hoặc có thể đã được lấy làm mẫu ngẫu nhiên để kiểm tra sử dụng.

    Chế độ bảo hành không áp dụng cho các khuyết tật có nguyên nhân từ (a) bảo trì hoặc xác lập chuẩn sai hoặc không thỏa đáng, (b) phần mềm, thiết bị nối ghép, các chi tiết máy hoặc mực in không do HP cung cấp, (c) chỉnh sửa hoặc sử dụng trái quy định, (d) sử dụng không phù hợp với các đặc điểm kỹ thuật của sản phẩm về mặt môi trường đã được công bố, hoặc (e) chuẩn bị môi trường vận hành thiết bị hoặc bảo trì thiết bị không đúng.

    Ở MỨC ĐỘ PHÁP LUẬT ĐỊA PHƯƠNG CHO PHÉP, HP CHỈ CUNG CẤP CÁC CHẾ ĐỘ BẢO HÀNH TRÊN VÀ KHÔNG THỪA NHẬN BẤT KỲ CHẾ ĐỘ HOẶC ĐIỀU KIỆN BẢO HÀNH NÀO KHÁC, THỂ HIỆN BẰNG VĂN BẢN HAY LỜI NÓI, ĐƯỢC DIỄN TẢ CỤ THỂ HAY KHÔNG CỤ THỂ VÀ HP TỪ CHỐI MỌI YÊU CẦU HOẶC ĐIỀU KIỆN BẢO HÀNH NÀO MÀ HP KHÔNG CÔNG BỐ VỀ KHẢ NĂNG BÁN ĐƯỢC SẢN PHẨM, CHẤT LƯỢNG VỪA Ý, VÀ TÍNH PHÙ HỢP CỦA SẢN PHẨM VỚI MỤC ĐÍCH RIÊNG. Một số quốc gia/vùng lãnh thổ, bang hoặc tỉnh không cho phép giới hạn thời hạn bảo hành đối với chế độ bảo hành không công bố, thì điều khoản giới hạn hoặc loại trừ trên có thể không áp dụng đối với bạn. Điều này cho phép bạn có được các quyền lợi cụ thể về mặt pháp luật và bạn cũng có thể có thêm các quyền lợi khác tùy theo từng quốc gia/vùng lãnh thổ, bang hoặc tỉnh.

    Chế độ bảo hành có giới hạn của HP được áp dụng cho mọi quốc gia/vùng lãnh thổ hoặc địa phương HP có cung cấp dịch vụ hỗ trợ và những nơi HP có bán sản phẩm này ra thị trường. Mức độ bảo hành cho bạn có thể khác nhau theo các tiêu chuẩn địa phương. HP sẽ không điều chỉnh hình dạng, tính phù hợp hoặc chức năng hoạt động của sản phẩm để sử dụng ở các quốc gia/vùng lãnh thổ không nằm trong kế hoạch cung cấp sản phẩm của HP cho sử dụng vì các lý do luật pháp hoặc quy định.

    Ở MỨC ĐỘ PHÁP LUẬT ĐỊA PHƯƠNG CHO PHÉP, CÁC GIẢI PHÁP TRONG BẢN CÔNG BỐ CHẾ ĐỘ BẢO HÀNH NÀY CHỈ ÁP DỤNG RIÊNG CHO MỖI BẠN. NGOẠI TRỪ NHƯ ĐÃ NÊU TRÊN, HP HOẶC CÁC NHÀ CUNG CẤP CỦA HP TRONG MỌI TRƯỜNG HỢP SẼ KHÔNG CHỊU BẤT KỲ TRÁCH NHIỆM PHÁP LÝ NÀO VỀ MẤT MÁT DỮ LIỆU HOẶC CÁC THIỆT HẠI TRỰC TIẾP, CÁ BIỆT, NGẪU NHIÊN, GIÁN TIẾP (KỂ CẢ MẤT MÁT VỀ LỢI NHUẬN VÀ DỮ LIỆU) HOẶC CÁC THIỆT HẠI KHÁC, CÓ HAY KHÔNG ĐƯỢC GHI TRONG HỢP ĐỒNG, CÁC SAI SÓT KHÔNG VI PHẠM HỢP ĐỒNG, HOẶC BẤT KỲ THIỆT HẠI NÀO KHÁC. Ở một số quốc gia/vùng lãnh thổ, bang hoặc tỉnh không cho phép giới hạn hoặc loại trừ các thiệt hại ngẫu nhiên hoặc gián tiếp, thì điều khoản giới hạn hoặc loại trừ trên có thể không áp dụng đối với bạn.

    CÁC ĐIỀU KHOẢN QUY ĐỊNH VỀ BẢO HÀNH TRONG BẢN CÔNG BỐ NÀY, NGOẠI TRỪ TRƯỜNG HỢP LUẬT PHÁP CHO PHÉP, SẼ KHÔNG GÂY LOẠI TRỪ, GIỚI HẠN, HOẶC THAY ĐỔI HAY BỔ SUNG THÊM ĐỐI VỚI CÁC QUYỀN LỢI ĐƯỢC PHÁP LUẬT QUY ĐỊNH BẮT BUỘC ÁP DỤNG TRONG VIỆC BÁN SẢN PHẨM NÀY CHO BẠN.


Dịch vụ và hỗ trợ

Bảo hành Bảo vệ Đặc biệt của HP: Tuyên bố bảo hành có giới hạn dành cho hộp mực in LaserJet

    Sản phẩm này của HP được bảo đảm sẽ không có các khuyết tật về mặt vật liệu và khả năng vận hành.

    Chế độ bảo hành này không áp dụng cho những sản phẩm (a) đã nạp lại mực, tân trang, tái chế hoặc can thiệp vào dưới mọi hình thức, (b) đã bị các sự cố xuất phát từ việc sử dụng sai, bảo quản không đúng, hoặc sử dụng không phù hợp với các đặc điểm kỹ thuật của sản phẩm về mặt môi trường đã được công bố (c) có biểu hiện hao mòn trong quá trình sử dụng bình thường.

    Để được bảo hành, xin gửi sản phẩm về nơi đã mua (kèm theo bản mô tả sự cố và các bản in mẫu) hoặc liên hệ bộ phận hỗ trợ khách hàng của HP. HP sẽ quyết định lựa chọn hoặc đổi cho bạn sản phẩm mới thay cho sản phẩm có khuyết tật hoặc hoàn tiền lại cho bạn số tiền bạn đã trả để mua sản phẩm.

    Ở MỨC ĐỘ PHÁP LUẬT ĐỊA PHƯƠNG CHO PHÉP, HP CHỈ CUNG CẤP CHẾ ĐỘ BẢO HÀNH TRÊN VÀ KHÔNG THỪA NHẬN BẤT KỲ CHẾ ĐỘ HOẶC ĐIỀU KIỆN BẢO HÀNH NÀO KHÁC, THỂ HIỆN BẰNG VĂN BẢN HAY LỜI NÓI, ĐƯỢC DIỄN TẢ CỤ THỂ HAY KHÔNG CỤ THỂ VÀ HP TỪ CHỐI MỌI YÊU CẦU HOẶC ĐIỀU KIỆN BẢO HÀNH NÀO MÀ HP KHÔNG CÔNG BỐ VỀ KHẢ NĂNG BÁN ĐƯỢC SẢN PHẨM, CHẤT LƯỢNG VỪA Ý, VÀ TÍNH PHÙ HỢP CỦA SẢN PHẨM VỚI MỤC ĐÍCH RIÊNG.

    Ở MỨC ĐỘ PHÁP LUẬT ĐỊA PHƯƠNG CHO PHÉP, HP HOẶC CÁC NHÀ CUNG CẤP CỦA HP TRONG MỌI TRƯỜNG HỢP SẼ KHÔNG CHỊU BẤT KỲ TRÁCH NHIỆM PHÁP LÝ NÀO VỀ CÁC THIỆT HẠI TRỰC TIẾP, CÁ BIỆT, NGẪU NHIÊN, GIÁN TIẾP (KỂ CẢ MẤT MÁT VỀ LỢI NHUẬN VÀ DỮ LIỆU) HOẶC CÁC THIỆT HẠI KHÁC, CÓ HAY KHÔNG ĐƯỢC GHI TRONG HỢP ĐỒNG, CÁC SAI SÓT KHÔNG VI PHẠM HỢP ĐỒNG, HOẶC BẤT KỲ THIỆT HẠI NÀO KHÁC.

    CÁC ĐIỀU KHOẢN QUY ĐỊNH VỀ BẢO HÀNH TRONG BẢN CÔNG BỐ NÀY, NGOẠI TRỪ TRƯỜNG HỢP LUẬT PHÁP CHO PHÉP, SẼ KHÔNG GÂY LOẠI TRỪ, GIỚI HẠN, HOẶC THAY ĐỔI HAY BỔ SUNG THÊM ĐỐI VỚI CÁC QUYỀN LỢI ĐƯỢC PHÁP LUẬT QUY ĐỊNH BẮT BUỘC ÁP DỤNG TRONG VIỆC BÁN SẢN PHẨM NÀY CHO BẠN.


Dịch vụ và hỗ trợ

Thỏa thuận Cấp giấy phép Người dùng cuối

    VUI LÒNG ĐỌC KỸ TRƯỚC KHI SỬ DỤNG SẢN PHẨM PHẦN MỀM NÀY: Thỏa thuận Cấp phép Người dùng cuối này (End-User License Agreement - EULA) là một hợp đồng giữa (a) bạn (một cá nhân hay một tổ chức bạn đại diện) và (b) Công ty Hewlett-Packard Company (“HP”) sẽ chi phối việc bạn sử dụng sản phẩm phần mềm (Phần mềm) này. Eula này sẽ không được áp dụng nếu có thỏa thuận cấp phép riêng biệt giữa bạn và HP hoặc các nhà cung cấp của HP đối với Phần mềm này, bao gồm thỏa thuận cấp phép trong tài liệu trực tuyến. Thuật ngữ “Phần mềm” có thể bao gồm (i) các phương tiện liên quan, (ii) sách hướng dẫn người sử dụng và bản in các tài liệu khác, và (iii) tài liệu “trực tuyến” hoặc tài liệu điện tử (gọi chung là “Tài liệu Người sử dụng”).

    CÁC QUYỀN TRONG PHẦN MỀM CHỈ ĐƯỢC CUNG CẤP THEO ĐIỀU KIỆN BẠN ĐỒNG Ý VỚI TẤT CẢ CÁC ĐIỀU KHOẢN VÀ ÐIỀU KIỆN CỦA EULA NÀY. BẰNG CÁCH CÀI ÐẶT, SAO CHÉP, TẢI XUỐNG HOẶC SỬ DỤNG THEO CÁCH KHÁC PHẦN MỀM, BẠN ĐÃ ĐỒNG Ý BỊ RÀNG BUỘC BỞI EULA NÀY. NẾU BẠN KHÔNG CHẤP NHẬN EULA NÀY, ÐỪNG CÀI ÐẶT, TẢI XUỐNG HOẶC SỬ DỤNG THEO CÁCH KHÁC PHẦN MỀM NÀY. NẾU BẠN ĐÃ THANH TOÁN CHO PHẦN MỀM NHƯNG KHÔNG ÐỒNG Ý VỚI EULA NÀY, VUI LÒNG GỬI LẠI PHẦN MỀM VỀ NƠI BẠN ĐÃ THANH TOÁN TRONG VÒNG MƯỜI BỐN NGÀY ÐỂ NHẬN ĐƯỢC KHOẢN TIỀN HOÀN LẠI THEO GIÁ ĐÃ THANH TOÁN; NẾU PHẦN MỀM ĐƯỢC CÀI ÐẶT TRÊN HOẶC ĐƯỢC CHUẨN BỊ SẴN VỚI MỘT SẢN PHẨM HP KHÁC, BẠN CÓ THỂ TRẢ LẠI TOÀN BỘ SẢN PHẨM KHÔNG SỬ DỤNG ĐÓ.

    1. PHẦN MỀM BÊN THỨ BA. Phần mềm này ngoài phần mềm thuộc sở hữu của HP (“Phần mềm HP”), có thể bao gồm phần mềm theo các giấy phép từ các bên thứ ba (“Phần mềm Bên thứ ba” và “Giấy phép Bên thứ ba”. Bất cứ Phần mềm Bên thứ ba nào được cấp phép cho bạn đều phụ thuộc vào các điều khoản và điều kiện của Giấy phép Bên thứ ba tương ứng. Thông thường, Giấy phép Bên thứ ba nằm trong một tệp tin chẳng hạn như license.txt; bạn cần phải liên hệ bộ phận hỗ trợ của HP nếu bạn không tìm thấy bất cứ Giấy phép Bên thứ ba nào. Nếu các Giấy phép Bên thứ ba bao gồm các giấy phép cung cấp mã nguồn (chẳng hạn như Giấy phép Công cộng GNU (GNU General Public License) và mã nguồn tương ứng không đi kèm theo Phần mềm này, hãy kiểm tra các trang về hỗ trợ sản phẩm trên website của HP (hp.com) để biết cách có được mã nguồn đó như thế nào.

    2. CÁC QUYỀN CỦA GIẤY PHÉP. Bạn sẽ có các quyền sau đây miễn là bạn tuân thủ tất cả các điều khoản và điều kiện của EULA này:

    a. Sử dụng. HP cấp cho bạn một giấy phép để Sử dụng một bản sao của Phần mềm HP. “Sử dụng” nghĩa là cài đặt, sao chép, lưu trữ, tải, thực thi, hiển thị hoặc sử dụng theo cách khác Phần mềm HP. Bạn không thể chỉnh sửa Phần mềm HP hoặc vô hiệu hóa bất cứ việc cấp phép hoặc tính năng kiểm soát nào của Phần mềm HP. Nếu Phần mềm này được HP cung cấp để Sử dụng với một sản phẩm tạo ảnh hoặc in ấn (ví dụ trường hợp Phần mềm là một trình điều khiển thiết bị máy in, phần mềm hệ thống cơ sở phần sụn hoặc chương trình bổ sung add-on), Phần mềm HP này chỉ có thể được sử dụng với sản phẩm đó (“Sản phẩm HP”). Các giới hạn bổ sung đối với việc Sử dụng này có thể có trong Tài liệu Người sử dụng. Bạn không thể tách riêng các thành phần của Phần mềm HP để Sử dụng. Bạn không có quyền phân phối Phần mềm HP này.

    b. Sao chép. Quyền sao chép của bạn có nghĩa là bạn có thể tạo các bản sao Phần mềm HP để lưu trữ hoặc dự phòng, miễn là mỗi bản sao phải chứa tất cả các thông báo về quyền sở hữu của Phần mềm HP và chỉ được sử dụng vào các mục đích dự phòng.

    3. NÂNG CẤP. Để sử dụng Phần mềm HP do HP cung cấp dưới dạng bản nâng cấp, cập nhật hoặc thành phần bổ sung (gọi chung là “Nâng cấp”), trước tiên bạn phải được cấp phép cho Phần mềm HP gốc do HP xác định đủ điều kiện cho việc nâng cấp. Trong trường hợp bản Nâng cấp thay thế cho Phần mềm HP gốc, bạn có thể không cần sử dụng Phần mềm HP đó nữa. EULA này đều được áp dụng cho mỗi bản Nâng cấp trừ khi HP quy định các điều khoản khác cho bản Nâng cấp đó. Trong trường hợp có mâu thuẫn giữa EULA này và các điều khoản khác, các điều khoản khác sẽ được ưu tiên.

    4. CHUYỂN GIAO.

    a. Chuyển giao Bên thứ ba. Người dùng cuối ban đầu của Phần mềm HP Software có thể thực hiện việc chuyển giao một lần Phần mềm HP đó cho một người dùng cuối khác. Bất cứ việc chuyển giao nào đều phải bao gồm tất cả các thành phần, phương tiện, Tài liệu Người sử dụng, EULA này và Chứng nhận Xác thực nếu có. Việc chuyển giao không được phép thực hiện gián tiếp, chẳng hạn như việc gửi sản phẩm để bán. Trước khi chuyển giao, người dùng cuối nhận Phần mềm chuyển giao phải đồng ý với EULA này. Sau khi chuyển giao Phần mềm HP, giấy phép của bạn sẽ tự động hết hiệu lực.

    b. Các hạn chế. Bạn không thể thuê, cho thuê hoặc cho mượn Phần mềm HP hoặc Sử dụng Phần mềm HP để sử dụng thương mại hoặc sử dụng trong văn phòng đồng thời. Bạn không thể cấp giấy phép lại, nhượng lại hoặc chuyển giao dưới hình thức khác Phần mềm HP này trừ khi được quy định cụ thể trong EULA này.

    5. CÁC QUYỀN SỞ HỮU. Tất cả các quyền sở hữu trí tuệ trong Phần mềm và Tài liệu Người sử dụng đều thuộc sở hữu của HP hoặc các nhà cung cấp của HP và được bảo vệ bởi luật pháp, bao gồm bản quyền, bí mật thương mại, bằng sáng chế và các luật đăng ký nhãn hiệu được áp dụng. Bạn không được loại bỏ khỏi Phần mềm bất cứ thông báo nào về nhận dạng, bản quyền hoặc giới hạn về quyền sở hữu.

    6. GIỚI HẠN VỀ VIỆC VIẾT LẠI CHƯƠNG TRÌNH. Bạn không được phép viết lại chương trình, dịch ngược hoặc phân rã mã nguồn Phần mềm HP, chỉ trừ trường hợp khi quyền thực hiện việc đó được phép theo luật được áp dụng.

    7. THỎA THUẬN ĐỒNG Ý SỬ DỤNG DỮ LIỆU. HP và các chi nhánh của HP có thể thu thập và sử dụng các thông tin kỹ thuật mà bạn cung cấp liên quan đến (i) việc bạn Sử dụng Phần mềm hoặc Sản phẩm HP, hoặc (ii) điều khoản các dịch vụ hỗ trợ liên quan đến Phần mềm hoặc Sản phẩm HP. Tất cả những thông tin như vậy sẽ phụ thuộc và chính sách về quyền riêng tư của HP. HP sẽ không sử dụng những thông tin như vậy dưới hình thức qua đó có thể nhận diện được cá nhân bạn trừ trường hợp cần thiết để nâng cao việc Sử dụng của bạn hoặc cung cấp các dịch vụ hỗ trợ.

    8. GIỚI HẠN VỀ TRÁCH NHIỆM PHÁP LÝ. Bất kể mọi thiệt hại nào mà bạn có thể gặp phải, toàn bộ trách nhiệm pháp lý của HP và các nhà cung cấp của HP theo EULA này và biện pháp loại trừ biệt của bạn theo EULA này sẽ được giới hạn bằng giá trị nào lớn hơn giữa khoản chi phí thực tế bạn đã thanh toán cho Sản phẩm đó hoặc 5,00 USD. TRONG PHẠM VI TỐI ĐA LUẬT PHÁP CHO PHÉP ÁP DỤNG, TRONG BẤT CỨ TRƯỜNG HỢP NÀO HP HOẶC CÁC NHÀ CUNG CẤP CỦA HP SẼ KHÔNG CHỊU TRÁCH NHIỆM PHÁP LÝ ĐỐI VỚI BẤT CỨ THIỆT HẠI ĐẶC BIỆT, NGẪU NHIÊN, GIÁN TIẾP HOẶC DO HẬU QUẢ NÀO (BAO GỒM CÁC THIỆT HẠI ĐỐI VỚI VIỆC MẤT MÁT LỢI NHUẬN, MẤT DỮ LIỆU, GIÁN ĐOẠN CÔNG VIỆC, TỔN THƯƠNG CÁ NHÂN HOẶC MẤT QUYỀN RIÊNG TƯ) LIÊN QUAN DƯỚI BẤT CỨ HÌNH THỨC NÀO ÐỐI VỚI VIỆC SỬ DỤNG HOẶC KHÔNG SỬ DỤNG PHẦN MỀM NÀY, NGAY CẢ KHI HP HOẶC BẤT CỨ NHÀ CUNG CẤP NÀO CỦA HP ĐÃ KHUYẾN CÁO VỀ KHẢ NĂNG XẢY RA NHỮNG THIỆT HẠI NHƯ VẬY VÀ CHO DÙ BIỆN PHÁP KHẮC PHỤC Ở TRÊN ÐÂY KHÔNG ÐẠT ĐƯỢC MỤC ĐÍCH CẦN THIẾT CỦA CHÚNG. Một vài bang hoặc các vùng khác không cho phép việc loại trừ hoặc giới hạn các thiệt hại do ngẫu nhiên hoặc do hậu quả, do đó việc giới hạn hoặc loại trừ nêu trên có thể không được áp dụng cho bạn.

    9. CÁC KHÁCH HÀNG CỦA CHÍNH PHỦ HOA KỲ. Nếu bạn là một cơ quan của Chính phủ Hoa Kỳ, theo quy định của FAR 12.211 và FAR 12.212, Phần mềm Máy tính Thương mại, Tài liệu Phần mềm Máy tính và Dữ liệu Kỹ thuật đối với các Mục Thương mại đều phải được cấp giấy phép theo thỏa thuận cấp phép thương mại của HP được áp dụng.

    10. TUÂN THỦ CÁC LUẬT XUẤT KHẨU. Bạn sẽ phải tuân thủ tất cả các luật lệ, quy tắc và quy định (i) được áp dụng đối với việc xuất khẩu hay nhập khẩu Phần mềm này, hoặc (ii) việc giới hạn Sử dụng Phần mềm này, bao gồm bất cứ việc giới hạn nào về phát triển các vũ khí hạt nhân, hóa học hoặc sinh học.

    11. BẢO LƯU CÁC QUYỀN. HP và các nhà cung cấp của HP bảo lưu tất cả các quyền không được cấp cụ thể cho bạn trong bản EULA này.

    (c) 2007 Hewlett-Packard Development Company, L.P.

    Hiệu chỉnh 11/06


Dịch vụ và hỗ trợ

Dịch vụ bảo hành khách hàng tự sửa chữa

    Các sản phẩm của HP được thiết kế với nhiều bộ phận Khách hàng Tự Sửa chữa (CSR) để giảm thời gian sửa chữa đến mức tối thiểu và cho phép linh động hơn trong việc thực hiện thay thế các bộ phận bị lỗi. Nếu trong thời gian chẩn đoán, HP xác định rằng có thể sử dụng bộ phận CSR để hoàn thành việc sửa chữa thì HP sẽ chuyển bộ phận đó trực tiếp đến bạn để thay thế. Có hai loại bộ phận CSR: 1) Bộ phận bắt buộc phải có để khách hàng tự sửa chữa. Nếu bạn yêu cầu HP thay thế những bộ phận này, bạn sẽ phải trả tiền vận chuyển và chi phí nhân công cho dịch vụ này. 2) Bộ phận tùy chọn để khách hàng tự sửa chữa. Những bộ phận này cũng là để Khách hàng Tự Sửa chữa. Tuy nhiên, nếu bạn yêu cầu HP thay thế chúng cho bạn, bạn có thể không phải trả tiền theo dạng dịch vụ bảo hành dành cho sản phẩm của bạn.

    Dựa trên độ khả thi và vị trí địa lý cho phép, các bộ phận CSR sẽ được chuyển đến cho bạn trong lần phân phát của ngày làm việc tiếp theo. Việc phát trong cùng ngày hoặc trong vòng bốn giờ đồng hồ có thể được thực hiện miễn phí tại nơi điều kiện địa lý cho phép. Nếu cần hỗ trợ, bạn có thể gọi Trung tâm Hỗ trợ Kỹ thuật HP và kỹ thuật viên sẽ trợ giúp bạn qua điện thoại. HP sẽ cho biết có phải hoàn trả bộ phận bị lỗi cho HP không, ở trong tài liệu được chuyển kèm với bộ phận CSR thay thế. Trong trường hợp cần phải hoàn trả bộ phận bị lỗi cho HP, bạn phải chuyển bộ phận bị lỗi đó cho HP trong một khoảng thời gian xác định, thường là trong năm (5) ngày làm việc. Bộ phận bị lỗi phải được hoàn trả cùng với tài liệu trong hộp vận chuyển đi kèm. Nếu bạn không hoàn trả bộ phận bị lỗi, HP có thể sẽ yêu cầu bạn trả tiền cho bộ phận thay thế. Đối với những sửa chữa do khách hàng thực hiện, HP sẽ trả mọi chi phí hoàn trả bộ phận và chi phí vận chuyển, và xác định nhà vận chuyển/hãng vận tải sẽ được dùng để chuyển bộ phận đến bạn.


Dịch vụ và hỗ trợ

Hỗ trợ khách hàng

    Nhận hỗ trợ điện thoại cho quốc gia/vùng của bạn
    Chuẩn bị sẵn sàng tên sản phẩm, số sê-ri, ngày mua hàng và thông tin mô tả sự cố.
    Bạn có thể xem các số điện thoại cho mỗi quốc gia/vùng lãnh thổ trên tờ rơi đi kèm trong hộp sản phẩm bạn đã mua hoặc xem tại www.hp.com/support/.
    Hỗ trợ Internet thường trực 24 giờ
    www.hp.com/support/ljp1560series hoặc www.hp.com/support/ljp1600series
    Hỗ trợ cho các sản phẩm được sử dụng với máy tính Macintosh
    www.hp.com/go/macosx
    Tải xuống thông tin về các phần mềm tiện ích, trình điều khiển thiết bị, và các thông tin điện tử
    www.hp.com/go/ljp1560series hoặc www.hp.com/go/ljp1600series
    Đặt mua thêm dịch vụ HP hoặc đặt hợp đồng bảo trì
    www.hp.com/go/carepack


Dịch vụ và hỗ trợ

Đóng gói lại sản phẩm

    Nếu dịch vụ Chăm sóc Khách hàng HP xác định sản phẩm của bạn cần gửi trở lại cho HP để sửa chữa, hãy thực hiện theo các bước bên dưới để đóng gói lại sản phẩm trước khi vận chuyển.

    THẬN TRỌNG:

    Hư hỏng xảy ra trong quá trình vận chuyển do bao gói không đúng khách hàng phải chịu trách nhiệm.

    1.
    Tháo ra và giữ lại hộp mực in.
    THẬN TRỌNG:

    Cần đặc biệt lưu ý nhớ tháo các hộp mực ra trước khi vận chuyển sản phẩm. Hộp mực in để lại trong sản phẩm sẽ bị rò rỉ trong quá trình gửi hàng và làm đổ mực ra động cơ của sản phẩm và các bộ phận khác.

    Để tránh là hư hỏng hộp mực in, hãy tránh chạm vào trục trên hộp và cất hộp mực in vào trong hộp giấy ban đầu khi mua hoặc để ở nơi không có ánh sáng trực tiếp.

    2.
    Tháo và giữ lại cáp điện, cáp giao diện và các phụ tùng tùy chọn, như thẻ EIO.
    3.
    Nếu có thể được, xin kèm theo cả các bản in mẫu và 50 đến 100 trang giấy in hoặc vật liệu in khác đã bị lỗi khi in.
    4.
    Tại Hoa Kỳ, hãy gọi dịch vụ Chăm sóc Khách hàng HP để xin hộp đóng gói mới. Tại các khu vực khác, hãy dùng hộp đóng gói cũ khi mua thiết bị, nếu có thể. Hewlett-Packard khuyên bạn mua bảo hiểm cho thiết bị khi vận chuyển.


Thông số kỹ thuật

Thông số kỹ thuật
  • Các đặc điểm kỹ thuật về hình thể
  • Lượng điện tiêu thụ, thông số kỹ thuật điện và độ ồn
  • Đặc điểm môi trường


Thông số kỹ thuật

Các đặc điểm kỹ thuật về hình thể

    Các đặc điểm kỹ thuật về hình thể1
    Thông số kỹ thuật
    Sê-ri Máy in HP LaserJet Professional P1560
    Sê-ri Máy in HP LaserJet Professional P1600
    Trọng lượng sản phẩm
    5,9 kg
    6,5 kg
    Chiều cao sản phẩm
    245 mm
    245 mm
    Chiều sâu tối thiểu của sản phẩm
    239 mm
    280 mm
    Chiều sâu tối đa của sản phẩm
    369 mm
    410 mm
    Chiều rộng sản phẩm
    382 mm
    382 mm

    1 Các giá trị trên là dựa theo dữ liệu ban đầu. Xem www.hp.com/support/ljp1560series hoặc www.hp.com/support/ljp1600series.


Thông số kỹ thuật

Lượng điện tiêu thụ, thông số kỹ thuật điện và độ ồn

    Xem www.hp.com/go/ljp1560_regulatory hoặc www.hp.com/go/ljp1600_regulatory để biết thông tin mới nhất.


Thông số kỹ thuật

Đặc điểm môi trường

    Các đặc điểm kỹ thuật về môi trường
    Vận hành1
    Bảo quản1
    Nhiệt độ
    15° đến 32,5°C
    -20° to 40°C
    Độ ẩm Tương đối
    10% đến 80%
    10% đến 90%

    1 Các giá trị trên là dựa theo dữ liệu ban đầu. Xem www.hp.com/support/ljp1560series hoặc www.hp.com/support/ljp1600series.


Thông tin về Tuân thủ Quy định

Thông tin về Tuân thủ Quy định
  • Các qui định của FCC
  • Chương trình quản lý qản phẩm bảo vệ môi trường
  • Tuyên bố tuân thủ
  • Tuyên bố về an toàn


Thông tin về Tuân thủ Quy định

Các qui định của FCC

    Đã kiểm tra và xác định rằng thiết bị này tuân thủ các giới hạn cho thiết bị kỹ thuật số Nhóm B, theo Phần 15 của Qui định FCC. Các giới hạn này được thiết kế để cung cấp sự bảo vệ phù hợp chống lại nhiễu có hại khi lắp đặt trong nhà. Thiết bị này tạo, sử dụng, và có thể phát ra năng lượng sóng vô tuyến. Nếu thiết bị này không được lắp đặt và sử dụng theo đúng hướng dẫn, nó có thể gây nhiễu có hại với các liên lạc vô tuyến. Tuy nhiên, không có sự đảm bảo rằng sẽ không xuất hiện nhiễu tại một lắp đặt cụ thể. Nếu thiết bị này gây nhiễu có hại cho đài radio hoặc tivi, có thể được xác định bằng cách tắt và bật thiết bị, người sử dụng nên chỉnh lại nhiễu bằng một trong những biện pháp sau:

    ●
    Xoay hoặc chuyển lại vị trí của ăng-ten nhận.
    ●
    Gia tăng khoảng cách giữa thiết bị và bộ nhận.
    ●
    Cắm thiết bị với ổ điện trên một mạch khác với ổ điện của bộ nhận.
    ●
    Tham vấn với người bán hàng của bạn hoặc một chuyên gia radio/tivi có kinh nghiệm.
    GHI CHÚ:

    Mọi thay đổi hoặc chỉnh sửa đối với máy in không được chấp nhận rõ ràng bởi HP có thể làm mất quyền sử dụng thiết bị này của người sử dụng.

    Cần sử dụng cáp giao diện được bảo vệ để tuân thủ các giới hạn của Nhóm B của Phần 15, Qui định FCC.


Thông tin về Tuân thủ Quy định

Chương trình quản lý qản phẩm bảo vệ môi trường

Mục này cung cấp thông tin về các chủ đề sau:

  • Bảo vệ môi trường
  • Sản sinh ra khí ozone
  • Điện năng tiêu thụ
  • Tiêu hao mực in
  • Sử dụng giấy
  • Bộ phận làm bằng chất dẻo
  • Nguồn cung cấp HP LaserJet
  • Hướng dẫn Hoàn trả và Tái chế
  • Giấy in
  • Hạn chế về Nguyên liệu
  • Vứt bỏ thiết bị thải ra bởi người dùng ở hộ gia đình riêng tại Liên minh Châu Âu
  • Hóa chất
  • Tờ Thông tin An toàn đối với Nguyên Liệu (MSDS)
  • Thông tin thêm


Thông tin về Tuân thủ Quy định

Bảo vệ môi trường

    Công ty Hewlett-Packard cam kết cung cấp các sản phẩm chất lượng theo cách bền vững với môi trường. Sản phẩm này được thiết kế với một số tính năng làm giảm thiểu tác động tới môi trường.


Thông tin về Tuân thủ Quy định

Sản sinh ra khí ozone

    Sản phẩm này không sản sinh một lượng khí ozone đáng kể nào (O3).


Thông tin về Tuân thủ Quy định

Điện năng tiêu thụ

    Mức sử dụng điện giảm đáng kể khi máy ở chế độ Sẵn sàng hoặc Tự tắt, giúp tiết kiệm tài nguyên thiên nhiên và tiết kiệm tiền mà không ảnh hưởng đến hiệu suất cao của sản phẩm này. Thiết bị in và đọc ảnh của Hewlett-Packard có dán logo ENERGY STAR® đáp ứng các đặc điểm kỹ thuật ENERGY STAR của Cơ quan Bảo vệ Môi trường Hoa Kỳ đối với thiết bị đọc ảnh. Dấu sau sẽ xuất hiện trên các sản phẩm đọc ảnh đạt tiêu chuẩn ENERGY STAR:

    Thương hiệu ENERGY STAR

    Thông tin bổ sung về kiểu sản phẩm đọc ảnh đạt tiêu chuẩn ENERGY STAR được liệt kê tại:

    www.hp.com/go/energystar


Thông tin về Tuân thủ Quy định

Tiêu hao mực in

    EconoMode (Chế độ Tiết kiệm) sử dụng ít bột mực hơn, và điều này có thể kéo dài tuổi thọ của hộp mực in.


Thông tin về Tuân thủ Quy định

Sử dụng giấy

    Tính năng in hai mặt thủ công/tự động của sản phẩm này (in hai mặt) và khả năng in N-up (in nhiều trang trên một trang) có thể làm giảm mức độ sử dụng giấy, từ đó giảm nhu cầu về tài nguyên thiên nhiên.


Thông tin về Tuân thủ Quy định

Bộ phận làm bằng chất dẻo

    Các bộ phận làm bằng chất dẻo nặng trên 25 gram được đánh dấu theo tiêu chuẩn quốc tế, giúp tăng khả năng nhận biết để tái chế khi hết tuổi thọ của sản phẩm.


Thông tin về Tuân thủ Quy định

Nguồn cung cấp HP LaserJet

    Thật dễ dàng để trả lại và tái chế các hộp mực in HP LaserJet sau khi sử dụng—việc làm này là hoàn toàn miễn phí—với chương trình Đối tác Toàn cầu của HP. Các hướng dẫn và thông tin về chương trình bằng nhiều ngôn ngữ được giao cùng với mỗi máy in HP LaserJet và hộp mực mới. Bạn sẽ giúp giảm bớt tác động tới môi trường hơn nữa bằng cách hoàn trả nhiều hộp mực một lúc thay vì các hộp riêng lẻ.

    HP cam kết cung cấp các sản phẩm và dịch vụ sáng tạo, chất lượng cao, bền vững với môi trường, từ việc việc thiết kế và phân phối sản phẩm đến việc sử dụng và tái chế. Khi bạn tham gia vào chương trình Đối tác Toàn cầu của HP, chúng tôi bảo đảm rằng các hộp mực in HP LaserJet của bạn được tái chế đúng cách, được xử lý để thu lại chất dẻo và kim loại dùng cho sản phẩm mới, và tránh được việc phải chôn lấp hàng triệu tấn rác thải. Vì các hộp mực này được tái chế và sử dụng làm nguyên liệu, nó sẽ không quay trở lại với bạn. Cảm ơn bạn đã có trách nhiệm với môi trường!

    GHI CHÚ:

    Vui lòng chỉ sử dụng các nhãn hoàn trả khi hoàn trả các hộp mực in HP LaserJet. Không sử dụng nhãn này đối với các hộp mực HP inkjet, các hộp mực không phải của HP, các hộp mực đổ lại hoặc tái sản xuất, hoặc để bảo hành. Để có thêm thông tin về việc tái chế hộp mực HP inkjet, xin vui lòng xem trang http://www.hp.com/recycle.


Thông tin về Tuân thủ Quy định

Hướng dẫn Hoàn trả và Tái chế

Mục này cung cấp thông tin về các chủ đề sau:

  • Hợp chủng quốc Hòa Kỳ và Puerto Rico
  • Hoàn trả ngoài phạm vi Hoa Kỳ


Thông tin về Tuân thủ Quy định

Hợp chủng quốc Hòa Kỳ và Puerto Rico

Nhãn đính kèm trên hộp mực in HP LaserJet dùng để hoàn trả và tái chế nhiều hơn một hộp mực in HP LaserJet sau khi sử dụng. Xin vui lòng làm theo hướng dẫn thích hợp dưới đây.

Mục này cung cấp thông tin về các chủ đề sau:

  • Hoàn trả nhiều sản phẩm (nhiều hơn một hộp mực)
  • Hoàn trả đơn lẻ
  • Vận chuyển


Thông tin về Tuân thủ Quy định

Hoàn trả nhiều sản phẩm (nhiều hơn một hộp mực)

    1.
    Đóng gói mỗi hộp mực HP LaserJet vào hộp và túi đựng nguyên bản của chúng.
    2.
    Sử dụng dây da hoặc dây gói hàng để buộc các hộp lại với nhau. Gói hàng có thể nặng tối đa đến 31 kg (70 lb).
    3.
    Sử dụng một nhãn vận chuyển trả trước duy nhất.

    HOẶC

    1.
    Sử dụng hộp phù hợp mà bạn có, hoặc yêu cầu hộp thu gom lớn, miễn phí từ www.hp.com/recycle hoặc gọi 1-800-340-2445 (chỉ dành cho hộp mực HP LaserJet nặng tối đa là 31 kg (70 lb)).
    2.
    Sử dụng một nhãn vận chuyển trả trước duy nhất.


Thông tin về Tuân thủ Quy định

Hoàn trả đơn lẻ

    1.
    Đóng gói hộp mực HP LaserJet vào hộp và túi đựng nguyên bản của nó.
    2.
    Dán nhãn vận chuyển vào mặt trước hộp.


Thông tin về Tuân thủ Quy định

Vận chuyển

Đối với tất cả các hộp mực HP LaserJet hoàn trả lại để tái chế, hãy mang gói hàng cho UPS trong lần giao hàng hoặc phát hàng tiếp theo, hoặc mang gói hàng đến trung tâm nhận hàng gửi được UPS ủy quyền. Để biết thông tin về trung tâm nhận hàng gửi của UPS tại địa phương bạn, hãy gọi 1-800-PICKUPS hoặc đến trang www.ups.com. Nếu bạn hoàn trả và sử dụng nhãn USPS, hãy mang gói hàng đến hãng vận tải hoặc nơi nhận hàng gửi U.S. Postal Service (Ngành Bưu điện Hoa Kỳ) tại Văn phòng của U.S. Postal Service. Để biết thêm thông tin, hoặc để đặt mua thêm nhãn hoặc hộp khi hoàn trả nhiều, hãy đến trang www.hp.com/recycle hoặc gọi 1-800-340-2445. Yêu cầu UPS đến lấy hàng sẽ được tính phí theo đơn giá đến lấy hàng thông thường. Thông tin có thể thay đổi mà không cần báo trước.

Mục này cung cấp thông tin về các chủ đề sau:

  • Những người sống ở Alaska và Hawaii


Thông tin về Tuân thủ Quy định

Những người sống ở Alaska và Hawaii

    Không sử dụng nhãn UPS. Hãy gọi tới số 1-800-340-2445 để biết thông tin và hướng dẫn. Dịch vụ Bưu chính của Mỹ cung cấp các dịch vụ vận chuyển hoàn trả hộp mực miễn phí theo thỏa thuận với HP cho Alaska và Hawaii.


Thông tin về Tuân thủ Quy định

Hoàn trả ngoài phạm vi Hoa Kỳ

    Để tham gia vào chương trình hoàn trả và tái chế HP Planet Partners (Đối tác Hành tinh HP), bạn chỉ cần làm theo những hướng dẫn đơn giản ở trong bản hướng dẫn tái chế (có trong gói hàng cung cấp sản phẩm mới của bạn) hoặc đến trang www.hp.com/recycle. Chọn quốc gia/vùng lãnh thổ của bạn để biết thông tin về cách thức hoàn trả bộ mực in HP LaserJet của bạn.


Thông tin về Tuân thủ Quy định

Giấy in

    Sản phẩm này có thể sử dụng giấy tái chế nếu như giấy đó đáp ứng được các quy định trong sách hướng dẫn HP LaserJet Printer Family Print Media Guide. Sản phẩm này phù hợp để sử dụng giấy tái chế theo tiêu chuẩn EN12281:2002.


Thông tin về Tuân thủ Quy định

Hạn chế về Nguyên liệu

    Sản phẩm này của HP không chứa thủy ngân bổ sung.

    Sản phẩm này của HP không có pin.


Thông tin về Tuân thủ Quy định

Vứt bỏ thiết bị thải ra bởi người dùng ở hộ gia đình riêng tại Liên minh Châu Âu

    biểu tượng rác thải của EU

    Biểu tượng này trên sản phẩm hoặc bao gói sản phẩm chỉ định rằng sản phẩm không được phép vứt bỏ cùng với rác thải sinh hoạt khác. Thay vào đó, bạn có trách nhiệm vứt bỏ thiết bị không sử dụng bằng cách giao nó tại một điểm thu gom được chỉ định cho mục đích tái chế thiết bị điện và điện tử không sử dụng. Việc thu gom và tái chế riêng các loại thiết bị không sử dụng của bạn mỗi khi vứt bỏ sẽ giúp bảo tồn tài nguyên thiên nhiên và đảm bảo rằng thiết bị đó được tái chế theo cách giúp bảo vệ sử khỏe con người và môi trường. Để biết thêm thông tin về nơi vứt bỏ thiết bị không sử dụng để tái chế, xin hãy liên hệ với phòng hành chính địa phương, dịch vụ vứt bỏ rác thải gia đình hoặc cửa hàng nơi bạn đã mua sản phẩm đó.


Thông tin về Tuân thủ Quy định

Hóa chất

    HP cam kết cung cấp cho khách hàng của chúng tôi thông tin về những hóa chất có trong sản phẩm của chúng tôi khi cần để tuân thủ với các yêu cầu pháp lý chẳng hạn như REACH (Qui Định EC số 1907/2006 của Quốc Hội và Hội Đồng Châu Âu). Một báo cáo thông tin về hóa chất cho sản phẩm này có thể được tìm thấy trên trang web: www.hp.com/go/reach.


Thông tin về Tuân thủ Quy định

Tờ Thông tin An toàn đối với Nguyên Liệu (MSDS)

    Bạn có thể lấy Tờ Thông tin An toàn Vật liệu (MSDS) của nguồn cung cấp có chứa các hóa chất (ví dụ như bột mực) bằng cách truy cập vào trang web của HP tại địa chỉ www.hp.com/go/msds hoặc www.hp.com/hpinfo/community/environment/productinfo/safety.


Thông tin về Tuân thủ Quy định

Thông tin thêm

    Để có thêm thông tin về các chủ đề môi trường này:

    ●
    Tờ mô tả về tác động môi trường của sản phẩm này và nhiều sản phảm có liên quan của HP
    ●
    Cam kết của HP đối với môi trường
    ●
    Hệ thống Quản lý Môi trường của HP
    ●
    Chương trình hoàn trả và tái chế khi sản phẩm hết tuổi thọ
    ●
    Tờ Thông tin An toàn đối với Nguyên liệu

    Thăm trang www.hp.com/go/environment hoặc www.hp.com/hpinfo/globalcitizenship/environment.


Thông tin về Tuân thủ Quy định

Tuyên bố tuân thủ

Mục này cung cấp thông tin về các chủ đề sau:

    theo ISO/IEC 17050-1 và EN 17050-1; DoC#: BOISB-0902-00-rel. 1.0
    Tên Nhà sản xuất:
    Công ty Hewlett-Packard
    Địa chỉ Nhà sản xuất:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, Mỹ
    tuyên bố rằng sản phẩm
    Tên sản phẩm:
    Sê-ri máy in HP LaserJet Professional P1566/P1606
    Model theo Quy định:2)
    BOISB-0902-00
    Các tùy chọn của sản phẩm:
    Tất cả
    Hộp Mực:
    CE278A
    phù hợp với các Thông sô kỹ thuật sau của Sản phẩm:
    AN TOÀN:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (Sản phẩm Laser/LED loại 1)
    GB4943-2001
    EMC:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 - Loại B1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    Tiêu đề FCC 47 CFR, Phần 15 Lóp B / ICES-003, Mục 4
    GB9254-1998, GB17625.1-2003
    Thông tin Bổ sung:
    Sản phẩm này tuân thủ các yêu cầu của Chỉ thị EMC 2004/108/EC và Chỉ thị Điện thế Thấp 2006/95/EC và có Nhãn CE [image] tương ứng.
    Thiết bị này tuân thủ Phần 15 Luật FCC. Hoạt động phải theo hai Điều kiện sau: (1) thiết bị này không tạo sự va chạm nguy hiểm, và (2) thiết bị này phải chấp nhận bất kỳ va chạm nào nhận được, bao gồm va chạm có thể gây ra hoạt động không mong muốn.
    1) Sản phẩm đã được kiểm tra trong một cấu hình tiêu biểu với hệ thống Máy tính Cá nhân Hewlett-Packard.
    2) Vì mục đích tuân thủ quy định, các sản phẩm này được gán một con số model theo Quy định. Con số này không được phép nhầm lẫn với tên sản phẩm hoặc (các) số của sản phẩm.
    Boise, Idaho 83713, Mỹ
    Tháng 03 năm 2010
    Chỉ riêng đối với vấn đề Quy định:
    Địa chỉ Liên hệ tại Châu Âu
    Nơi bán sản phẩm và Phòng dịch vụ Hewlett-Packard Sales tại địa phương hoặc Hewlett-Packard Gmbh, Phòng HQ-TRE / Tiêu Chuẩn Châu Âu, Herrenberger Straße 140, D-71034 Böblingen, Đức, (FAX+49-7031-14-3143), http://www.hp.com/go/certificates
    Địa chỉ liên hệ tại Mỹ
    Giám đốc Phụ trách việc Tuân thủ Quy định của Sản Phẩm, Công ty Hewlett-Packard, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, Mỹ, (Điện thoại: 208-396-6000)


Thông tin về Tuân thủ Quy định

Tuyên bố về an toàn

Mục này cung cấp thông tin về các chủ đề sau:

  • An toàn laser
  • Các quy định DOC tại Canada
  • Tuyên bố VCCI (Nhật)
  • Hướng dẫn sử dụng dây điện
  • Tuyên bố về dây dẫn (Nhật)
  • Tuyên bố EMC (Hàn Quốc)
  • Tuyên bố về laser cho Phần Lan
  • Tuyên bố GS (Đức)
  • Bộ phận Hóa chất (Trung Quốc)
  • Tuyên bố Hạn Chế Sử dụng Chất độc hại (Thổ Nhĩ Kỳ)


Thông tin về Tuân thủ Quy định

An toàn laser

    Trung tâm Thiết bị Và Sức khỏe Điện Quang (CDRH) của Cơ quan Quản lý Thực phẩm và Dược phẩm Hoa Kỳ đã áp dụng các quy định đối với các sản phẩm laser được sản suất kể từ 1 tháng 8 năm 1976. Việc tuân thủ quy định là bắt buộc đối với các sản phẩm lưu hành trên thị trường Hoa Kỳ. Thiết bị này được chứng nhận là sản phẩm laser "Loại 1" theo hệ Tiêu chuẩn Hiệu suất Phóng xạ của Cơ quan Dịch vụ Y tế và Con người Hoa Kỳ (DHHS) theo Đạo luật về Quản lý Phóng xạ đối với Sức khỏe và An toàn 1968. Vì lượng phóng xạ phát ra từ thiết bị này được giữ lại hoàn toàn bên trong lớp vỏ bảo vệ và vỏ bọc bên ngoài, nên tia laser không thể thoát ra ngoài trong bất kỳ giai đoạn hoạt động thông thường nào của máy.

    CẢNH BÁO!

    Việc điều khiển sử dụng, điều chỉnh hoặc thực hiện các thao tác vận hành khác với những gì được quy định trong hướng dẫn sử dụng này có thể gây phóng xạ nguy hiểm.


Thông tin về Tuân thủ Quy định

Các quy định DOC tại Canada

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Thông tin về Tuân thủ Quy định

Tuyên bố VCCI (Nhật)

    Tuyên bố VCCI của Nhật Bản


Thông tin về Tuân thủ Quy định

Hướng dẫn sử dụng dây điện

    Đảm bảo rằng nguồn điện của bạn đầy đủ đối với định mức điện áp của sản phẩm. Định mức điện áp được ghi trên nhãn sản phẩm. Sản phẩm sử dụng 110-127 Vac hoặc 220-240 Vac và 50/60 Hz.

    Cắm dây điện vào giữa sản phẩm và dây nối đất AC.

    THẬN TRỌNG:

    Để tránh làm hư hỏng sản phẩm, chỉ sử dụng dây điện được cung cấp cùng sản phẩm.


Thông tin về Tuân thủ Quy định

Tuyên bố về dây dẫn (Nhật)

    Tuyên bố của Nhật Bản về dây dẫn điện


Thông tin về Tuân thủ Quy định

Tuyên bố EMC (Hàn Quốc)

    Tuyên bố EMC


Thông tin về Tuân thủ Quy định

Tuyên bố về laser cho Phần Lan

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Professional P1566, P1606dn, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Professional P1566, P1606dn - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Thông tin về Tuân thủ Quy định

Tuyên bố GS (Đức)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Thông tin về Tuân thủ Quy định

Bộ phận Hóa chất (Trung Quốc)

    Bản hóa chất (Trung Quốc)


Thông tin về Tuân thủ Quy định

Tuyên bố Hạn Chế Sử dụng Chất độc hại (Thổ Nhĩ Kỳ)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các chủ đề sau đây mô tả cách bạn có thể điều hướng trong hướng dẫn sử dụng này.

  • Sử dụng F6 để chuyển giữa Panen Điều Hướng và Panen Chủ Đề
  • Các phím tắt dùng cho Trình Xem Trợ Giúp
  • Các phím tắt dùng cho tab Nội Dung
  • Các phím tắt dùng cho tab Chỉ Mục
  • Các phím tắt dùng cho tab Tìm Kiếm
  • Các phím tắt dùng cho tab Ưa Thích

Lưu ý

  • Ngoài ra còn có có các lệnh menu tắt có thể được truy cập từ bàn phím.
  • Các phím tắt cũng có tác dụng trong cả cửa sổ phụ và cửa sổ bật lên.
  • Mỗi lần bạn sử dụng một phím tắt trong panen Điều Hướng, bạn sẽ thoát khỏi panen Chủ Đề. Để trở về panen Chủ Đề, bấm F6.
  • Hộp chọn Đối sánh với các từ tương tự trên tab Tìm Kiếm tab sẽ được sử dụng nếu bạn đã từng sử dụng nó trong lần tìm kiếm trước.

http://www.hp.com


Sử dụng Trình Xem Trợ Giúp HTML

Sử dụng Trình Xem Trợ Giúp HTML

Các chủ đề sau cung cấp thông tin về cách điều hướng và sử dụng Hướng Dẫn Sử Dụng Trợ Giúp HTML này. Để biết thêm thông tin, hãy bấm vào một trong những chủ đề sau:

  • Tận dụng trợ giúp tốt hơn
  • Để tìm một chủ đề trợ giúp
  • Để tạo danh sách các chủ đề trợ giúp ưa thích
  • Để sao chép một chủ đề trợ giúp
  • Để in chủ đề trợ giúp hiện thời
  • Để tìm các chủ đề trợ giúp sử dụng các nút trên thanh công cụ
  • Sử dụng các lệnh menu tắt

http://www.hp.com


Sử dụng F6 để chuyển giữa Panen Điều Hướng và Panen Chủ Đề

Bạn có thể nhanh chóng chuyển giữa panen Điều Hướng và pane Chủ Đề bằng cách bấm F6 trên bàn phím.

http://www.hp.com


Các phím tắt dùng cho Trình Xem Trợ Giúp

Để đóng Trình Xem Trợ Giúp. | Alt+F4
Để chuyển giữa Trình Xem Trợ Giúp và các cửa sổ đang mở khác. | Alt+Tab
Để hiển thị menu Tùy Chọn. | Alt+O
Để thay đổi cài đặt cho Microsoft Internet Explorer. Hộp thoại Internet Options bao gồm các cài đặt tiện dụng. Để thay đổi các cài đặt này, bấm tab General, và sau đó bấm Accessibility. | Alt+O, và sau đó bấm I
Để ẩn hoặc hiển thị panen Điều Hướng. | Alt+O, và sau đó bấm T
Để in một chủ đề. | Alt+O, và sau đó bấm P. Hoặc, bấm chuột phải vào chủ đề này và bấm In.
Để trở lại chủ đề trước đó. | Alt+Mũi Tên Trái, hoặc Alt+O, và sau đó bấm B
Để chuyển sang chủ đề tiếp theo (với điều kiện bạn đã xem chủ đề này trước đó). | Alt+Mũi Tên Phải, hoặc Alt+O, và sau đó bấm F
Để bật hoặc tắt đánh dấu tìm kiếm. | Alt+O, và sau đó bấm O
Để cập nhật chủ đề xuất hiện trên panen Chủ Đề (tính năng này hữu ích nếu bạn đã liên kết với một trang Web). | F5, hoặc Alt+O, và sau đó bấm R
Để trở về trang chủ (các tác giả trợ giúp có thể xác định một trang chủ cho hệ thống trợ giúp). | Alt+O, và sau đó bấm H
Để ngừng trình xem không cho mở một trang (tính năng này cũng hữu ích nếu bạn đang liên kết vào Web và muốn ngừng một trang không cho tải xuống). | Alt+O, và sau đó bấm S
Để chuyển sang một chủ đề hoặc trang Web định trước. Tác giả trợ giúp xây dựng tệp trợ giúp đã biên dịch (.chm) có thể thêm hai liên kết, trên menu Tùy Chọn, và vào các chủ đề hoặc trang Web quan trọng. Khi bạn chọn một lệnh Nhảy bạn sẽ đến một trong các chủ đề hoặc trang Web này. | Alt+O, và sau đó bấm 1 hoặc 2
Để chuyển giữa panen Điều Hướng và panen Chủ Đề. | F6
Để di chuyển qua một chủ đề. | Mũi Tên Lên và Mũi Tên Xuống, hoặc Page Up và Page Down
Để di chuyển qua tất cả các liên kết trong một chủ đề hoặc qua tất cả các tùy chọn trên một tab panen Điều Hướng. | Tab

http://www.hp.com


Các phím tắt dùng cho tab Nội Dung

Để hiển thị tab Nội Dung. | Alt+C
Để mở hoặc đóng một quyển sách hoặc thư mục. | Dấu Cộng (+) và Dấu Trừ (-), hoặc Mũi Tên Trái và Mũi Tên Phải
Để chọn một chủ đề. | Mũi Tên Lên và Mũi Tên Xuống
Để hiển thị chủ đề đã chọn. | Vào

http://www.hp.com


Các phím tắt dùng cho tab Chỉ Mục

Để hiển thị tab Chỉ Mục. | Alt+N
Để nhập một từ khóa để tìm kiếm. | Alt+W, và sau đó nhập từ vào.
Để chọn một từ khóa trong danh sách. | Mũi Tên Lên và Mũi Tên Xuống
Để hiển thị chủ đề liên quan. | Alt+D

http://www.hp.com


Các phím tắt dùng cho tab Tìm Kiếm

Để hiển thị tab Tìm Kiếm. | Alt+S
Để nhập một từ khóa để tìm kiếm. | Alt+W, và sau đó nhập từ vào.
Để bắt đầu tìm kiếm. | Alt+L
Để chọn một chủ đề trong danh sách kết quả. | Alt+T, và sau đó Mũi Tên Lên và Mũi Tên Xuống
Để hiển thị chủ đề đã chọn. | Alt+D
Các tùy chọn sau chỉ khả dụng nếu tìm kiếm văn bản đầy đủ được bật.
Để tìm một từ khóa trong danh sách kết quả của tìm kiếm trước đó. | Alt+U
Để tìm kiếm các từ tương tự với từ khóa. Ví dụ, để tìm các từ như "chạy nhanh" và "chạy bộ" cho từ khóa "chạy." | Alt+M
Để chỉ tìm kiếm trong các tiêu đề của chủ đề. | Alt+R

http://www.hp.com


Các phím tắt dùng cho tab Ưa Thích

Để hiển thị tab Ưa Thích. | Alt+I
Để thêm chủ đề hiện đang được hiển thị vào danh sách Ưa Thích. | Alt+A
Để chọn một chủ đề trong danh sách Ưa Thích. | Alt+P, và sau đó Mũi Tên Lên và Mũi Tên Xuống
Để hiển thị chủ đề đã chọn. | Alt+D
Để xóa chủ đề đã chọn khỏi danh sách. | Alt+R

http://www.hp.com


Tận dụng trợ giúp tốt hơn

Đây là một số mẹo về cách tìm thêm thông tin khi sử dụng Trình Xem Trợ Giúp HTML:

  • Để liên kết với một chủ đề khác, một trang Web, một danh sách các chủ đề khác, hoặc một chương trình, bấm vào những từ có màu, được gạch dưới.
  • Để xem các chủ đề có thông tin liên quan, bấm vào các từ, "Chủ Đề Liên Quan," có thể xuất hiện ở cuối chủ đề, và sau đó bấm vào tiêu đề của chủ đề bạn muốn.
  • Để xem một từ hoặc cụm từ có trong một chủ đề trong chỉ mục không, chọn từ/cụm từ này, và sau đó bấm F1.
  • Nếu bạn đang xem nội dung từ Web trong panen Chủ Đề, bạn có thể bấm vào Ngừng hoặc Cập Nhật trên thanh công cụ để làm gián đoạn việc tải xuống hoặc cập nhật trang Web.
  • Nếu bạn thường xuyên sử dụng một chủ đề trợ giúp cụ thể, bạn có thể thêm chủ đề này vào danh sách ưa thích.
  • Bấm chuột phải vào tab Nội Dung hoặc panen Chủ Đề cho các lệnh menu tắt.

http://www.hp.com


Để tìm một chủ đề trợ giúp

Trong panen Điều Hướng, bấm vào một trong các tab sau:

  • Để duyệt qua bảng nội dung, bấm vào tab Nội Dung. Bảng nội dung là một danh sách các chủ đề quan trọng có thể mở rộng.
  • Để xem danh sách các mục nhập chỉ mục, bấm vào tab Chỉ Mục, và sau đó nhập một từ hoặc di chuyển qua danh sách. Các chủ đề thường được lập chỉ mục dưới nhiều mục nhập.
  • Để tìm tất cả các lần xuất hiện của một từ hoặc cụm từ có thể có trong tệp trợ giúp, bấm vào tab Tìm Kiếm, và sau đó nhập từ vào.
Lưu ý Bấm vào mục nhập nội dung, mục nhập chỉ mục, hoặc mục nhập kết quả tìm kiếm để hiển thị chủ đề tương ứng.

http://www.hp.com


Để tạo danh sách các chủ đề trợ giúp ưa thích

  1. Tìm chủ đề trợ giúp bạn muốn tạo thêm vào danh sách chủ đề ưa thích.
  2. Bấm vào tab Ưa Thích, và sau đó bấm Thêm.
Lưu ý
  • Để trở về một chủ đề ưa thích, bấm vào tab Ưa Thích, chọn chủ đề, và sau đó bấm Hiển Thị.
  • Nếu bạn muốn đổi tên một chủ đề, chọn chủ đề, và sau đó nhập một trên mới trong hộp Chủ đề hiện thời.
  • Để xóa một chủ đề ưa thích, chọn chủ đề này và sau đó bấm Xóa.

http://www.hp.com


Để sao chép một chủ đề trợ giúp

  1. Trong panen Chủ Đề, bấm chuột phải vào chủ đề bạn muốn sao chép, và sau đó bấm Chọn Tất Cả.
  2. Bấm lại chuột phải, và sau đó bấm Sao chép. Làm như vậy sẽ sao chép chủ đề vào Clipboard.
  3. Mở tài liệu bạn muốn sao chép chủ đề vào.
  4. Di chuyển con trỏ đến nơi bạn muốn thông tin hiển thị.
  5. Trên menu Edit, bấm Paste.
Lưu ý Nếu bạn chỉ muốn sao chép một phần của chủ đề, chọn văn bản bạn muốn sao chép, bấm chuột phải, và sau đó chọn Copy.

http://www.hp.com


Để in chủ đề trợ giúp hiện thời

Bấm chuột phải vào một chủ đề, và sau đó bấm In.

Lưu ý Nếu bạn muốn in từ tab Nội Dung (bằng cách bấm chuột phải vào một mục nhập, và sau đó bấm In) bạn sẽ thấy các tùy chọn để chỉ in chủ đề hiện thời, hoặc in chủ đề hiện thời và tất cả các chủ đề phụ.

http://www.hp.com


Để tìm các chủ đề trợ giúp sử dụng các nút trên thanh công cụ

Có năm nút điều hướng có thể có trên thanh công cụ trong Trình Xem Trợ Giúp. Bạn có thể bấm vào các nút này để tìm các chủ đề trợ giúp:

  • Back hiển thị chủ đề trước đó bạn đã xem.
  • Forward hiển thị chủ đề kế tiếp trong tuần tự chủ đề được hiển thị trước đó.
  • Next hiển thị chủ đề tiếp theo được liệt kê trong bảng nội dung.
  • Previous hiển thị chủ đề trước đó được liệt kê trong bảng nội dung.
  • Home hiển thị chủ đề trang Chủ cho tệp trợ giúp bạn đang xem.
  • Refresh cập nhật nội dung Web hiện đang hiển thị trong panen Chủ Đề.
  • Stop ngừng tải xuống thông tin tệp. Bấm nút này để ngừng tải xuống trang Web.
Lưu ý Thanh công cụ trong Trình Xem Trợ Giúp có thể không có tất cả các nút điều hướng này.

http://www.hp.com


Sử dụng các lệnh menu tắt

Có một vài lệnh trên menu phím tắt bạn có thể sử dụng để hiển thị và tùy chỉnh thông tin.

Lệnh
Mô tả
Bấm chuột phải vào bảng nội dung, và sau đó bấm Mở Tất Cả.
Mở tất cả sách và thư mục trong bảng nội dung. Lệnh này chỉ hoạt động nếu tab Nội Dung được hiển thị.
Bấm chuột phải vào bảng nội dung, và sau đó bấm Đóng Tất Cả.
Đóng tất cả các sách và thư mục. Lệnh này chỉ hoạt động nếu tab Nội Dung được hiển thị.
Bấm chuột phải, và sau đó bấm In.
In chủ đề.

Lưu ý Các lệnh này có thể được truy cập từ bàn phím. Bạn có thể bấm SHIFT+F10 để hiển thị menu phím tắt, và sau đó bấm các phím tắt thích hợp. Hoặc, bạn có thể bật các phím chuột. Sử dụng kết hợp phím chuột để hiển thị menu phím tắt, và sau đó bấm các phím tắt thích hợp.

http://www.hp.com